<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>
<!-- Analytics Script -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2401157477145628",
    enable_page_level_ads: true
  });
</script>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="refresh" content="800"/> 

<title>
	Lobistas de bancos, indústrias e transportes estão por trás das emendas da Reforma Trabalhista.</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.nahoraonline.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.nahoraonline.com/wp-content/themes/na_hora/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v2.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Proposta que altera regras da CLT foi aprovada na Câmara por 296 votos contra 177 nesta terça-feira, 26. Texto segue para o Senado."/>
<link rel="canonical" href="http://www.nahoraonline.com/lobistas-de-bancos-industrias-e-transportes-estao-por-tras-das-emendas-da-reforma-trabalhista/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lobistas de bancos, indústrias e transportes estão por trás das emendas da Reforma Trabalhista." />
<meta property="og:description" content="Proposta que altera regras da CLT foi aprovada na Câmara por 296 votos contra 177 nesta terça-feira, 26. Texto segue para o Senado." />
<meta property="og:url" content="http://www.nahoraonline.com/lobistas-de-bancos-industrias-e-transportes-estao-por-tras-das-emendas-da-reforma-trabalhista/" />
<meta property="article:publisher" content="https://www.facebook.com/jornalnahoraonline" />
<meta property="article:section" content="Destaques Na Hora" />
<meta property="article:published_time" content="2017-04-27T08:43:53+00:00" />
<meta property="og:image" content="http://www.nahoraonline.com/wp-content/uploads/2017/04/Contra_Trabalhista_02-850x567.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Feed de  &raquo;" href="http://www.nahoraonline.com/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo;  Feed de comentários" href="http://www.nahoraonline.com/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Lobistas de bancos, indústrias e transportes estão por trás das emendas da Reforma Trabalhista.  Feed de comentários" href="http://www.nahoraonline.com/lobistas-de-bancos-industrias-e-transportes-estao-por-tras-das-emendas-da-reforma-trabalhista/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.nahoraonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.12"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nahoraonline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wt-style-css'  href='http://www.nahoraonline.com/wp-content/themes/na_hora/style.css?ver=4.2.12' type='text/css' media='all' />
<style id='wt-style-inline-css' type='text/css'>
.main-color,
 .sidetabs .tab-titles ul li.active a,
 .sidetabs .tab-titles ul li:hover a,
 .entry-tags a,
 .widget_tweet .tweet a{
 color: #52668c;
}

.main-color-bg,
 #main-menu ul li a:hover,
 #main-menu .current-menu-item,
 #main-menu .current_page_item,
 #main-menu .current_page_item a:hover,
 .pagination .current,
 #respond input[type=submit],
 .tagcloud a,
 .widget_polls-widget .wp-polls .pollbar,
 .widget_polls-widget .wp-polls input.Buttons { 
    background: #52668c 
}

.sidetabs .tab-titles ul li.active,
 .sidetabs .tab-titles ul li:hover{ 
    border-bottom: 3px solid #52668c 
}

.post-nav{ 
    border-bottom: 2px solid #52668c 
}

.pagination a:hover,
 .pagination .current,
 .widget_polls-widget .wp-polls a{ 
    border: 1px solid #52668c 
}

.excerpt-footer .more-link a,
 .entry-meta .author a,
 .entry-content a,
 .widget-title h4 span{
 color: #ed3238;
}


.cat30-bg{background:#ed3237} .cat32-bg{background:#ed3237} .cat2-bg{background:#ed3237} .cat4-bg{background:#ed3237} .cat29-bg{background:#ed3237} .cat31-bg{background:#ed3237} .cat28-bg{background:#ed3237} .cat40-bg{background:} .cat33-bg{background:#ed3237} 
</style>
<link rel='stylesheet' id='wt-font-awesome-css'  href='http://www.nahoraonline.com/wp-content/themes/na_hora/css/font-awesome/css/font-awesome.min.css?ver=4.2.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nahoraonline.com/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nahoraonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nahoraonline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.12" />
<link rel='shortlink' href='http://www.nahoraonline.com/?p=11320' />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="shortcut icon" href="http://www.nahoraonline.com/wp-content/themes/na_hora/images/icon.png" />	
<link rel="apple-touch-icon" href="http://www.nahoraonline.com/wp-content/themes/na_hora/images/icon-apple.png" />	
			
			<meta property="og:url" content="http://www.nahoraonline.com/lobistas-de-bancos-industrias-e-transportes-estao-por-tras-das-emendas-da-reforma-trabalhista/"/>  
			<meta property="og:title" content="Lobistas de bancos, indústrias e transportes estão por trás das emendas da Reforma Trabalhista." />  
			<meta property="og:description" content="Proposta que altera regras da CLT foi aprovada na Câmara por 296 votos contra 177 nesta terça-feira, 26. Texto segue para o Senado. Lobistas e associa..." />  
			<meta property="og:type" content="article" />  
			<meta property="og:image" content="http://www.nahoraonline.com/wp-content/uploads/2017/04/Contra_Trabalhista_02-850x567-450x300.jpg" />  
		<!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-28659915-1', 'auto');
 
	ga('send', 'pageview');
</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<link rel="stylesheet" type="text/css" media="all" href="http://www.nahoraonline.com/wp-content/themes/na_hora/style960-1200.css"/>
<link rel="stylesheet" type="text/css" media="all" href="http://www.nahoraonline.com/wp-content/themes/na_hora/style768-959.css"/>
<link rel="stylesheet" type="text/css" media="all" href="http://www.nahoraonline.com/wp-content/themes/na_hora/style480-767.css"/>
<link rel="stylesheet" type="text/css" media="all" href="http://www.nahoraonline.com/wp-content/themes/na_hora/style320-479.css"/>


</head>
<body class="single single-post postid-11320 single-format-standard">	
	
	<header style="background:url(http://www.nahoraonline.com/wp-content/themes/na_hora/images/fundo_header.jpg);" id="header">
    
	    <div class="top main-color-bg">
	<div class="inner-wrap">
	
    <div class="top-menu">
    	<span style="color:#fff; font-size:13px;">Porto Velho, <span style="text-transform:lowercase;">quinta-feira , 27 de abril de 2017</span></span>
	</div>
	
					
	<div class="search">
	<form method="get" id="searchform" action="http://www.nahoraonline.com/">
	<input type="text" class="searchfield" name="s" id="s" placeholder="Pesquisar" />
	<i class="fa fa-search"></i>
	</form>
	</div>
						
	<div class="social">
	<ul class="list">
		<li><a class="fb" target="_blank" href="https://www.facebook.com/nahoraonline.ro/"><i class="fa fa-facebook"></i></a></li>
	
		<li><a class="twitter" target="_blank" href="https://twitter.com/nahoraonline"><i class="fa fa-twitter"></i></a></li>
								
		<li><a class="gplus" target="_blank" href="https://plus.google.com/113769207519324511663/posts"><i class="fa fa-google-plus"></i></a></li>
								
								
		<li><a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCFoAIv2sEHM177Xsli4xGqQ"><i class="fa fa-youtube-play"></i></a></li>
								
		<li><a class="rss" target="_blank" href="http://www.nahoraonline.com/feed"><i class="fa fa-rss"></i></a></li>
								
	</ul>
	</div>
    
	</div>
	</div>
	    
    <div class="ticker-section">
	<script>
		jQuery(document).ready(function($) {
			$(".ticker").show();
			$(function() {
				$("#ticker-posts").simplyScroll();
			});
		});
	</script>
	
	<div class="inner-wrap">
		<div class="ticker">
			
			<div class="title">
				<i class="fa fa-angle-right"></i>
				<span class="main-color">Notícias</span> Na Hora			</div>		
			
			<ul id="ticker-posts">
																										<li><a href="http://www.nahoraonline.com/trabalharei-na-sexta-2804-por-professor-nazareno/" rel="bookmark">Trabalharei na sexta, 28/04 &#8211; por: Professor Nazareno</a></li>							
													<li><a href="http://www.nahoraonline.com/lobistas-de-bancos-industrias-e-transportes-estao-por-tras-das-emendas-da-reforma-trabalhista/" rel="bookmark">Lobistas de bancos, indústrias e transportes estão por trás das emendas da Reforma Trabalhista.</a></li>							
													<li><a href="http://www.nahoraonline.com/namorado-matou-adolescente-em-cerejeiras-apos-submete-la-a-teste-de-fidelidade-feito-pelo-primo/" rel="bookmark">Namorado matou adolescente em Cerejeiras após submetê-la a “teste de fidelidade” feito pelo primo</a></li>							
													<li><a href="http://www.nahoraonline.com/namorado-teria-desferido-facadas-que-mataram-adolescente-em-cerejeiras-delegados-vao-falar/" rel="bookmark">Namorado teria desferido facadas que mataram adolescente em Cerejeiras; delegados vão falar</a></li>							
													<li><a href="http://www.nahoraonline.com/acao-da-policia-na-semagric-investiga-fatos-da-gestao-passada/" rel="bookmark">Ação da Polícia na Semagric investiga fatos da gestão passada</a></li>							
													<li><a href="http://www.nahoraonline.com/prefeitura-renova-contratos-de-transporte-escolar-e-servico-deve-ser-normalizado-nesta-quarta-feira/" rel="bookmark">Prefeitura renova contratos de transporte escolar e serviço deve ser normalizado nesta quarta-feira</a></li>							
													<li><a href="http://www.nahoraonline.com/tres-pessoas-sao-presas-suspeitas-de-matar-adolescente-de-17-anos-e-esconder-corpo-em-saco/" rel="bookmark">Três pessoas são presas suspeitas de matar adolescente de 17 anos e esconder corpo em saco</a></li>							
													<li><a href="http://www.nahoraonline.com/sintero-convoca-trabalhadores-em-educacao-para-a-greve-geral-dia-2804/" rel="bookmark">Sintero convoca trabalhadores em educação para a greve geral dia 28/04</a></li>							
													<li><a href="http://www.nahoraonline.com/policia-realiza-operacao-na-semagric-na-capital/" rel="bookmark">Polícia realiza operação na Semagric na capital</a></li>							
													<li><a href="http://www.nahoraonline.com/baleia-azul-jovem-de-onze-anos-e-a-primeira-vitima-em-rondonia/" rel="bookmark">BALEIA AZUL – Jovem de onze anos é a primeira vítima em Rondônia</a></li>							
																		</ul>

		</div>		
	</div>
</div><!-- /ticker-section -->		
			
	<div class="logo-wrap clearfix">
	<div class="inner-wrap">
	<div class="logo">
		<h1>
	<a href="http://www.nahoraonline.com" title="">
	<img src="http://www.nahoraonline.com/wp-content/themes/na_hora/images/logo.png" alt="" />
	</a>
	</h1>
		
	</div>
    
    <div class="header-ad">
    <div class="wp_bannerize Topo">
<div><iframe src="http://www.nahoraonline.com/wp-content/banners/468x60-policia-bombeiros/html5-unisp-468x60.html" width="468" height="60" frameborder="0" scrolling="no" marginwidth="0" marginheight="0"></iframe></div>
</div> 
    </div>
    	
    </div>   			
	</div>
    
    <div class="fundo-menu">
    <div class="margem-menu"></div>
    <nav id="main-menu" class="clearfix">
    <div class="menu-desktop">
    <div class="menu-desktop-int">
	<ul id="menu-menu-topo" class="menu"><li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://www.nahoraonline.com/">Home</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-125"><a href="http://www.nahoraonline.com/category/politica/">Política</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://www.nahoraonline.com/category/geral/">Geral</a></li>
<li id="menu-item-3240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3240"><a href="http://www.nahoraonline.com/category/artigos-colunas/">Artigos &#038; Colunas</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://www.nahoraonline.com/category/policia/">Polícia</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="http://www.nahoraonline.com/category/coluna-do-servidor/">Coluna do Servidor</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://www.nahoraonline.com/category/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://www.nahoraonline.com/tv-na-hora/">TV Na Hora</a></li>
</ul>	</div>
    </div>
    </nav>
    </div>
			
	</header>	
    
	<section id="main">
	<div class="inner-wrap">
		
	
<div class="wide-content">
			<div id="post-11320" class="post-11320 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques-na-hora category-politica category-slider-manchetes" data-animation="fadeInRight">	
	
	<div class="entry-meta meta-top">
		<span class="cat"><span class="entry-cat-bg main-color-bg cat4-bg"><i class="fa fa-folder"></i><a href="http://www.nahoraonline.com/category/destaques-na-hora/">Destaques Na Hora</a></span><span class="entry-cat-bg main-color-bg cat28-bg"><i class="fa fa-folder"></i><a href="http://www.nahoraonline.com/category/politica/">Política</a></span></span>
		<span class="date">27/04/2017</span>
		
		<div class="share-links">
			<span class="share">Compartilhar</span>
			<span class="links">
			<a class="twitter" href="http://twitter.com/home?status=Lobistas+de+bancos%2C+ind%C3%BAstrias+e+transportes+est%C3%A3o+por+tr%C3%A1s+das+emendas+da+Reforma+Trabalhista.%20http%3A%2F%2Fwww.nahoraonline.com%2Flobistas-de-bancos-industrias-e-transportes-estao-por-tras-das-emendas-da-reforma-trabalhista%2F" target="_blank">
            <i class="fa fa-twitter-square"></i>Twitter</a>	
			<a  class="fb" href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.nahoraonline.com%2Flobistas-de-bancos-industrias-e-transportes-estao-por-tras-das-emendas-da-reforma-trabalhista%2F&amp;t=Lobistas+de+bancos%2C+ind%C3%BAstrias+e+transportes+est%C3%A3o+por+tr%C3%A1s+das+emendas+da+Reforma+Trabalhista." target="_blank">
            <i class="fa fa-facebook-square"></i>Facebook</a>
			</span>
		</div>		
	</div>

        <div class="thumbnail single-post-thumbnail">
    <div style="width:840px; height:500px; background-size:cover; background-image:url(http://www.nahoraonline.com/wp-content/uploads/2017/04/Contra_Trabalhista_02-850x567-630x420.jpg);"></div>
    </div>
    
	<div class="entry-wrap">
		
		<div class="entry-meta clearfix">
							<div class="rating"></div>
						<span class="comments-bg">
				<i class="fa fa-comments"></i>
				<a href="http://www.nahoraonline.com/lobistas-de-bancos-industrias-e-transportes-estao-por-tras-das-emendas-da-reforma-trabalhista/#respond">Sem Comentários</a>			</span>		
		</div>	
		
		<div class="entry-innerwrap">
			
			<header class="entry-header">									
				<h1>Lobistas de bancos, indústrias e transportes estão por trás das emendas da Reforma Trabalhista.</h1>
			</header>

						
			<div class="entry-content">	
				<p><em>Proposta que altera regras da CLT foi aprovada na Câmara por 296 votos contra 177 nesta terça-feira, 26. Texto segue para o Senado.</em></p>
<p>Lobistas e associações empresariais são os verdadeiros autores de uma em cada três propostas de mudanças apresentadas por parlamentares na discussão da Reforma Trabalhista. Os textos defendem interesses patronais, sem consenso com trabalhadores, e foram protocolados por <a href="https://theintercept.com/document/2017/04/26/deputados-que-apresentaram-emendas-de-lobistas-para-reforma-trabalhista/" target="_blank">20 deputados</a> como se tivessem sido elaborados por seus gabinetes. Mais da metade dessas propostas foi incorporada ao texto apoiado pelo Palácio do Planalto e que será votado a partir de hoje pelo plenário da Câmara.</p>
<p>&nbsp;</p>
<p>The Intercept Brasil examinou as 850 emendas apresentadas por 82 deputados durante a discussão do projeto na comissão especial da Reforma Trabalhista. Dessas propostas de “aperfeiçoamento”, 292 (34,3%) foram integralmente redigidas em computadores de representantes da Confederação Nacional do Transporte (CNT), da Confederação Nacional das Instituições Financeiras (CNF), da Confederação Nacional da Indústria (CNI) e da Associação Nacional do Transporte de Cargas e Logística (NTC&amp;Logística).</p>
<p>&nbsp;</p>
<p>O deputado Rogério Marinho (PSDB-RN), relator da reforma na comissão especial formada em fevereiro para discutir a proposta do governo, decidiu incorporar 52,4% dessas emendas, total ou parcialmente, ao projeto substitutivo. Elas foram apresentadas por deputados do PMDB, PSDB, PP, PTB, SD, PSD, PR e PPS – todos da base do governo de Michel Temer. Reforçando o artificialismo das emendas, metade desses parlamentares que assinaram embaixo dos textos escritos por assessores das entidades sequer integrava a comissão especial, nem mesmo como suplente.</p>
<div class="img-wrap align-right width-fixed"><a href="http://www.nahoraonline.com/wp-content/uploads/2017/04/direitos-distorcidos-07-07-1493215677.jpg"><img class="aligncenter wp-image-11321" src="http://www.nahoraonline.com/wp-content/uploads/2017/04/direitos-distorcidos-07-07-1493215677-431x420.jpg" alt="direitos-distorcidos-07-07-1493215677" width="600" height="585" /></a></div>
<p>As propostas encampadas pelos deputados modificam a <a href="http://www.planalto.gov.br/ccivil_03/decreto-lei/Del5452.htm" target="_blank">CLT</a> e prejudicam os direitos dos trabalhadores. O <a href="http://www.camara.gov.br/proposicoesWeb/prop_mostrarintegra?codteor=1520055&amp;filename=PL+6787/2016" target="_blank">texto original</a> enviado pelo governo alterava sete artigos das leis. O <a href="http://www.camara.gov.br/proposicoesWeb/prop_mostrarintegra?codteor=1548298&amp;filename=SBT+2+PL678716+%3D%3E+PL+6787/2016" target="_blank">substitutivo de Rogério Marinho</a>, contando com as emendas, mexe em 104 artigos, entre modificações, exclusões e adições.</p>
<p>&nbsp;</p>
<p>Não falta polêmica para meses de discussão qualificada. Mas o governo decidiu encerrar o debate e colocar logo o projeto para voto, <a href="http://www2.camara.leg.br/camaranoticias/noticias/POLITICA/530218-PLENARIO-APROVA-URGENCIA-PARA-PROJETO-DA-REFORMA-TRABALHISTA.html" target="_blank">em regime de urgência</a>. Numa primeira tentativa, não conseguiu votos suficientes para acelerar a tramitação. Mas, no dia seguinte (19 de abril), num movimento incomum, o presidente da Câmara, <a href="http://www2.camara.leg.br/camaranoticias/noticias/POLITICA/530225-RODRIGO-MAIA-COMEMORA-APROVACAO-DA-URGENCIA-PARA-A-REFORMA-TRABALHISTA.html" target="_blank">Rodrigo Maia (DEM-RJ)</a>, manobrou e conseguiu aprovar a urgência. Por ser um projeto de lei, se aprovado pela Câmara, vai direto para avaliação do Senado.</p>
<p>&nbsp;</p>
<p>O tom geral da reforma é que o que for negociado entre patrões e empregados passa a prevalecer sobre a lei. O texto original enviado pelo governo, no entanto, não deixava isso explícito. Falava que o acordado teria “força de lei”, mas as empresas conseguiram emplacar emenda para deixar essa força do negociado mais evidente. Com isso, a redação nesse ponto passou a ser que os acordos “têm prevalência sobre a lei”.</p>
<p>&nbsp;</p>
<p>As emendas aceitas também preveem restrições a ações trabalhistas. Deputados encamparam pedidos das associações empresariais para que o empregado, quando entrar na Justiça, passe a determinar o valor exato de sua reclamação e que o benefício da Justiça gratuita somente seja concedido àqueles que apresentarem atestado de pobreza. Ainda no campo da negociação entre empregadores e empregados, apesar de o que for acordado ganhar peso sobre a lei, ele não pode ser incorporado ao contrato de trabalho. O objetivo é forçar novas negociações a cada dois anos.</p>
<p>&nbsp;</p>
<p>Outro exemplo de vitória das empresas em suas negociações no Congresso foi a incorporação da redução em 2/3 do valor do adicional que é pago a trabalhadores que têm seus horários de almoço ou descanso reduzidos – embora o Tribunal Superior do Trabalho tenha definido, <a href="http://www3.tst.jus.br/jurisprudencia/Sumulas_com_indice/Sumulas_Ind_401_450.html#SUM-437">por meio de súmula</a>, que o valor a ser pago pelas empresas deve corresponder ao triplo do tempo “comido” pela empresa.</p>
<p>&nbsp;</p>
<p>As emendas aprovadas também eliminam a necessidade de comunicação ao Ministério do Trabalho sobre casos em que houver excesso de jornada. O argumento, escrito por representante da CNT e aceito por parlamentares, é que “o empregado poderá recorrer à Justiça do Trabalho independentemente de comunicação à autoridade competente”.</p>
<p>&nbsp;</p>
<h3>Relações de gratidão</h3>
<p>As propostas agora defendidas pelos deputados provavelmente não estarão em seus palanques ou santinhos nas eleições do ano que vem, mas certamente poderão ser lembradas nas conversas de gabinete para acertar apoio a suas campanhas. Embora o financiamento empresarial tenha sido eliminado, pessoas físicas ligadas ao setor podem doar e, embora seja crime, ainda é difícil imaginar um cenário próximo sem o <a href="https://theintercept.com/2016/11/29/anistia-ao-caixa-dois-e-um-deboche-a-inteligencia-do-brasileiro/" target="_blank">caixa 2</a>.</p>
<p>&nbsp;</p>
<p>O vínculo de gratidão de parlamentares que aceitaram assumir como suas as emendas preparadas por lobistas das entidades empresariais é verificável pela prestação de contas da última campanha. Julio Lopes (PP-RJ), Paes Landim (PTB-PI) e Ricardo Izar (PP-SP), que apresentaram sugestões da CNF na comissão, receberam doações de Itaú Unibanco, Bradesco, Santander, Safra, entre outras instituições financeiras. Desses, somente Landim participava da comissão especial, e ainda assim como suplente.</p>
<p>&nbsp;</p>
<p>O potencial conflito de interesse também aparece de forma clara no caso de parte dos parlamentares que assinaram emendas da CNT. A começar por Diego Andrade (PSD-MG), que, além de ter recebido doações de empresas que dependem de logística adequada para o escoamento de suas produções, é sobrinho do presidente da entidade, o ex-senador Clésio Andrade. O deputado apresentou 22 emendas à Reforma Trabalhista. Todas elas, sem exceção, foram redigidas por um assessor legislativo da CNT. O deputado Renzo Braz (PP-MG) também chama a atenção. Todas as suas 19 emendas foram preparadas pelo mesmo assessor. Além de ser de família ligada ao transporte de cargas, sua campanha de 2014 foi bancada majoritariamente por empresas do setor de transportes.</p>
<p>&nbsp;</p>
<p>Uma das emendas idênticas apresentadas pelos dois deputados mineiros, mas não acatadas pelo relator, previa que, por exemplo, se um motorista perdesse sua habilitação, ele pudesse ser demitido por justa causa pela empresa que o tivesse contratado. Da mesma forma que os colegas “amigos” da CNF, Diego Andrade e Renzo Braz também não estavam entre os 74 integrantes da comissão especial da Reforma Trabalhista.</p>
<h3><strong>Lobby informal</strong></h3>
<p>Numa visão condescendente, o que as entidades empresariais estão fazendo no caso da Reforma Trabalhista e em outras situações menos visadas tem nome: lobby. A atividade não é crime, mas também não tem regras definidas no Brasil. Em países como os Estados Unidos, ela é regulamentada. No Brasil, há mais de uma década o tema é alvo de discussão, com divisão de opiniões sobre a conveniência da criação de regras. Uma vantagem é clara: isso traria mais transparência para a atuação de grupos de pressão privados.</p>
<p>&nbsp;</p>
<p>No dia a dia do Congresso, lobistas circulam livremente entre gabinetes de deputados e senadores, quase sempre com o rótulo de “assessor legislativo”, gerente de “relações governamentais” ou “relações institucionais” de associações que reúnem grandes empresas – ou, por vezes, representando diretamente uma empresa específica.</p>
<p>&nbsp;</p>
<p>A legislação atual impede que eles apresentem emendas diretamente, embora isso seja feito de maneira clandestina, como revela o levantamento do The Intercept Brasil.</p>
<p>&nbsp;</p>
<p>No <a href="http://www2.camara.leg.br/atividade-legislativa/legislacao/regimento-interno-da-camara-dos-deputados/RICD%20atualizado%20ate%20RCD%2020-2016.pdf" target="_blank">regimento da Câmara</a>, a determinação é que as emendas sejam apresentadas somente por parlamentares. No mesmo documento, o artigo 125 dá poderes ao presidente da Câmara para recusar emendas “formuladas de modo inconveniente” ou que “contrarie prescrição regimental”. Não há notícia de que o mecanismo tenha sido usado em algum momento para barrar emendas preparadas por agentes privados.</p>
<p>&nbsp;</p>
<p>Advogados consultados pelo The Intercept Brasil divergem sobre a existência de crime a priori na produção de emendas por agentes privados.</p>
<p>&nbsp;</p>
<p>“No caso do parlamentar, existe uma injeção ainda maior de dolo e é evidente o crime de corrupção passiva, justamente ao usar informações produzidas por uma entidade privada na esfera pública”, afirma Rafael Faria, professor de Processo Penal na Universidade Cândido Mendes, no Rio de Janeiro.</p>
<p>&nbsp;</p>
<p>Segundo Faria, os parlamentares deveriam produzir emendas e suas justificativas por meio dos seus assessores contratados para trabalhar nos seus gabinetes, pagos com dinheiro público para exercer esse papel de assessoramento técnico e jurídico.</p>
<p>&nbsp;</p>
<p>“Existe uma vantagem indevida, não sabemos qual é ainda, mas isso somente uma investigação poderá revelar. Mas que há, não tem dúvida. Não importa se o deputado não recebeu dinheiro de doações declaradas, é necessário que ele respeite as regras de <em>compliance</em>. Não trazer pareceres privados para a área pública”, argumenta.</p>
<p>&nbsp;</p>
<blockquote class="stylized pull-right"><p>“Mais uma vez verificamos que processo legislativo pode enganar ou esconder interesse escusos da sociedade.</p></blockquote>
<p>Por outro lado, Carolina Fonti, especialista em Direito Penal Empresarial e sócia do escritório Urquiza, Pimentel e Fonti Advogados, acredita que é necessário verificar se houve vantagem indevida em troca das emendas antes de enquadrar no crime de corrupção.</p>
<p>&nbsp;</p>
<p>“Mais uma vez verificamos que processo legislativo pode enganar ou esconder interesse escusos da sociedade. Identificada uma vantagem eventual, futura ou apenas prometida aos deputados, podemos então ter o crime de corrupção”, afirma.</p>
<p>&nbsp;</p>
<p>O senador Romero Jucá (PMDB-RR) apresentou, no ano passado, uma PEC (47/2016) com apoio do governo <a href="http://www12.senado.leg.br/noticias/materias/2016/09/22/proposta-de-emenda-a-constituicao-visa-regulamentar-o-lobby" target="_blank">para regulamentar o lobby no país</a>. No campo legislativo, sua proposta prevê que lobistas possam apresentar emendas a projetos em tramitação no Congresso. A tramitação está parada no Senado, aguardando designação de relator na Comissão de Constituição e Justiça.</p>
<p>&nbsp;</p>
<h3>Criação e clonagem</h3>
<p>Para chegar às 292 emendas redigidas pelas associações empresariais, The Intercept Brasil examinou todas aquelas protocoladas até o fim de março – antes, portanto, da apresentação do relatório de Rogério Marinho. Dentro dos arquivos PDF com o conteúdo da emenda e sua justificativa técnica, há metadados que indicam o “autor” original do arquivo, com a identificação do dono do computador onde ele foi redigido.</p>
<p>&nbsp;</p>
<p>Há os casos que seriam naturais na atividade parlamentar, em que assessores do gabinete do deputado ou mesmo consultores legislativos da Câmara são os “donos” do arquivo. Mas em 113 deles o autor era um funcionário de uma das quatro entidades empresariais citadas na reportagem. Esses mesmos textos e justificativas foram clonados, inclusive mantendo eventuais erros de português, por outros parlamentares (veja aqui um exemplo, envolvendo os deputados <a href="https://theintercept.com/document/2017/04/26/emenda-apresentada-por-romulo-gouveia/" target="_blank">Rômulo Gouveia (PSD-PB)</a> e <a href="https://theintercept.com/document/2017/04/26/emenda-apresentada-por-major-olimpio/" target="_blank">Major Olímpio (SD-SP)</a>.</p>
<p>&nbsp;</p>
<p>Em alguns casos, o dispositivo a ser modificado na CLT era alterado, mas a justificativa permanecia exatamente a mesma. Na maioria das reproduções, o autor constava como “P_4189”, indicando o terminal de algum servidor do Congresso. Ou seja, um terminal específico serviu como “copiadora” de emendas originalmente redigidas pelas associações e que acabaram sendo apresentadas por diferentes deputados.</p>
<p>&nbsp;</p>
<p>O parlamentar que mais assinou emendas apresentadas por associações foi Major Olímpio, candidato a prefeito de São Paulo nas últimas eleições e deputado do Solidariedade – partido fundado e presidido pelo sindicalista Paulo Pereira da Silva, o Paulinho da Força, que é justamente um dos principais opositores da reforma. Com discurso geralmente pró-trabalhadores, Olímpio, no último dia 24, postou em seu Facebook um chamado para sua base eleitoral:</p>
<p>&nbsp;</p>
<div class="img-wrap align-center width-fixed"><a href="https://prod01-cdn07.cdn.firstlook.org/wp-uploads/sites/1/2017/04/Screen-Shot-2017-04-26-at-11.25.33-1493217297.png"><img class="aligncenter size-article-medium wp-image-124721" src="https://prod01-cdn07.cdn.firstlook.org/wp-uploads/sites/1/2017/04/Screen-Shot-2017-04-26-at-11.25.33-1493217297-540x145.png" alt="" /></a></div>
<p>&nbsp;</p>
<p>Na Reforma Trabalhista, Major Olímpio apresentou 31 emendas – 28 delas escritas pelas entidades empresariais.</p>
<p>&nbsp;</p>
<p>Mas nem tudo envolvia apenas associações empresariais. Há casos de deputados que defenderam emendas de interesse dos trabalhadores, mas preparadas também por entidades externas que atuam na defesa desses interesses. Ao menos 22 emendas foram redigidas pelo presidente da Associação Nacional dos Procuradores do Trabalho, Angelo Fabiano Farias da Costa. Elas foram encampadas por parlamentares do PT, PC do B, Rede e PDT, que têm posições majoritariamente contrárias ao governo Temer.</p>
<p>&nbsp;</p>
<p>Também há emendas cujo autor original, nos metadados dos arquivos, consta como TST – presumidamente o Tribunal Superior do Trabalho, inclusive considerando o conteúdo das emendas. Nesse caso, foram 11 emendas com essa autoria, todas apresentadas pela deputada Gorete Pereira (PR-CE) e com conteúdo restritivo aos atuais direitos previstos na CLT. O presidente do TST, ministro Ives Gandra Martins Filho, é um dos entusiastas da tese do “negociado acima do legislado” e já foi apontado como artífice da Reforma Trabalhista apresentada pelo governo Temer.</p>
<p>&nbsp;</p>
<h3>As lições da Lava Jato</h3>
<p>Os dados cruzados pelo The Intercept Brasil vêm de um modus operandi coincidente com o do esquema de corrupção revelado na Lava Jato e comandado pela Odebrecht – que, aliás, também era representada por uma associação empresarial, a Aneor (Associação Nacional das Empresas de Obras Rodoviárias), nos assuntos de interesse do Legislativo. Um dos delatores e ex-diretor da empresa, José de Carvalho Filho era dirigente da associação.</p>
<p>&nbsp;</p>
<p>Os delatores revelaram em seus depoimentos aos procuradores que a relação corrupta construída com parlamentares envolvia, entre outros aspectos, a apresentação de emendas como contrapartida ao apoio financeiro já dado previamente ou como condição para colaborações financeiras futuras. É a promessa que, na avaliação da Procuradoria-Geral da República, caracteriza o crime de corrupção nos casos da Lava Jato. Um dos casos mais explícitos nesse sentido foi o de Romero Jucá, que<a href="https://theintercept.com/2017/04/12/odebrecht-afirma-que-pagou-para-interferir-em-ao-menos-12-medidas-provisorias/" target="_blank"> apresentou quatro emendas preparadas pela Odebrecht</a> à Medida Provisória 255 para que a petroquímica do grupo fosse beneficiada com redução de impostos.</p>
<p>&nbsp;</p>
<p>Uma planilha organizada por Benedicto Júnior, outro delator, e apresentada ao Ministério Público<a href="https://drive.google.com/a/flm.space/file/d/0ByajbYWPcRnqUlR6bWNUc2FjNXc/view?usp=sharing" target="_blank"> detalhava montantes repassados a dezenas de políticos</a>. Em um dos campos dessa planilha estava discriminado o motivo dos pagamentos. Uma das categorias apontadas no documento era “disposição para apresentar emendas/defender projetos no interesse da Companhia”. Um desses políticos, um deputado de codinome “Cintinho”, era Mauro Lopes (PMDB-MG), que agora aparece entre os parlamentares que se mostraram dispostos a assinar emendas de entidades privadas. No caso de Lopes, foram 24 assinaturas em documentos preparados previamente pela CNT e também pela associação das empresas de transporte de cargas.</p>
<p>&nbsp;</p>
<p>O sigilo sobre as delações foi derrubado em 12 de abril. Na sequência, a imprensa, incluindo o The Intercept Brasil, publicou diversas reportagens sobre esse troca-troca promíscuo entre parlamentares e empresas privadas para a defesa de interesses comerciais no Congresso. A exposição dessa relação no mínimo controversa não impediu, contudo, que a CNF, a confederação dos banqueiros, usasse uma funcionária para entregar, no dia 19 de abril, no gabinete do deputado Antônio Bulhões (PRB-SP), ao menos seis emendas para serem assinadas e apresentadas por ele contra pontos do relatório da reforma.</p>
<p>&nbsp;</p>
<h3>“Sugestões pertinentes”</h3>
<p>O deputado Julio Lopes (PP-RJ) afirma que “a emenda sugerida” pela CNF “veio de encontro com tese já defendida anteriormente pelo  parlamentar”. Disse ainda, em nota, que “recebe diariamente sugestões de propostas legislativas tanto de instituições como de cidadãos que pretendem contribuir para avanços no país”.</p>
<p>&nbsp;</p>
<p>Major Olímpio, recordista de emendas apresentadas a partir das associações, afirma que sua função, como parlamentar, é “manifestar o anseio de todos os setores da sociedade”. “Apresentei emendas à reforma trabalhista, conforme meu entendimento sobre o projeto e outras conforme eu fui procurado e convencido da necessidade que o teor fosse colocado em debate”, escreveu o parlamentar, em nota.</p>
<p>&nbsp;</p>
<p>Diego Andrade (PSD-MG), que apresentou somente emendas escritas pela Confederação Nacional do Transporte, disse que “as sugestões que acho pertinente, seja de projetos ou emendas, faço sempre uma análise jurídica e técnica, e apresento com convicção”. Acrescentou que “nosso gabinete continuará aberto a sugestões diversas, mas antes de apresentá-las sempre farei uma análise do mérito e nossa equipe uma análise técnica e jurídica”.</p>
<p>&nbsp;</p>
<p>Rômulo Gouveia (PSD-PB) negou “veementemente” que “emendas, por mim apresentadas, foram elaboradas fora do meu gabinete”. Segundo ele, todas as suas emendas foram “discutidas e analisadas por minha assessoria técnica” e “confeccionadas no meu gabinete no dia 22 de março”. Contudo, no exemplo citado na reportagem, emenda idêntica apresentada por Major Olímpio foi protocolada cinco dias antes.</p>
<p>&nbsp;</p>
<p>Gorete Pereira (PR-CE) nega que tenha apresentado emendas de autoria das entidades. Diz que, se elas estão coincidindo na redação, “eu não sei responder [a razão]”. “Respondo por todas que representei por achar que são importantes para a modernidade do Brasil”, disse.</p>
<p>&nbsp;</p>
<p>Renzo Braz (PP-MG) e Paes Landim (PTB-PI), também citados diretamente nesta reportagem, não retornaram o contato até a publicação. Procuradas, nenhuma das entidades empresariais citadas comentou o teor da reportagem até o momento da publicação. Caso se manifestem, seus posicionamentos serão devidamente registrados.</p>
<p>&nbsp;</p>
<p class="caption"><em>Por Aline Magalhães, Breno Costa, Lúcio Lambranho, Reinaldo Chaves.</em><br />
<em>The Intercept Brasil em colaboração com BRIO Hunter.</em></p>
<p><em>Colaboração: Bruno Pavan, Jéssica Sbardelotto e Rodrigo Menegat</em></p>
							</div><!-- /entry-content -->

			<!-- nahora_content -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2401157477145628"
     data-ad-slot="7685720397"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

						
			<div class="entry-footer">
				
				<div class="footer-wrap">
										
				</div>
				
				<div class="footer-bottom clearfix">
							
						<div class="entry-social">	
														
							<ul class="list">
								<li class="fb">
									<a href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.nahoraonline.com%2Flobistas-de-bancos-industrias-e-transportes-estao-por-tras-das-emendas-da-reforma-trabalhista%2F&amp;t=Lobistas+de+bancos%2C+ind%C3%BAstrias+e+transportes+est%C3%A3o+por+tr%C3%A1s+das+emendas+da+Reforma+Trabalhista." target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a>
								</li>
							
								<li class="twitter">
									<a href="http://twitter.com/home?status=Lobistas+de+bancos%2C+ind%C3%BAstrias+e+transportes+est%C3%A3o+por+tr%C3%A1s+das+emendas+da+Reforma+Trabalhista.%20http%3A%2F%2Fwww.nahoraonline.com%2Flobistas-de-bancos-industrias-e-transportes-estao-por-tras-das-emendas-da-reforma-trabalhista%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a>	
								</li>
							
								<li class="gplus">			
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.nahoraonline.com%2Flobistas-de-bancos-industrias-e-transportes-estao-por-tras-das-emendas-da-reforma-trabalhista%2F&amp;t=Lobistas+de+bancos%2C+ind%C3%BAstrias+e+transportes+est%C3%A3o+por+tr%C3%A1s+das+emendas+da+Reforma+Trabalhista." target="_blank"><i class="fa fa-google-plus-square"></i>Google+</a>			
								</li>
							
								<li class="linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.nahoraonline.com%2Flobistas-de-bancos-industrias-e-transportes-estao-por-tras-das-emendas-da-reforma-trabalhista%2F&amp;title=Lobistas+de+bancos%2C+ind%C3%BAstrias+e+transportes+est%C3%A3o+por+tr%C3%A1s+das+emendas+da+Reforma+Trabalhista.&amp;summary=Proposta%C2%A0que+altera+regras+da+CLT+foi+aprovada+na+C%C3%A2mara+por+296+votos+contra+177+nesta+ter%C3%A7a-feira%2C+26.%C2%A0Texto+segue+para+o+Senado.+Lobistas+e+associa..." target="_blank"><i class="fa fa-linkedin-square"></i>Linkedin</a>
								</li>
									
								<li class="pinterest">
									<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.nahoraonline.com%2Flobistas-de-bancos-industrias-e-transportes-estao-por-tras-das-emendas-da-reforma-trabalhista%2F&amp;media=http://www.nahoraonline.com/wp-content/uploads/2017/04/Contra_Trabalhista_02-850x567-150x150.jpg&amp;description=Lobistas+de+bancos%2C+ind%C3%BAstrias+e+transportes+est%C3%A3o+por+tr%C3%A1s+das+emendas+da+Reforma+Trabalhista." target="_blank"><i class="fa fa-pinterest-square"></i>Pinterest</a>
								</li>
							
							</ul>
							
						</div><!-- /entry-social -->
			
										
											<div class="entry-rating"><div class="ec-stars-outer hreview-aggregate">
	
	<div class="ec-stars-wrapper" data-post-id="11320">
		<div class="ec-stars-overlay" style="width: 100%"></div>
		<a href="#" data-value="1" title="Avaliar com 1 estrela"><i class="fa fa-star"></i></a>
		<a href="#" data-value="2" title="Avaliar com 2 estrelas"><i class="fa fa-star"></i></a>
		<a href="#" data-value="3" title="Avaliar com 3 estrelas"><i class="fa fa-star"></i></a>
		<a href="#" data-value="4" title="Avaliar com 4 estrelas"><i class="fa fa-star"></i></a>
		<a href="#" data-value="5" title="Avaliar com 5 estrelas"><i class="fa fa-star"></i></a>
	</div>
	
	<div style="display: none" itemscope itemtype="http://data-vocabulary.org/Review-aggregate">
		<span itemprop="itemreviewed">Lobistas de bancos, indústrias e transportes estão por trás das emendas da Reforma Trabalhista.</span>
		<span itemprop="rating" itemscope itemtype="http://data-vocabulary.org/Rating">
		  <span itemprop="average">0</span>
		  de <span itemprop="best">5</span>
		</span>
		Com base em <span itemprop="votes">0</span> avaliações.
		<span itemprop="count">0</span> avaliações de leitores.
	</div>  
	
	
</div>

</div>
									</div>
			</div><!-- /entry-footer -->
			
		</div><!--- /entry-innerwrap -->

	</div>
</div><!-- /post-11320 -->

			<div class="related-posts" data-animation="fadeInUp">
			
			<h3>Notícias Relacionadas</h3>			
			<div class="post-list">
																					
					<div class="one-third">
													<div class="thumb">
								<a href="http://www.nahoraonline.com/trabalharei-na-sexta-2804-por-professor-nazareno/"><img width="260" height="145" src="http://www.nahoraonline.com/wp-content/uploads/2017/04/rondoniadinamica-68ux19qcuead1tf1-260x145.jpg" class="attachment-wt260_145 wp-post-image" alt="rondoniadinamica-68ux19qcuead1tf" /></a>															
							</div>
														
						<div class="entry-meta">
							<span class="entry-cat-bg main-color-bg cat29-bg"><i class="fa fa-folder"></i><a href="http://www.nahoraonline.com/category/geral/">Geral</a></span>						
							<span class="date">27/04/2017</span>	
																			
												
						</div>
						<h4><a href="http://www.nahoraonline.com/trabalharei-na-sexta-2804-por-professor-nazareno/">Trabalharei na sexta, 28/04 &#8211; por: Professor Nazareno</a></h4>
						<p>
							Sou professor, claro. Não daqueles bons e catedráticos. Professor de Redação e de Gramática Normativa.&hellip;						</p>
						<div class="excerpt-footer">
							<div class="more-link">
								<a href="http://www.nahoraonline.com/trabalharei-na-sexta-2804-por-professor-nazareno/">Leia +</a>
							</div>
							<div class="share-links">
								<span class="share">Compartilhar</span>
								<span class="links">
									<a class="twitter" href="http://twitter.com/home?status=Trabalharei+na+sexta%2C+28%2F04+%26%238211%3B+por%3A+Professor+Nazareno%20http%3A%2F%2Fwww.nahoraonline.com%2Ftrabalharei-na-sexta-2804-por-professor-nazareno%2F" target="_blank"><i class="fa fa-twitter-square"></i></a>	
									<a  class="fb" href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.nahoraonline.com%2Ftrabalharei-na-sexta-2804-por-professor-nazareno%2F&amp;t=Trabalharei+na+sexta%2C+28%2F04+%26%238211%3B+por%3A+Professor+Nazareno" target="_blank"><i class="fa fa-facebook-square"></i></a>
								</span>
							</div>
						</div>	
					</div>
										
																	
					<div class="one-third">
													<div class="thumb">
								<a href="http://www.nahoraonline.com/namorado-matou-adolescente-em-cerejeiras-apos-submete-la-a-teste-de-fidelidade-feito-pelo-primo/"><img width="260" height="145" src="http://www.nahoraonline.com/wp-content/uploads/2017/04/thumbQOUTTA01-260x145.jpg" class="attachment-wt260_145 wp-post-image" alt="thumbQOUTTA01" /></a>															
							</div>
														
						<div class="entry-meta">
							<span class="entry-cat-bg main-color-bg cat4-bg"><i class="fa fa-folder"></i><a href="http://www.nahoraonline.com/category/destaques-na-hora/">Destaques Na Hora</a></span>						
							<span class="date">26/04/2017</span>	
																			
												
						</div>
						<h4><a href="http://www.nahoraonline.com/namorado-matou-adolescente-em-cerejeiras-apos-submete-la-a-teste-de-fidelidade-feito-pelo-primo/">Namorado matou adolescente em Cerejeiras após submetê-la a “teste de fidelidade” feito pelo primo</a></h4>
						<p>
							&nbsp; O repórter Rildo Costa, correspondente do FOLHA DO SUL ON LINE em Cerejeiras, acaba&hellip;						</p>
						<div class="excerpt-footer">
							<div class="more-link">
								<a href="http://www.nahoraonline.com/namorado-matou-adolescente-em-cerejeiras-apos-submete-la-a-teste-de-fidelidade-feito-pelo-primo/">Leia +</a>
							</div>
							<div class="share-links">
								<span class="share">Compartilhar</span>
								<span class="links">
									<a class="twitter" href="http://twitter.com/home?status=Namorado+matou+adolescente+em+Cerejeiras+ap%C3%B3s+submet%C3%AA-la+a+%E2%80%9Cteste+de+fidelidade%E2%80%9D+feito+pelo+primo%20http%3A%2F%2Fwww.nahoraonline.com%2Fnamorado-matou-adolescente-em-cerejeiras-apos-submete-la-a-teste-de-fidelidade-feito-pelo-primo%2F" target="_blank"><i class="fa fa-twitter-square"></i></a>	
									<a  class="fb" href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.nahoraonline.com%2Fnamorado-matou-adolescente-em-cerejeiras-apos-submete-la-a-teste-de-fidelidade-feito-pelo-primo%2F&amp;t=Namorado+matou+adolescente+em+Cerejeiras+ap%C3%B3s+submet%C3%AA-la+a+%E2%80%9Cteste+de+fidelidade%E2%80%9D+feito+pelo+primo" target="_blank"><i class="fa fa-facebook-square"></i></a>
								</span>
							</div>
						</div>	
					</div>
										
																	
					<div class="one-third col-last">
													<div class="thumb">
								<a href="http://www.nahoraonline.com/namorado-teria-desferido-facadas-que-mataram-adolescente-em-cerejeiras-delegados-vao-falar/"><img width="260" height="145" src="http://www.nahoraonline.com/wp-content/uploads/2017/04/thumb-260x145.jpg" class="attachment-wt260_145 wp-post-image" alt="thumb" /></a>															
							</div>
														
						<div class="entry-meta">
							<span class="entry-cat-bg main-color-bg cat4-bg"><i class="fa fa-folder"></i><a href="http://www.nahoraonline.com/category/destaques-na-hora/">Destaques Na Hora</a></span>						
							<span class="date">26/04/2017</span>	
																			
												
						</div>
						<h4><a href="http://www.nahoraonline.com/namorado-teria-desferido-facadas-que-mataram-adolescente-em-cerejeiras-delegados-vao-falar/">Namorado teria desferido facadas que mataram adolescente em Cerejeiras; delegados vão falar</a></h4>
						<p>
							Embora a confirmação do fato e revelação dos detalhes ainda não tenham sido feitas, o&hellip;						</p>
						<div class="excerpt-footer">
							<div class="more-link">
								<a href="http://www.nahoraonline.com/namorado-teria-desferido-facadas-que-mataram-adolescente-em-cerejeiras-delegados-vao-falar/">Leia +</a>
							</div>
							<div class="share-links">
								<span class="share">Compartilhar</span>
								<span class="links">
									<a class="twitter" href="http://twitter.com/home?status=Namorado+teria+desferido+facadas+que+mataram+adolescente+em+Cerejeiras%3B+delegados+v%C3%A3o+falar%20http%3A%2F%2Fwww.nahoraonline.com%2Fnamorado-teria-desferido-facadas-que-mataram-adolescente-em-cerejeiras-delegados-vao-falar%2F" target="_blank"><i class="fa fa-twitter-square"></i></a>	
									<a  class="fb" href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.nahoraonline.com%2Fnamorado-teria-desferido-facadas-que-mataram-adolescente-em-cerejeiras-delegados-vao-falar%2F&amp;t=Namorado+teria+desferido+facadas+que+mataram+adolescente+em+Cerejeiras%3B+delegados+v%C3%A3o+falar" target="_blank"><i class="fa fa-facebook-square"></i></a>
								</span>
							</div>
						</div>	
					</div>
										
							</div>
			
		</div>		
		
			<div id="comments" data-animation="fadeInUp">
	
	
	
							<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lobistas-de-bancos-industrias-e-transportes-estao-por-tras-das-emendas-da-reforma-trabalhista/#respond" style="display:none;">Cancelar resposta</a></small></h3>
									<form action="http://www.nahoraonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">O seu endereço de email não será publicado</span> Campos obrigatórios são marcados <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true" required="required"></textarea></p>						<p class="form-allowed-tags" id="form-allowed-tags">Você pode usar estas tags e atributos de <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='11320' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="33525a1e86" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="213"/></p>					</form>
							</div><!-- #respond -->
			
</div><!-- /comments -->
		
			
</div><!-- /content -->	

<div id="sidebar-left" class="sidebar">
	<aside id="wt_popular_tabs_widget-2" class="widget widget_tabs">		
		<script>
			jQuery(document).ready(function($) {
				$(".widget-tabs .tab-titles li").click(function() {
					$(".widget-tabs .tab-titles li").removeClass('active');
					$(this).addClass("active");
					$(".widget-tabs .tab-content").hide();
					var selected_tab = $(this).find("a").attr("href");
					$(selected_tab).fadeIn();
					return false;
				});
			});
		</script>
		


		<div class="sidetabs widget-tabs">	
			<div class="tab-titles">
				<ul class="list">
					<li class="active"><a href="#tab1-content"><i style="font-size:28px;" class="fa fa-clock-o"></i></a></li>
					<li><a href="#tab2-content"><i style="font-size:28px;" class="fa fa-user"></i></a></li>
					<li><a href="#tab3-content"><i style="font-size:28px;" class="fa fa-pencil-square-o"></i></a></li>
				</ul>
			</div>
			
			<div class="tabs-content-container">
			
				<div id="tab1-content" class="tab-content" style="display: block;">
				<h4><span style="color:#ed3237;">Últimas Notícias</span></h4>
                <div style="clear:both; height:10px;"></div>
                										<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/trabalharei-na-sexta-2804-por-professor-nazareno/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2017/04/rondoniadinamica-68ux19qcuead1tf1-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="rondoniadinamica-68ux19qcuead1tf" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/trabalharei-na-sexta-2804-por-professor-nazareno/">Trabalharei na sexta, 28/04 &#8211; por: Professor Nazareno</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg no-comment-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/trabalharei-na-sexta-2804-por-professor-nazareno/#respond">0</a>	
													</span>
													<span class="sep">-</span>
													
											<span class="date">27/04/2017</span>			
										</div>
																	
									</div>
								</div>								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/lobistas-de-bancos-industrias-e-transportes-estao-por-tras-das-emendas-da-reforma-trabalhista/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2017/04/Contra_Trabalhista_02-850x567-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="26/04/2017- Brasília- DF, Brasil- Deputados de partidos de oposição ao governo tentam adiar a votação em plenário do projeto de lei (6787/16), que trata da reforma trabalhista 
Foto: Antonio Cruz/Agência Brasil" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/lobistas-de-bancos-industrias-e-transportes-estao-por-tras-das-emendas-da-reforma-trabalhista/">Lobistas de bancos, indústrias e transportes estão por trás das emendas da Reforma Trabalhista.</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg no-comment-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/lobistas-de-bancos-industrias-e-transportes-estao-por-tras-das-emendas-da-reforma-trabalhista/#respond">0</a>	
													</span>
													<span class="sep">-</span>
													
											<span class="date">27/04/2017</span>			
										</div>
																	
									</div>
								</div>								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/namorado-matou-adolescente-em-cerejeiras-apos-submete-la-a-teste-de-fidelidade-feito-pelo-primo/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2017/04/thumbQOUTTA01-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="thumbQOUTTA01" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/namorado-matou-adolescente-em-cerejeiras-apos-submete-la-a-teste-de-fidelidade-feito-pelo-primo/">Namorado matou adolescente em Cerejeiras após submetê-la a “teste de fidelidade” feito pelo primo</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg no-comment-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/namorado-matou-adolescente-em-cerejeiras-apos-submete-la-a-teste-de-fidelidade-feito-pelo-primo/#respond">0</a>	
													</span>
													<span class="sep">-</span>
													
											<span class="date">26/04/2017</span>			
										</div>
																	
									</div>
								</div>								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/namorado-teria-desferido-facadas-que-mataram-adolescente-em-cerejeiras-delegados-vao-falar/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2017/04/thumb-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="thumb" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/namorado-teria-desferido-facadas-que-mataram-adolescente-em-cerejeiras-delegados-vao-falar/">Namorado teria desferido facadas que mataram adolescente em Cerejeiras; delegados vão falar</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg no-comment-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/namorado-teria-desferido-facadas-que-mataram-adolescente-em-cerejeiras-delegados-vao-falar/#respond">0</a>	
													</span>
													<span class="sep">-</span>
													
											<span class="date">26/04/2017</span>			
										</div>
																	
									</div>
								</div>								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/acao-da-policia-na-semagric-investiga-fatos-da-gestao-passada/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2017/04/IMAGEM-01-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="IMAGEM 01" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/acao-da-policia-na-semagric-investiga-fatos-da-gestao-passada/">Ação da Polícia na Semagric investiga fatos da gestão passada</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg no-comment-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/acao-da-policia-na-semagric-investiga-fatos-da-gestao-passada/#respond">0</a>	
													</span>
													<span class="sep">-</span>
													
											<span class="date">26/04/2017</span>			
										</div>
																	
									</div>
								</div>								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/prefeitura-renova-contratos-de-transporte-escolar-e-servico-deve-ser-normalizado-nesta-quarta-feira/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2017/04/1m140elcl9mr6-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="1m140elcl9mr6" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/prefeitura-renova-contratos-de-transporte-escolar-e-servico-deve-ser-normalizado-nesta-quarta-feira/">Prefeitura renova contratos de transporte escolar e serviço deve ser normalizado nesta quarta-feira</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg no-comment-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/prefeitura-renova-contratos-de-transporte-escolar-e-servico-deve-ser-normalizado-nesta-quarta-feira/#respond">0</a>	
													</span>
													<span class="sep">-</span>
													
											<span class="date">26/04/2017</span>			
										</div>
																	
									</div>
								</div>								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/tres-pessoas-sao-presas-suspeitas-de-matar-adolescente-de-17-anos-e-esconder-corpo-em-saco/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2017/04/2kvrcjirmgu84-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="2kvrcjirmgu84" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/tres-pessoas-sao-presas-suspeitas-de-matar-adolescente-de-17-anos-e-esconder-corpo-em-saco/">Três pessoas são presas suspeitas de matar adolescente de 17 anos e esconder corpo em saco</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg no-comment-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/tres-pessoas-sao-presas-suspeitas-de-matar-adolescente-de-17-anos-e-esconder-corpo-em-saco/#respond">0</a>	
													</span>
													<span class="sep">-</span>
													
											<span class="date">26/04/2017</span>			
										</div>
																	
									</div>
								</div>	
				</div>
				
				<div id="tab2-content" class="tab-content">
 				<h4><span style="color:#ed3237;">Coluna do Servidor</span></h4>
                <div style="clear:both; height:10px;"></div>               
                						
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/liberado-pagamento-da-gead-para-mais-de-170-professores-confira-lista/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2016/12/sindsef1-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="sindsef" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/liberado-pagamento-da-gead-para-mais-de-170-professores-confira-lista/">Liberado pagamento da GEAD para mais de 170 professores; confira lista</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/liberado-pagamento-da-gead-para-mais-de-170-professores-confira-lista/#comments">6</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">30/01/2017</span>			
										</div>
																	
									</div>
								</div>				
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/isonomia-do-sintero-luiz-claudio-denuncia-descaso-e-pede-celeridade-na-conclusao-do-processo/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2016/08/claudiodep-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="claudiodep" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/isonomia-do-sintero-luiz-claudio-denuncia-descaso-e-pede-celeridade-na-conclusao-do-processo/">Isonomia do Sintero: Luiz Cláudio denuncia descaso e pede celeridade na conclusão do processo</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/isonomia-do-sintero-luiz-claudio-denuncia-descaso-e-pede-celeridade-na-conclusao-do-processo/#comments">4</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">24/08/2016</span>			
										</div>
																	
									</div>
								</div>				
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/divulgada-lista-de-servidores-envolvidos-processo-da-transposicao-que-nao-responderam-ars/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2014/12/tranposicao-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="tranposicao" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/divulgada-lista-de-servidores-envolvidos-processo-da-transposicao-que-nao-responderam-ars/">Divulgada lista de servidores envolvidos no processo da Transposição que não responderam ARs</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/divulgada-lista-de-servidores-envolvidos-processo-da-transposicao-que-nao-responderam-ars/#comments">4</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">13/07/2015</span>			
										</div>
																	
									</div>
								</div>				
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/justica-manda-uniao-efetivar-transposicao-dos-servidores-admitidos-ate-87-e-pagar-retroativo-desde-2009/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2015/01/12434-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="12434" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/justica-manda-uniao-efetivar-transposicao-dos-servidores-admitidos-ate-87-e-pagar-retroativo-desde-2009/">Justiça manda União efetivar transposição dos servidores admitidos até 87 e pagar retroativo desde 2009</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/justica-manda-uniao-efetivar-transposicao-dos-servidores-admitidos-ate-87-e-pagar-retroativo-desde-2009/#comments">2</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">05/01/2015</span>			
										</div>
																	
									</div>
								</div>				
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/sintraer-relacao-servidores-afiliados/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2014/11/insalubridade2-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="Sintraer" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/sintraer-relacao-servidores-afiliados/">Sintraer entrega relação de servidores afiliados</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/sintraer-relacao-servidores-afiliados/#comments">2</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">10/11/2014</span>			
										</div>
																	
									</div>
								</div>				
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/plano-collor-ex-sucam/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2014/11/sindisef-ro-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="PLANO COLLOR" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/plano-collor-ex-sucam/">PLANO COLLOR (ex-SUCAM) &#8211; Processo 475/1991</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/plano-collor-ex-sucam/#comments">2</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">10/11/2014</span>			
										</div>
																	
									</div>
								</div>				
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/isonomia-do-sintero-apos-375-mortes-de-servidores-parece-que-o-imbroglio-esta-perto-do-fim-por-carlos-terceiro/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2016/07/IV-Encontro-Servidores-dos-Ex-Territorios-em-Porto-Velho2-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="IV-Encontro-Servidores-dos-Ex-Territorios-em-Porto-Velho2" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/isonomia-do-sintero-apos-375-mortes-de-servidores-parece-que-o-imbroglio-esta-perto-do-fim-por-carlos-terceiro/">Isonomia do Sintero: Após 375 mortes de servidores, parece que o imbróglio está perto do fim – Por Carlos Terceiro</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/isonomia-do-sintero-apos-375-mortes-de-servidores-parece-que-o-imbroglio-esta-perto-do-fim-por-carlos-terceiro/#comments">1</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">16/01/2017</span>			
										</div>
																	
									</div>
								</div>	
				</div>
				
				<div id="tab3-content" class="tab-content">
 				<h4><span style="color:#ed3237;">Artigos & Colunas</span></h4>
                <div style="clear:both; height:10px;"></div>               
										
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/sindsef-realiza-reuniao-com-os-professores-para-tratar-sobre-gead/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2015/06/DSC0058-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="_DSC0058" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/sindsef-realiza-reuniao-com-os-professores-para-tratar-sobre-gead/">Sindsef realiza reunião com os professores para tratar sobre a GEAD</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/sindsef-realiza-reuniao-com-os-professores-para-tratar-sobre-gead/#comments">3</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">17/06/2015</span>			
										</div>
																	
									</div>
								</div>					
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/tribunal-superior-do-trabalho-conclui-saneamento-da-acao-da-isonomia-do-sintero/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2016/06/domingos-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="domingos" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/tribunal-superior-do-trabalho-conclui-saneamento-da-acao-da-isonomia-do-sintero/">TST CONCLUI SANEAMENTO DA AÇÃO DA ISONOMIA DO SINTERO</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/tribunal-superior-do-trabalho-conclui-saneamento-da-acao-da-isonomia-do-sintero/#comments">3</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">26/08/2016</span>			
										</div>
																	
									</div>
								</div>					
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/madeira-mamore-espetacular-estrada-de-ferro/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2014/11/madeira-mamore-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="Madeira Mamoré" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/madeira-mamore-espetacular-estrada-de-ferro/">Madeira Mamoré: A espetacular estrada de ferro</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/madeira-mamore-espetacular-estrada-de-ferro/#comments">2</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">10/11/2014</span>			
										</div>
																	
									</div>
								</div>					
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/lisura-com-ou-sem-salario-professor-nazareno/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2015/01/nazareno3-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="nazareno(3)" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/lisura-com-ou-sem-salario-professor-nazareno/">Lisura: com ou sem salário &#8211; Professor Nazareno*</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/lisura-com-ou-sem-salario-professor-nazareno/#comments">2</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">03/01/2017</span>			
										</div>
																	
									</div>
								</div>					
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/transformando-diamantes-em-riqueza-para-salvar-um-povo-indigena-da-amazonia-brasileira-reginaldo-trindade1/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2016/04/reginaldo-trindade-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="reginaldo trindade" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/transformando-diamantes-em-riqueza-para-salvar-um-povo-indigena-da-amazonia-brasileira-reginaldo-trindade1/">Transformando Diamantes em Riqueza para Salvar um Povo Indígena da Amazônia Brasileira-Reginaldo Trindade[1]</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/transformando-diamantes-em-riqueza-para-salvar-um-povo-indigena-da-amazonia-brasileira-reginaldo-trindade1/#comments">1</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">18/04/2016</span>			
										</div>
																	
									</div>
								</div>					
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/maria-louca-cem-anos-da-ferrovia-diabo/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2014/11/ferrovia-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="Maria Louca" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/maria-louca-cem-anos-da-ferrovia-diabo/">Maria Louca: Cem anos da Ferrovia do Diabo</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/maria-louca-cem-anos-da-ferrovia-diabo/#comments">1</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">10/11/2014</span>			
										</div>
																	
									</div>
								</div>					
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/coluna-sem-censura-tiro-pe-david-nogueira/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2014/11/Davidnogueira1-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="Davidnogueira" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/coluna-sem-censura-tiro-pe-david-nogueira/">Coluna Sem Censura-Tiro no pé &#8211; David Nogueira</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/coluna-sem-censura-tiro-pe-david-nogueira/#comments">1</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">11/01/2015</span>			
										</div>
																	
									</div>
								</div>	
						
					
				</div>
			</div>		
		</div>		














	   </aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><img src="http://www.nahoraonline.com/wp-content/themes/na_hora/images/titulo-tv.jpg" alt="TV na Hora" title="TV na Hora" width="260" height="42"/></div>
		</aside><aside id="tubelab_playlist_widget-3" class="widget widget_tubelab_playlist_widget"><div class="mgl_tubelab mgl_tubelab_container mgl_tubelab_template_default" data-mgl-tubelab-parameters="type=channel&value=&user=Jornal+NaHoraOnline&channel_id=UCFoAIv2sEHM177Xsli4xGqQ&count=1&cols=1&mode=lightbox&template=default&display=title%2Cdescription%2Cmeta&pagination=false&size=default&video_id=&playlists=all&mini=0">
	<div class="mgl_tubelab mgl_tubelab_content mgl_tubelab_content-cols1">
	</div>
	</div></aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><div class="bt_videos">
<a style="color:#ed3237;" href="http://www.nahoraonline.com/tv-na-hora">Ver Todos</a>
</div></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><div class="section1">
<div class="section-title">
<h4>Publicidade</h4>
<div id="sec1-nav" class="feat-sec-nav"></div>	
</div>
</div></div>
		</aside><aside id="wp_bannerize-5" class="widget WPBannerizeWidget"><div class="wp_bannerize Lateral">
<div style="width:260px; height:310px; border:solid 1px #ececec; margin-bottom:15px;"><a  onclick="WPBannerizeJavascript.incrementClickCount(25)"  href="http://www.blogdoterceiro.com.br" rel="nofollow" target="_blank">
<img src="http://www.nahoraonline.com/wp-content/uploads/2015/03/3-3.jpg" alt="" width="260" height="310"/>
</a>
</div><div style="width:260px; height:310px; border:solid 1px #ececec; margin-bottom:15px;"><a  onclick="WPBannerizeJavascript.incrementClickCount(146)"  href="https://euclidesdacunha.edu.br" rel="nofollow" target="_top">
<img src="http://www.nahoraonline.com/wp-content/uploads/2017/03/img_2927.jpg" alt="" width="850" height="1201"/>
</a>
</div></div>
</aside>			
</div><!-- /sidebar -->
		</div><!-- /inner-wrap -->
</section><!-- /main -->

<div class="banner_rodape_completo">
<div class="banner_rodape">
<div class="divisor25"></div>
    <div class="wp_bannerize Rodape">
<div style="position:relative; z-index:0">
<a  onclick="WPBannerizeJavascript.incrementClickCount(107)"  style="width:728px; height:90px;  position:absolute; z-index:999"
                                         href="" rel="nofollow" target="_top"></a>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
        width="728"
        height="90">
<param name="movie" value="http://www.nahoraonline.com/wp-content/uploads/2016/05/banner-pna-versalle.swf"/>
<param value="Transparent" name="wmode"/>
<!--[if !IE]> -->
<object data="http://www.nahoraonline.com/wp-content/uploads/2016/05/banner-pna-versalle.swf"
        width="728"
        height="90"
        type="application/x-shockwave-flash">
<param value="Transparent" name="wmode"/>
</object>
<!--<![endif]-->
</object>
</div>
</div></div>
<div class="divisor10"></div>
</div>

	<footer id="footer">
	<div class="footer-widgets">
	<div class="inner-wrap">			

	<div class="footer-widget">	
	<aside id="wellthemes_recent_comments_widget-2" class="widget widget_comments" data-animation="fadeInUp">			<div class="widget-title">
				<h4 class="title">Comentários Recentes</h4>
			</div>
			    <ul class="list comment-list">
								    <li>
							<div class="thumbnail">
								<img alt='' src='http://0.gravatar.com/avatar/96b7a45209f73d52de2672f659797467?s=65&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/96b7a45209f73d52de2672f659797467?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />							</div>
							<div class="post-right">
								<div class="comment-author"><h5>Rosiclé C. Barros de oliveira...</h5></div>
								<div class="comment-text">
									<a class="first" href="http://www.nahoraonline.com/diretores-sindsef-participam-em-brasilia-das-discussoes-da-campanha-salarial-2015/#comment-3128">Gostaria de saber qdo vai sair esse dinheiro   q temos ...</a>
								</div>
								<div class="entry-meta">
									<span class="date">
										23/04/2017									</span>
							
								</div>
							</div>
						</li>
								    <li>
							<div class="thumbnail">
								<img alt='' src='http://0.gravatar.com/avatar/9abe55c18e3006020cb37a08cf4f3660?s=65&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9abe55c18e3006020cb37a08cf4f3660?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />							</div>
							<div class="post-right">
								<div class="comment-author"><h5>Na Hora Online</h5></div>
								<div class="comment-text">
									<a href="http://www.nahoraonline.com/convocacao-urgente-servidores-do-ex-territorio-devem-comparecer-ao-sindsef/#comment-3112">para uem trabalhou na educação no período de 87 a 91 e ...</a>
								</div>
								<div class="entry-meta">
									<span class="date">
										06/04/2017									</span>
							
								</div>
							</div>
						</li>
								    <li>
							<div class="thumbnail">
								<img alt='' src='http://0.gravatar.com/avatar/658601beb9148464140d7c8106ed37f0?s=65&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/658601beb9148464140d7c8106ed37f0?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />							</div>
							<div class="post-right">
								<div class="comment-author"><h5>Reinaldo Dias de França</h5></div>
								<div class="comment-text">
									<a href="http://www.nahoraonline.com/convocacao-urgente-servidores-do-ex-territorio-devem-comparecer-ao-sindsef/#comment-3109">informações de processo de anuênio 2009.41.00.002800-5...</a>
								</div>
								<div class="entry-meta">
									<span class="date">
										05/04/2017									</span>
							
								</div>
							</div>
						</li>
					</ul>
		
	   </aside>	</div>
				
	<div class="footer-widget">
	<aside id="wellthemes_facebook_widget-2" class="widget widget_facebook" data-animation="fadeInUp">			<div class="widget-title">
				<h4 class="title">Encontre-nos no Facebook</h4>
			</div>
				
		<div class="fb-container">
			
			<div>
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fnahoraonline.ro&amp;width=260&amp;colorscheme=dark&amp;border_color=%23ffffff&amp;show_faces=true&amp;stream=false&amp;show_border=false&amp;header=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:260px; height: 600px; " allowTransparency="true" show-border="false"></iframe>
				
				
			</div>
		</div>
		</aside>	</div>
				
	<div class="footer-widget">
	<aside id="nav_menu-2" class="widget widget_nav_menu" data-animation="fadeInUp"><div class="widget-title"><h4>Mapa do Site</h4></div><div class="menu-menu-rodape-container"><ul id="menu-menu-rodape" class="menu"><li id="menu-item-131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131"><a href="http://www.nahoraonline.com/">Home</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132"><a href="http://www.nahoraonline.com/sobre-o-portal/">Sobre o Portal</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109"><a href="http://www.nahoraonline.com/category/politica/">Política</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://www.nahoraonline.com/category/geral/">Geral</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://www.nahoraonline.com/category/artigos-colunas/">Artigos &#038; Colunas</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="http://www.nahoraonline.com/category/policia/">Polícia</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://www.nahoraonline.com/category/coluna-do-servidor/">Coluna do Servidor</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="http://www.nahoraonline.com/category/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="http://www.nahoraonline.com/tv-na-hora/">TV Na Hora</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133"><a href="http://www.nahoraonline.com/contato/">Contato</a></li>
</ul></div></aside>	</div>
				
	<div class="footer-widget col-last">
	<aside id="wellthemes_aboutus_widget-2" class="widget widget_aboutus" data-animation="fadeInUp">	    
					<div class="widget-title">
				<h4 class="title">Sobre o Portal</h4>
			</div>
				
				
	   		   <div class="info-text">
				É um prazer recebê-lo(a) em nosso portal. Nos Sentimos ainda mais honrados com seu interesse em nos conhecer melhor. Vivemos em um mundo de constantes transformações. A cada nova geração mudam-se as formas de relacionamentos e de vida em sociedade. Podemos afirmar que a atual geração já está marcada pelas transformações provocadas pela Internet... <br><br>

<a class="linkmais" href="http://www.nahoraonline.com/sobre-o-portal">Leia +</a>		   </div>
	   	   
	   <div class="social-links">
		   <ul class="list">
			   					<li>						
						<a class="twitter" href="https://twitter.com/nahoraonline" target="_blank"><i class="fa fa-twitter"></i></a>
					</li>
									<li>
						<a class="fb" href="https://www.facebook.com/nahoraonline.ro" target="_blank"><i class="fa fa-facebook"></i></a>
					</li>
									<li>
						<a class="gplus" href="https://plus.google.com/113769207519324511663/posts" target="_blank"><i class="fa fa-google-plus"></i></a>
					</li>
									<li>
						<a class="youtube" href="https://www.youtube.com/channel/UCFoAIv2sEHM177Xsli4xGqQ" target="_blank"><i class="fa fa-youtube-play"></i></a>
					</li>
									<li>
						<a class="rss" href="http://www.nahoraonline.com/feed" target="_blank"><i class="fa fa-rss"></i></a>
					</li>
								
			</ul>
		</div>		
	   </aside>	</div>
	</div>
	</div><!-- /footer-widgets -->	


<div class="footer-completo">

<div class="footer_normal"> 
<div class="copy">
<strong>Na Hora Online</strong> Jornal Eletrônico Comércio e Serviços de Informática Ltda ME - © 2014 - Todos os direitos reservados - Fone: (069) 99229-6969 
</div>

<div class="creditos">
<div class="display">

<div class="creditos1">
<strong>Desenvolvido por:</strong> 
</div>
<div class="creditos2">
<a href="http://www.cami.com.br" target="_blank"><img src="http://www.cami.com.br/img/logo_cami.png" alt="Agência Cami" width="80" height="50" border="0" title="Agência Cami"/></a>
</div>

</div>
</div>                       
</div>

<div class="footer_mobile">     
<div style="width:100%; text-align:center; clear:both; padding:15px 0 0 0;">
<strong>Na Hora Online</strong><br />
Jornal Eletrônico Comércio e Serviços de Informática Ltda ME - © 2014 - Todos os direitos reservados - Fone: (069) 99229-6969 
</div>

<div style="width:200px; margin:auto; text-align:center; clear:both; padding:15px 0 0 0;">
<div style="display:inline">
<div style="float:left; padding-top:14px;"><strong>Desenvolvido por:</strong></div> <div style="float:left;"><a href="http://www.cami.com.br" target="_blank"><img src="http://www.cami.com.br/img/logo_cami.png" alt="Agência Cami" title="Agência Cami" width="80" height="50" border="0"/></a></div>
</div>
</div>                    
</div>

</div>
    	
	</footer><!-- /footer -->

<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.3'></script>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.nahoraonline.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='mgl_tubelab-css'  href='http://www.nahoraonline.com/wp-content/plugins/mgl-tubelab/assets/css/mgl_tubelab.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='mgl_tubelab_magnific_popup-css'  href='http://www.nahoraonline.com/wp-content/plugins/mgl-tubelab/assets/css/magnific_popup.css?ver=4.2.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.nahoraonline.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/themes/na_hora/js/hoverIntent.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/themes/na_hora/js/superfish.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/themes/na_hora/js/jquery.easing.1.3.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/themes/na_hora/js/jquery.flexslider-min.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/themes/na_hora/js/lightbox.min.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/themes/na_hora/js/jflickrfeed.min.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/themes/na_hora/js/jquery.mobilemenu.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/themes/na_hora/js/jquery.touchSwipe.min.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/themes/na_hora/js/jquery.mousewheel.min.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/themes/na_hora/js/custom.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/themes/na_hora/js/jquery.simplyscroll.min.js?ver=4.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ec_ajax_data = {"ajax_url":"http:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"Avalia\u00e7\u00e3o registrada com sucesso!","previously_voted":"Voc\u00ea j\u00e1 avaliou esta not\u00edcia!","request_error":"Houve algum problema","unknown":"Ocorreu um erro"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/themes/na_hora/js/wt-rating.js?ver=4.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/plugins/mgl-tubelab/assets/js/tubelab-loader.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/plugins/mgl-tubelab/assets/js/libs/jquery.fitvids.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/plugins/mgl-tubelab/assets/js/libs/jquery.magnific-popup.min.js?ver=4.2.12'></script>

</body>
</html>