<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>
<!-- Analytics Script -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2401157477145628",
    enable_page_level_ads: true
  });
</script>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="refresh" content="800"/> 

<title>
	Prefeitura inicia ações de combate ao mosquito Aedes e tenta sensibilizar população a manter cidade limpa</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.nahoraonline.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.nahoraonline.com/wp-content/themes/na_hora/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v2.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.nahoraonline.com/prefeitura-inicia-acoes-de-combate-ao-mosquito-aedes-e-tenta-sensibilizar-populacao-a-manter-cidade-limpa/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Prefeitura inicia ações de combate ao mosquito Aedes e tenta sensibilizar população a manter cidade limpa" />
<meta property="og:description" content="Além das ações nos bairros com visitas, serão realizadas ações com a distribuição de panfletos à população e cartilha explicando como prevenir a infestação do mosquito. &nbsp; A Prefeitura de..." />
<meta property="og:url" content="http://www.nahoraonline.com/prefeitura-inicia-acoes-de-combate-ao-mosquito-aedes-e-tenta-sensibilizar-populacao-a-manter-cidade-limpa/" />
<meta property="article:publisher" content="https://www.facebook.com/jornalnahoraonline" />
<meta property="article:section" content="Destaques Na Hora" />
<meta property="article:published_time" content="2017-12-01T14:56:09+00:00" />
<meta property="og:image" content="http://www.nahoraonline.com/wp-content/uploads/2017/12/5a2150f5e59e8.png" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Feed de  &raquo;" href="http://www.nahoraonline.com/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo;  Feed de comentários" href="http://www.nahoraonline.com/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Prefeitura inicia ações de combate ao mosquito Aedes e tenta sensibilizar população a manter cidade limpa  Feed de comentários" href="http://www.nahoraonline.com/prefeitura-inicia-acoes-de-combate-ao-mosquito-aedes-e-tenta-sensibilizar-populacao-a-manter-cidade-limpa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.nahoraonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.12"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nahoraonline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wt-style-css'  href='http://www.nahoraonline.com/wp-content/themes/na_hora/style.css?ver=4.2.12' type='text/css' media='all' />
<style id='wt-style-inline-css' type='text/css'>
.main-color,
 .sidetabs .tab-titles ul li.active a,
 .sidetabs .tab-titles ul li:hover a,
 .entry-tags a,
 .widget_tweet .tweet a{
 color: #52668c;
}

.main-color-bg,
 #main-menu ul li a:hover,
 #main-menu .current-menu-item,
 #main-menu .current_page_item,
 #main-menu .current_page_item a:hover,
 .pagination .current,
 #respond input[type=submit],
 .tagcloud a,
 .widget_polls-widget .wp-polls .pollbar,
 .widget_polls-widget .wp-polls input.Buttons { 
    background: #52668c 
}

.sidetabs .tab-titles ul li.active,
 .sidetabs .tab-titles ul li:hover{ 
    border-bottom: 3px solid #52668c 
}

.post-nav{ 
    border-bottom: 2px solid #52668c 
}

.pagination a:hover,
 .pagination .current,
 .widget_polls-widget .wp-polls a{ 
    border: 1px solid #52668c 
}

.excerpt-footer .more-link a,
 .entry-meta .author a,
 .entry-content a,
 .widget-title h4 span{
 color: #ed3238;
}


.cat30-bg{background:#ed3237} .cat32-bg{background:#ed3237} .cat2-bg{background:#ed3237} .cat4-bg{background:#ed3237} .cat29-bg{background:#ed3237} .cat31-bg{background:#ed3237} .cat28-bg{background:#ed3237} .cat40-bg{background:} .cat33-bg{background:#ed3237} 
</style>
<link rel='stylesheet' id='wt-font-awesome-css'  href='http://www.nahoraonline.com/wp-content/themes/na_hora/css/font-awesome/css/font-awesome.min.css?ver=4.2.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nahoraonline.com/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nahoraonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nahoraonline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.12" />
<link rel='shortlink' href='http://www.nahoraonline.com/?p=13902' />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="shortcut icon" href="http://www.nahoraonline.com/wp-content/themes/na_hora/images/icon.png" />	
<link rel="apple-touch-icon" href="http://www.nahoraonline.com/wp-content/themes/na_hora/images/icon-apple.png" />	
			
			<meta property="og:url" content="http://www.nahoraonline.com/prefeitura-inicia-acoes-de-combate-ao-mosquito-aedes-e-tenta-sensibilizar-populacao-a-manter-cidade-limpa/"/>  
			<meta property="og:title" content="Prefeitura inicia ações de combate ao mosquito Aedes e tenta sensibilizar população a manter cidade limpa" />  
			<meta property="og:description" content="Além das ações nos bairros com visitas, serão realizadas ações com a distribuição de panfletos à população e cartilha explicando como prevenir a infes..." />  
			<meta property="og:type" content="article" />  
			<meta property="og:image" content="http://www.nahoraonline.com/wp-content/uploads/2017/12/5a2150f5e59e8-400x300.png" />  
		<!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-28659915-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<link rel="stylesheet" type="text/css" media="all" href="http://www.nahoraonline.com/wp-content/themes/na_hora/style960-1200.css"/>
<link rel="stylesheet" type="text/css" media="all" href="http://www.nahoraonline.com/wp-content/themes/na_hora/style768-959.css"/>
<link rel="stylesheet" type="text/css" media="all" href="http://www.nahoraonline.com/wp-content/themes/na_hora/style480-767.css"/>
<link rel="stylesheet" type="text/css" media="all" href="http://www.nahoraonline.com/wp-content/themes/na_hora/style320-479.css"/>


</head>
<body class="single single-post postid-13902 single-format-standard">	
	
	<header style="background:url(http://www.nahoraonline.com/wp-content/themes/na_hora/images/fundo_header.jpg);" id="header">
    
	    <div class="top main-color-bg">
	<div class="inner-wrap">
	
    <div class="top-menu">
    	<span style="color:#fff; font-size:13px;">Porto Velho, <span style="text-transform:lowercase;">sábado , 2 de dezembro de 2017</span></span>
	</div>
	
					
	<div class="search">
	<form method="get" id="searchform" action="http://www.nahoraonline.com/">
	<input type="text" class="searchfield" name="s" id="s" placeholder="Pesquisar" />
	<i class="fa fa-search"></i>
	</form>
	</div>
						
	<div class="social">
	<ul class="list">
		<li><a class="fb" target="_blank" href="https://www.facebook.com/nahoraonline.ro/"><i class="fa fa-facebook"></i></a></li>
	
		<li><a class="twitter" target="_blank" href="https://twitter.com/nahoraonline"><i class="fa fa-twitter"></i></a></li>
								
		<li><a class="gplus" target="_blank" href="https://plus.google.com/113769207519324511663/posts"><i class="fa fa-google-plus"></i></a></li>
								
								
		<li><a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCFoAIv2sEHM177Xsli4xGqQ"><i class="fa fa-youtube-play"></i></a></li>
								
		<li><a class="rss" target="_blank" href="http://www.nahoraonline.com/feed"><i class="fa fa-rss"></i></a></li>
								
	</ul>
	</div>
    
	</div>
	</div>
	    
    <div class="ticker-section">
	<script>
		jQuery(document).ready(function($) {
			$(".ticker").show();
			$(function() {
				$("#ticker-posts").simplyScroll();
			});
		});
	</script>
	
	<div class="inner-wrap">
		<div class="ticker">
			
			<div class="title">
				<i class="fa fa-angle-right"></i>
				<span class="main-color">Notícias</span> Na Hora			</div>		
			
			<ul id="ticker-posts">
																										<li><a href="http://www.nahoraonline.com/aposentadoria-integral-para-servidores/" rel="bookmark">Aposentadoria integral para Servidores</a></li>							
													<li><a href="http://www.nahoraonline.com/prefeitura-inicia-acoes-de-combate-ao-mosquito-aedes-e-tenta-sensibilizar-populacao-a-manter-cidade-limpa/" rel="bookmark">Prefeitura inicia ações de combate ao mosquito Aedes e tenta sensibilizar população a manter cidade limpa</a></li>							
													<li><a href="http://www.nahoraonline.com/em-ariquemes-escola-estadual-prepara-alunos-para-o-protagonismo-na-sociedade/" rel="bookmark">Em Ariquemes, escola estadual prepara alunos para o protagonismo na sociedade</a></li>							
													<li><a href="http://www.nahoraonline.com/acusada-de-fornecer-certificados-e-diplomas-falsos-em-rondonia-e-amazonas-e-mantida-na-prisao/" rel="bookmark">Acusada de fornecer certificados e diplomas falsos em Rondônia e Amazonas é mantida na prisão</a></li>							
													<li><a href="http://www.nahoraonline.com/stf-mantem-aposentadoria-compulsoria-de-desembargador-de-roraima/" rel="bookmark">STF mantém aposentadoria compulsória de desembargador de Roraima</a></li>							
													<li><a href="http://www.nahoraonline.com/urgente-sindsef-convoca-aposentados-e-pensionistas-com-pendencias-de-documentos-na-acao-da-gacen/" rel="bookmark">Urgente: Sindsef convoca aposentados e pensionistas com pendências de documentos na ação da GACEN</a></li>							
													<li><a href="http://www.nahoraonline.com/capixaba-anuncia-palestras-sobre-prevencao-do-cancer-em-rondonia/" rel="bookmark">Capixaba anuncia palestras sobre prevenção do câncer em Rondônia</a></li>							
													<li><a href="http://www.nahoraonline.com/academicos-da-unir-sao-mantidos-refens-durante-arrastao-em-onibus-na-br-364/" rel="bookmark">Acadêmicos da UNIR são mantidos reféns durante arrastão em ônibus na BR 364</a></li>							
													<li><a href="http://www.nahoraonline.com/rondonia-na-lista-de-estados-onde-a-desigualdade-de-renda-entre-as-familias-e-menor/" rel="bookmark">Rondônia na lista de estados onde a desigualdade de renda entre as famílias é menor</a></li>							
													<li><a href="http://www.nahoraonline.com/plenario-pode-votar-hoje-a-pec-dos-precatorios/" rel="bookmark">Plenário pode votar hoje a PEC dos Precatórios</a></li>							
																		</ul>

		</div>		
	</div>
</div><!-- /ticker-section -->		
			
	<div class="logo-wrap clearfix">
	<div class="inner-wrap">
	<div class="logo">
		<h1>
	<a href="http://www.nahoraonline.com" title="">
	<img src="http://www.nahoraonline.com/wp-content/themes/na_hora/images/logo.png" alt="" />
	</a>
	</h1>
		
	</div>
    
    <div class="header-ad">
    <div class="wp_bannerize Topo">
<div><iframe src="http://www.nahoraonline.com/wp-content/banners/468x60-policia-bombeiros/html5-unisp-468x60.html" width="468" height="60" frameborder="0" scrolling="no" marginwidth="0" marginheight="0"></iframe></div>
</div> 
    </div>
    	
    </div>   			
	</div>
    
    <div class="fundo-menu">
    <div class="margem-menu"></div>
    <nav id="main-menu" class="clearfix">
    <div class="menu-desktop">
    <div class="menu-desktop-int">
	<ul id="menu-menu-topo" class="menu"><li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://www.nahoraonline.com/">Home</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://www.nahoraonline.com/category/politica/">Política</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-126"><a href="http://www.nahoraonline.com/category/geral/">Geral</a></li>
<li id="menu-item-3240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3240"><a href="http://www.nahoraonline.com/category/artigos-colunas/">Artigos &#038; Colunas</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://www.nahoraonline.com/category/policia/">Polícia</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="http://www.nahoraonline.com/category/coluna-do-servidor/">Coluna do Servidor</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://www.nahoraonline.com/category/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://www.nahoraonline.com/tv-na-hora/">TV Na Hora</a></li>
</ul>	</div>
    </div>
    </nav>
    </div>
			
	</header>	
    
	<section id="main">
	<div class="inner-wrap">
		
	
<div class="wide-content">
			<div id="post-13902" class="post-13902 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques-na-hora category-geral category-slider-manchetes" data-animation="fadeInRight">	
	
	<div class="entry-meta meta-top">
		<span class="cat"><span class="entry-cat-bg main-color-bg cat4-bg"><i class="fa fa-folder"></i><a href="http://www.nahoraonline.com/category/destaques-na-hora/">Destaques Na Hora</a></span><span class="entry-cat-bg main-color-bg cat29-bg"><i class="fa fa-folder"></i><a href="http://www.nahoraonline.com/category/geral/">Geral</a></span></span>
		<span class="date">01/12/2017</span>
		
		<div class="share-links">
			<span class="share">Compartilhar</span>
			<span class="links">
			<a class="twitter" href="http://twitter.com/home?status=Prefeitura+inicia+a%C3%A7%C3%B5es+de+combate+ao+mosquito+Aedes+e+tenta+sensibilizar+popula%C3%A7%C3%A3o+a+manter+cidade+limpa%20http%3A%2F%2Fwww.nahoraonline.com%2Fprefeitura-inicia-acoes-de-combate-ao-mosquito-aedes-e-tenta-sensibilizar-populacao-a-manter-cidade-limpa%2F" target="_blank">
            <i class="fa fa-twitter-square"></i>Twitter</a>	
			<a  class="fb" href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.nahoraonline.com%2Fprefeitura-inicia-acoes-de-combate-ao-mosquito-aedes-e-tenta-sensibilizar-populacao-a-manter-cidade-limpa%2F&amp;t=Prefeitura+inicia+a%C3%A7%C3%B5es+de+combate+ao+mosquito+Aedes+e+tenta+sensibilizar+popula%C3%A7%C3%A3o+a+manter+cidade+limpa" target="_blank">
            <i class="fa fa-facebook-square"></i>Facebook</a>
			</span>
		</div>		
	</div>

        <div class="thumbnail single-post-thumbnail">
    <div style="width:840px; height:500px; background-size:cover; background-image:url(http://www.nahoraonline.com/wp-content/uploads/2017/12/5a2150f5e59e8-560x420.png);"></div>
    </div>
    
	<div class="entry-wrap">
		
		<div class="entry-meta clearfix">
							<div class="rating"></div>
						<span class="comments-bg">
				<i class="fa fa-comments"></i>
				<a href="http://www.nahoraonline.com/prefeitura-inicia-acoes-de-combate-ao-mosquito-aedes-e-tenta-sensibilizar-populacao-a-manter-cidade-limpa/#respond">Sem Comentários</a>			</span>		
		</div>	
		
		<div class="entry-innerwrap">
			
			<header class="entry-header">									
				<h1>Prefeitura inicia ações de combate ao mosquito Aedes e tenta sensibilizar população a manter cidade limpa</h1>
			</header>

						
			<div class="entry-content">	
				<p><em>Além das ações nos bairros com visitas, serão realizadas ações com a distribuição de panfletos à população e cartilha explicando como prevenir a infestação do mosquito.</em></p>
<p>&nbsp;</p><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Banner InPost --><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2401157477145628" data-ad-slot="7598416799"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<p>A Prefeitura de Porto Velho já iniciou as ações para combater a infestação do mosquito Aedes agegypti. A capital de Rondônia, segundo dados do Ministério da Saúde, está em risco de alerta para o surto de dengue, zika e chikungunya. O plano para controlar a infestação é aumentar as fiscalizações nos bairros do município com visitas domiciliares, limpeza, fumacê, borrifação de veneno e sensibilizar a população sobre os riscos da proliferação do mosquito.</p>
<p>&nbsp;</p>
<h3><strong>Porto Velho registra nível médio de risco de infestação de dengue em fevereiro</strong></h3>
<p>No último levantamento feito no período de 9 a 23 de outubro deste ano, os bairros Marcos Freire, Ulisses Guimarães, Jardim Eldorado, Pantanal, Maringá, Planalto, Teixeirão, Arigolândia, Cohab, Lagoa, Novo Horizonte, Nova Porto Velho, Tucumanzal e Baixa União apresentaram um índice de 1.9, considerado médio risco para a infestação do mosquito. São nesses locais que já foram intensificados os trabalhos dos agentes de controle de endemias.</p>
<p>&nbsp;</p><div class="nh_ads_content">
<span>Publicidade</span>
<img src="/wp-content/banners/BANNER_970x250.jpg" width="970" height="250" />
</div>
<p>&nbsp;</p>
<p>Nas visitas às residências, os agentes encontram águas paradas em recipientes plásticos, latas, sucatas, entulhos, caixas d’água e pneus. São estes objetos os principais criadouros do mosquito. &#8220;No dia 23 de novembro nos fizemos um mutirão no Bairro Marcos Freire, porque foi o primeiro bairro a estar com o índice muito alto de infestação do mosquito. Lá, a gente visitou todas as casas, alertou os moradores da importância de manter seus quintais limpos, não deixando água parada. Também nós fizemos a aplicação de veneno nas residências onde havia larva do mosquito. Vale lembrar que, além desses bairros, os demais também estão recebendo a visita das equipes&#8221;, explica o agente de endemia Adeilson Almeida.</p>
<p>&nbsp;</p>
<p>Além das ações nos bairros com visitas, serão realizadas ações com a distribuição de panfletos à população e cartilha explicando como prevenir a infestação do mosquito.</p>
<p>&nbsp;</p>
<h3><strong>Visita dos agentes</strong></h3>
<p>Adeilson Almeida alerta os moradores sobre a importância de receber os agentes em suas residências. “Alguns moradores recusam a entrada da nossa equipe em suas residências. A gente pede para a população que contribua com o serviço prestado, abrindo as portas para os agentes e deixando-os fazer o nosso trabalho que é combater a proliferação do mosquito para que as pessoas não venham sofrer futuramente com essa doença, que se não cuidar pode levar a morte”, pede o servidor.</p>
<p>&nbsp;</p>
<p>Sobre o fumacê, o agente destaca que é utilizado em casos especais e não é prejudicial à saúde. “Quando os moradores fazem denúncias dizendo que em algum local existem focos do mosquito, aí nós destinamos o fumacê para que seja feito o bloqueio, obstruindo o criadouro. O produto não apresenta risco à saúde, pois a concentração da UBV é baixa e estipulada para matar somente os mosquitos. Nós estamos traçando estratégias imediatas, a fim de abarcar os mosquitos adultos infectados nas localidades onde foi feito o levantamento e consequentemente, reduzir, o número de casos da doença no município”, adianta.</p>
<p>&nbsp;</p>
<p>Outro criadouro em potencial, são os terrenos baldios. Segundo Almeida, para fazer a limpeza desses locais já houve um contato com a Subsecretaria Municipal de Serviços Básios (Semusb). “Nós solicitamos que a Semusb fizesse a limpeza desses terrenos onde existem criadouros do mosquito e através disso fazer denúncias ao Ministério Público (MP) para que obrigue esses proprietários a manter seus terrenos limpos e conservados”, finaliza.</p>
<p>&nbsp;</p>
<h3><strong>Outros municípios</strong></h3>
<p>Segundo o Ministério da Saúde, o novo Levantamento Rápido de Índices de Infestação pelo Aedes aegypti (LIRAa) de 2017 aponta que 37 cidades de Rondônia encontram-se em situação de alerta ou risco de surto de dengue, zika e chikungunya. Desse total, sete estão em risco de surto das doenças. Outros 30 aparecem em alerta e 15 estão em situação satisfatória. Porto Velho, a capital do estado, está em situação de alerta.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><em>Via Rodnoniagora</em></p>
<p>&nbsp;</p>							</div><!-- /entry-content -->

			<!-- nahora_content -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2401157477145628"
     data-ad-slot="7685720397"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

						
			<div class="entry-footer">
				
				<div class="footer-wrap">
										
				</div>
				
				<div class="footer-bottom clearfix">
							
						<div class="entry-social">	
														
							<ul class="list">
								<li class="fb">
									<a href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.nahoraonline.com%2Fprefeitura-inicia-acoes-de-combate-ao-mosquito-aedes-e-tenta-sensibilizar-populacao-a-manter-cidade-limpa%2F&amp;t=Prefeitura+inicia+a%C3%A7%C3%B5es+de+combate+ao+mosquito+Aedes+e+tenta+sensibilizar+popula%C3%A7%C3%A3o+a+manter+cidade+limpa" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a>
								</li>
							
								<li class="twitter">
									<a href="http://twitter.com/home?status=Prefeitura+inicia+a%C3%A7%C3%B5es+de+combate+ao+mosquito+Aedes+e+tenta+sensibilizar+popula%C3%A7%C3%A3o+a+manter+cidade+limpa%20http%3A%2F%2Fwww.nahoraonline.com%2Fprefeitura-inicia-acoes-de-combate-ao-mosquito-aedes-e-tenta-sensibilizar-populacao-a-manter-cidade-limpa%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a>	
								</li>
							
								<li class="gplus">			
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.nahoraonline.com%2Fprefeitura-inicia-acoes-de-combate-ao-mosquito-aedes-e-tenta-sensibilizar-populacao-a-manter-cidade-limpa%2F&amp;t=Prefeitura+inicia+a%C3%A7%C3%B5es+de+combate+ao+mosquito+Aedes+e+tenta+sensibilizar+popula%C3%A7%C3%A3o+a+manter+cidade+limpa" target="_blank"><i class="fa fa-google-plus-square"></i>Google+</a>			
								</li>
							
								<li class="linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.nahoraonline.com%2Fprefeitura-inicia-acoes-de-combate-ao-mosquito-aedes-e-tenta-sensibilizar-populacao-a-manter-cidade-limpa%2F&amp;title=Prefeitura+inicia+a%C3%A7%C3%B5es+de+combate+ao+mosquito+Aedes+e+tenta+sensibilizar+popula%C3%A7%C3%A3o+a+manter+cidade+limpa&amp;summary=Al%C3%A9m+das+a%C3%A7%C3%B5es+nos+bairros+com+visitas%2C+ser%C3%A3o+realizadas+a%C3%A7%C3%B5es+com+a+distribui%C3%A7%C3%A3o+de+panfletos+%C3%A0+popula%C3%A7%C3%A3o+e+cartilha+explicando+como+prevenir+a+infes..." target="_blank"><i class="fa fa-linkedin-square"></i>Linkedin</a>
								</li>
									
								<li class="pinterest">
									<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.nahoraonline.com%2Fprefeitura-inicia-acoes-de-combate-ao-mosquito-aedes-e-tenta-sensibilizar-populacao-a-manter-cidade-limpa%2F&amp;media=http://www.nahoraonline.com/wp-content/uploads/2017/12/5a2150f5e59e8-150x150.png&amp;description=Prefeitura+inicia+a%C3%A7%C3%B5es+de+combate+ao+mosquito+Aedes+e+tenta+sensibilizar+popula%C3%A7%C3%A3o+a+manter+cidade+limpa" target="_blank"><i class="fa fa-pinterest-square"></i>Pinterest</a>
								</li>
							
							</ul>
							
						</div><!-- /entry-social -->
			
										
											<div class="entry-rating"><div class="ec-stars-outer hreview-aggregate">
	
	<div class="ec-stars-wrapper" data-post-id="13902">
		<div class="ec-stars-overlay" style="width: 100%"></div>
		<a href="#" data-value="1" title="Avaliar com 1 estrela"><i class="fa fa-star"></i></a>
		<a href="#" data-value="2" title="Avaliar com 2 estrelas"><i class="fa fa-star"></i></a>
		<a href="#" data-value="3" title="Avaliar com 3 estrelas"><i class="fa fa-star"></i></a>
		<a href="#" data-value="4" title="Avaliar com 4 estrelas"><i class="fa fa-star"></i></a>
		<a href="#" data-value="5" title="Avaliar com 5 estrelas"><i class="fa fa-star"></i></a>
	</div>
	
	<div style="display: none" itemscope itemtype="http://data-vocabulary.org/Review-aggregate">
		<span itemprop="itemreviewed">Prefeitura inicia ações de combate ao mosquito Aedes e tenta sensibilizar população a manter cidade limpa</span>
		<span itemprop="rating" itemscope itemtype="http://data-vocabulary.org/Rating">
		  <span itemprop="average">0</span>
		  de <span itemprop="best">5</span>
		</span>
		Com base em <span itemprop="votes">0</span> avaliações.
		<span itemprop="count">0</span> avaliações de leitores.
	</div>  
	
	
</div>

</div>
									</div>
			</div><!-- /entry-footer -->
			
		</div><!--- /entry-innerwrap -->

	</div>
</div><!-- /post-13902 -->

			<div class="related-posts" data-animation="fadeInUp">
			
			<h3>Notícias Relacionadas</h3>			
			<div class="post-list">
																					
					<div class="one-third">
													<div class="thumb">
								<a href="http://www.nahoraonline.com/aposentadoria-integral-para-servidores/"><img width="260" height="145" src="http://www.nahoraonline.com/wp-content/uploads/2015/07/servidores-trabalhando-300x200-260x145.jpg" class="attachment-wt260_145 wp-post-image" alt="servidores-trabalhando-300x200" /></a>															
							</div>
														
						<div class="entry-meta">
							<span class="entry-cat-bg main-color-bg cat32-bg"><i class="fa fa-folder"></i><a href="http://www.nahoraonline.com/category/coluna-do-servidor/">Coluna do Servidor</a></span>						
							<span class="date">01/12/2017</span>	
																			
												
						</div>
						<h4><a href="http://www.nahoraonline.com/aposentadoria-integral-para-servidores/">Aposentadoria integral para Servidores</a></h4>
						<p>
							Apesar de fazer duras críticas ao privilégio dos funcionários públicos, o relator da reforma da&hellip;						</p>
						<div class="excerpt-footer">
							<div class="more-link">
								<a href="http://www.nahoraonline.com/aposentadoria-integral-para-servidores/">Leia +</a>
							</div>
							<div class="share-links">
								<span class="share">Compartilhar</span>
								<span class="links">
									<a class="twitter" href="http://twitter.com/home?status=Aposentadoria+integral+para+Servidores%20http%3A%2F%2Fwww.nahoraonline.com%2Faposentadoria-integral-para-servidores%2F" target="_blank"><i class="fa fa-twitter-square"></i></a>	
									<a  class="fb" href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.nahoraonline.com%2Faposentadoria-integral-para-servidores%2F&amp;t=Aposentadoria+integral+para+Servidores" target="_blank"><i class="fa fa-facebook-square"></i></a>
								</span>
							</div>
						</div>	
					</div>
										
																	
					<div class="one-third">
													<div class="thumb">
								<a href="http://www.nahoraonline.com/em-ariquemes-escola-estadual-prepara-alunos-para-o-protagonismo-na-sociedade/"><img width="260" height="145" src="http://www.nahoraonline.com/wp-content/uploads/2017/12/rondoniadinamica-xb40safp9w9plqo-260x145.jpg" class="attachment-wt260_145 wp-post-image" alt="rondoniadinamica-xb40safp9w9plqo" /></a>															
							</div>
														
						<div class="entry-meta">
							<span class="entry-cat-bg main-color-bg cat2-bg"><i class="fa fa-folder"></i><a href="http://www.nahoraonline.com/category/destaques-do-dia/">Destaques do Dia</a></span>						
							<span class="date">01/12/2017</span>	
																			
												
						</div>
						<h4><a href="http://www.nahoraonline.com/em-ariquemes-escola-estadual-prepara-alunos-para-o-protagonismo-na-sociedade/">Em Ariquemes, escola estadual prepara alunos para o protagonismo na sociedade</a></h4>
						<p>
							Aulas digitalizadas com notebooks distribuídos pelo governo e atividades extra-curriculares mudam o cotidiano dos jovens,&hellip;						</p>
						<div class="excerpt-footer">
							<div class="more-link">
								<a href="http://www.nahoraonline.com/em-ariquemes-escola-estadual-prepara-alunos-para-o-protagonismo-na-sociedade/">Leia +</a>
							</div>
							<div class="share-links">
								<span class="share">Compartilhar</span>
								<span class="links">
									<a class="twitter" href="http://twitter.com/home?status=Em+Ariquemes%2C+escola+estadual+prepara+alunos+para+o+protagonismo+na+sociedade%20http%3A%2F%2Fwww.nahoraonline.com%2Fem-ariquemes-escola-estadual-prepara-alunos-para-o-protagonismo-na-sociedade%2F" target="_blank"><i class="fa fa-twitter-square"></i></a>	
									<a  class="fb" href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.nahoraonline.com%2Fem-ariquemes-escola-estadual-prepara-alunos-para-o-protagonismo-na-sociedade%2F&amp;t=Em+Ariquemes%2C+escola+estadual+prepara+alunos+para+o+protagonismo+na+sociedade" target="_blank"><i class="fa fa-facebook-square"></i></a>
								</span>
							</div>
						</div>	
					</div>
										
																	
					<div class="one-third col-last">
													<div class="thumb">
								<a href="http://www.nahoraonline.com/acusada-de-fornecer-certificados-e-diplomas-falsos-em-rondonia-e-amazonas-e-mantida-na-prisao/"><img width="260" height="145" src="http://www.nahoraonline.com/wp-content/uploads/2017/12/IMG_7125-260x145.jpg" class="attachment-wt260_145 wp-post-image" alt="IMG_7125" /></a>															
							</div>
														
						<div class="entry-meta">
							<span class="entry-cat-bg main-color-bg cat29-bg"><i class="fa fa-folder"></i><a href="http://www.nahoraonline.com/category/geral/">Geral</a></span>						
							<span class="date">01/12/2017</span>	
																			
												
						</div>
						<h4><a href="http://www.nahoraonline.com/acusada-de-fornecer-certificados-e-diplomas-falsos-em-rondonia-e-amazonas-e-mantida-na-prisao/">Acusada de fornecer certificados e diplomas falsos em Rondônia e Amazonas é mantida na prisão</a></h4>
						<p>
							Calcula-se que um terço dos servidores públicos do município de Nova Mamoré, que se graduaram&hellip;						</p>
						<div class="excerpt-footer">
							<div class="more-link">
								<a href="http://www.nahoraonline.com/acusada-de-fornecer-certificados-e-diplomas-falsos-em-rondonia-e-amazonas-e-mantida-na-prisao/">Leia +</a>
							</div>
							<div class="share-links">
								<span class="share">Compartilhar</span>
								<span class="links">
									<a class="twitter" href="http://twitter.com/home?status=Acusada+de+fornecer+certificados+e+diplomas+falsos+em+Rond%C3%B4nia+e+Amazonas+%C3%A9+mantida+na+pris%C3%A3o%20http%3A%2F%2Fwww.nahoraonline.com%2Facusada-de-fornecer-certificados-e-diplomas-falsos-em-rondonia-e-amazonas-e-mantida-na-prisao%2F" target="_blank"><i class="fa fa-twitter-square"></i></a>	
									<a  class="fb" href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.nahoraonline.com%2Facusada-de-fornecer-certificados-e-diplomas-falsos-em-rondonia-e-amazonas-e-mantida-na-prisao%2F&amp;t=Acusada+de+fornecer+certificados+e+diplomas+falsos+em+Rond%C3%B4nia+e+Amazonas+%C3%A9+mantida+na+pris%C3%A3o" target="_blank"><i class="fa fa-facebook-square"></i></a>
								</span>
							</div>
						</div>	
					</div>
										
							</div>
			
		</div>		
		
			<div id="comments" data-animation="fadeInUp">
	
	
	
							<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/prefeitura-inicia-acoes-de-combate-ao-mosquito-aedes-e-tenta-sensibilizar-populacao-a-manter-cidade-limpa/#respond" style="display:none;">Cancelar resposta</a></small></h3>
									<form action="http://www.nahoraonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">O seu endereço de email não será publicado</span> Campos obrigatórios são marcados <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true" required="required"></textarea></p>						<p class="form-allowed-tags" id="form-allowed-tags">Você pode usar estas tags e atributos de <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='13902' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b79381511f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="247"/></p>					</form>
							</div><!-- #respond -->
			
</div><!-- /comments -->
		
			
</div><!-- /content -->	

<div id="sidebar-left" class="sidebar">
	<aside id="wt_popular_tabs_widget-2" class="widget widget_tabs">		
		<script>
			jQuery(document).ready(function($) {
				$(".widget-tabs .tab-titles li").click(function() {
					$(".widget-tabs .tab-titles li").removeClass('active');
					$(this).addClass("active");
					$(".widget-tabs .tab-content").hide();
					var selected_tab = $(this).find("a").attr("href");
					$(selected_tab).fadeIn();
					return false;
				});
			});
		</script>
		


		<div class="sidetabs widget-tabs">	
			<div class="tab-titles">
				<ul class="list">
					<li class="active"><a href="#tab1-content"><i style="font-size:28px;" class="fa fa-clock-o"></i></a></li>
					<li><a href="#tab2-content"><i style="font-size:28px;" class="fa fa-user"></i></a></li>
					<li><a href="#tab3-content"><i style="font-size:28px;" class="fa fa-pencil-square-o"></i></a></li>
				</ul>
			</div>
			
			<div class="tabs-content-container">
			
				<div id="tab1-content" class="tab-content" style="display: block;">
				<h4><span style="color:#ed3237;">Últimas Notícias</span></h4>
                <div style="clear:both; height:10px;"></div>
                										<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/aposentadoria-integral-para-servidores/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2015/07/servidores-trabalhando-300x200-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="servidores-trabalhando-300x200" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/aposentadoria-integral-para-servidores/">Aposentadoria integral para Servidores</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg no-comment-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/aposentadoria-integral-para-servidores/#respond">0</a>	
													</span>
													<span class="sep">-</span>
													
											<span class="date">01/12/2017</span>			
										</div>
																	
									</div>
								</div>								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/prefeitura-inicia-acoes-de-combate-ao-mosquito-aedes-e-tenta-sensibilizar-populacao-a-manter-cidade-limpa/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2017/12/5a2150f5e59e8-65x65.png" class="attachment-wt65_65 wp-post-image" alt="5a2150f5e59e8" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/prefeitura-inicia-acoes-de-combate-ao-mosquito-aedes-e-tenta-sensibilizar-populacao-a-manter-cidade-limpa/">Prefeitura inicia ações de combate ao mosquito Aedes e tenta sensibilizar população a manter cidade limpa</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg no-comment-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/prefeitura-inicia-acoes-de-combate-ao-mosquito-aedes-e-tenta-sensibilizar-populacao-a-manter-cidade-limpa/#respond">0</a>	
													</span>
													<span class="sep">-</span>
													
											<span class="date">01/12/2017</span>			
										</div>
																	
									</div>
								</div>								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/em-ariquemes-escola-estadual-prepara-alunos-para-o-protagonismo-na-sociedade/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2017/12/rondoniadinamica-xb40safp9w9plqo-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="rondoniadinamica-xb40safp9w9plqo" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/em-ariquemes-escola-estadual-prepara-alunos-para-o-protagonismo-na-sociedade/">Em Ariquemes, escola estadual prepara alunos para o protagonismo na sociedade</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg no-comment-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/em-ariquemes-escola-estadual-prepara-alunos-para-o-protagonismo-na-sociedade/#respond">0</a>	
													</span>
													<span class="sep">-</span>
													
											<span class="date">01/12/2017</span>			
										</div>
																	
									</div>
								</div>								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/acusada-de-fornecer-certificados-e-diplomas-falsos-em-rondonia-e-amazonas-e-mantida-na-prisao/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2017/12/IMG_7125-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="IMG_7125" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/acusada-de-fornecer-certificados-e-diplomas-falsos-em-rondonia-e-amazonas-e-mantida-na-prisao/">Acusada de fornecer certificados e diplomas falsos em Rondônia e Amazonas é mantida na prisão</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg no-comment-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/acusada-de-fornecer-certificados-e-diplomas-falsos-em-rondonia-e-amazonas-e-mantida-na-prisao/#respond">0</a>	
													</span>
													<span class="sep">-</span>
													
											<span class="date">01/12/2017</span>			
										</div>
																	
									</div>
								</div>								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/stf-mantem-aposentadoria-compulsoria-de-desembargador-de-roraima/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2017/12/STF-2-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="STF-2" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/stf-mantem-aposentadoria-compulsoria-de-desembargador-de-roraima/">STF mantém aposentadoria compulsória de desembargador de Roraima</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg no-comment-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/stf-mantem-aposentadoria-compulsoria-de-desembargador-de-roraima/#respond">0</a>	
													</span>
													<span class="sep">-</span>
													
											<span class="date">01/12/2017</span>			
										</div>
																	
									</div>
								</div>								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/urgente-sindsef-convoca-aposentados-e-pensionistas-com-pendencias-de-documentos-na-acao-da-gacen/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2017/12/EA49E560-5E7D-470F-82FB-0769177B78E9-65x65.jpeg" class="attachment-wt65_65 wp-post-image" alt="EA49E560-5E7D-470F-82FB-0769177B78E9" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/urgente-sindsef-convoca-aposentados-e-pensionistas-com-pendencias-de-documentos-na-acao-da-gacen/">Urgente: Sindsef convoca aposentados e pensionistas com pendências de documentos na ação da GACEN</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg no-comment-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/urgente-sindsef-convoca-aposentados-e-pensionistas-com-pendencias-de-documentos-na-acao-da-gacen/#respond">0</a>	
													</span>
													<span class="sep">-</span>
													
											<span class="date">01/12/2017</span>			
										</div>
																	
									</div>
								</div>								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/capixaba-anuncia-palestras-sobre-prevencao-do-cancer-em-rondonia/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2017/11/IMG_0290-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="IMG_0290" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/capixaba-anuncia-palestras-sobre-prevencao-do-cancer-em-rondonia/">Capixaba anuncia palestras sobre prevenção do câncer em Rondônia</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg no-comment-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/capixaba-anuncia-palestras-sobre-prevencao-do-cancer-em-rondonia/#respond">0</a>	
													</span>
													<span class="sep">-</span>
													
											<span class="date">29/11/2017</span>			
										</div>
																	
									</div>
								</div>	
				</div>
				
				<div id="tab2-content" class="tab-content">
 				<h4><span style="color:#ed3237;">Coluna do Servidor</span></h4>
                <div style="clear:both; height:10px;"></div>               
                						
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/liberado-pagamento-da-gead-para-mais-de-170-professores-confira-lista/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2016/12/sindsef1-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="sindsef" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/liberado-pagamento-da-gead-para-mais-de-170-professores-confira-lista/">Liberado pagamento da GEAD para mais de 170 professores; confira lista</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/liberado-pagamento-da-gead-para-mais-de-170-professores-confira-lista/#comments">8</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">30/01/2017</span>			
										</div>
																	
									</div>
								</div>				
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/isonomia-do-sintero-luiz-claudio-denuncia-descaso-e-pede-celeridade-na-conclusao-do-processo/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2016/08/claudiodep-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="claudiodep" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/isonomia-do-sintero-luiz-claudio-denuncia-descaso-e-pede-celeridade-na-conclusao-do-processo/">Isonomia do Sintero: Luiz Cláudio denuncia descaso e pede celeridade na conclusão do processo</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/isonomia-do-sintero-luiz-claudio-denuncia-descaso-e-pede-celeridade-na-conclusao-do-processo/#comments">4</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">24/08/2016</span>			
										</div>
																	
									</div>
								</div>				
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/divulgada-lista-de-servidores-envolvidos-processo-da-transposicao-que-nao-responderam-ars/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2014/12/tranposicao-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="tranposicao" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/divulgada-lista-de-servidores-envolvidos-processo-da-transposicao-que-nao-responderam-ars/">Divulgada lista de servidores envolvidos no processo da Transposição que não responderam ARs</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/divulgada-lista-de-servidores-envolvidos-processo-da-transposicao-que-nao-responderam-ars/#comments">4</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">13/07/2015</span>			
										</div>
																	
									</div>
								</div>				
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/justica-manda-uniao-efetivar-transposicao-dos-servidores-admitidos-ate-87-e-pagar-retroativo-desde-2009/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2015/01/12434-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="12434" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/justica-manda-uniao-efetivar-transposicao-dos-servidores-admitidos-ate-87-e-pagar-retroativo-desde-2009/">Justiça manda União efetivar transposição dos servidores admitidos até 87 e pagar retroativo desde 2009</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/justica-manda-uniao-efetivar-transposicao-dos-servidores-admitidos-ate-87-e-pagar-retroativo-desde-2009/#comments">2</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">05/01/2015</span>			
										</div>
																	
									</div>
								</div>				
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/isonomia-a-idade-do-servidor-foi-maior-empecilho-para-emprestimo-do-banco-do-brasil/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2017/10/trtisonomia-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="trtisonomia" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/isonomia-a-idade-do-servidor-foi-maior-empecilho-para-emprestimo-do-banco-do-brasil/">Isonomia: A idade do servidor foi maior empecilho para empréstimo do Banco do Brasil</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/isonomia-a-idade-do-servidor-foi-maior-empecilho-para-emprestimo-do-banco-do-brasil/#comments">2</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">16/11/2017</span>			
										</div>
																	
									</div>
								</div>				
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/sintraer-relacao-servidores-afiliados/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2014/11/insalubridade2-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="Sintraer" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/sintraer-relacao-servidores-afiliados/">Sintraer entrega relação de servidores afiliados</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/sintraer-relacao-servidores-afiliados/#comments">2</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">10/11/2014</span>			
										</div>
																	
									</div>
								</div>				
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/sindsef-convoca-beneficiarios-da-acao-rescisoria-475-do-plano-collorex-sucam-para-assinatura-de-documentos/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2017/06/Adanil.jpg-01.jpg02.jpg03-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="Adanil.jpg 01.jpg02.jpg03" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/sindsef-convoca-beneficiarios-da-acao-rescisoria-475-do-plano-collorex-sucam-para-assinatura-de-documentos/">SINDSEF convoca beneficiários da ação rescisória 475 do Plano Collor/Ex-Sucam para assinatura de documentos</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/sindsef-convoca-beneficiarios-da-acao-rescisoria-475-do-plano-collorex-sucam-para-assinatura-de-documentos/#comments">2</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">29/06/2017</span>			
										</div>
																	
									</div>
								</div>	
				</div>
				
				<div id="tab3-content" class="tab-content">
 				<h4><span style="color:#ed3237;">Artigos & Colunas</span></h4>
                <div style="clear:both; height:10px;"></div>               
										
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/sindsef-realiza-reuniao-com-os-professores-para-tratar-sobre-gead/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2015/06/DSC0058-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="_DSC0058" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/sindsef-realiza-reuniao-com-os-professores-para-tratar-sobre-gead/">Sindsef realiza reunião com os professores para tratar sobre a GEAD</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/sindsef-realiza-reuniao-com-os-professores-para-tratar-sobre-gead/#comments">3</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">17/06/2015</span>			
										</div>
																	
									</div>
								</div>					
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/tribunal-superior-do-trabalho-conclui-saneamento-da-acao-da-isonomia-do-sintero/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2016/06/domingos-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="domingos" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/tribunal-superior-do-trabalho-conclui-saneamento-da-acao-da-isonomia-do-sintero/">TST CONCLUI SANEAMENTO DA AÇÃO DA ISONOMIA DO SINTERO</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/tribunal-superior-do-trabalho-conclui-saneamento-da-acao-da-isonomia-do-sintero/#comments">3</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">26/08/2016</span>			
										</div>
																	
									</div>
								</div>					
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/madeira-mamore-espetacular-estrada-de-ferro/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2014/11/madeira-mamore-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="Madeira Mamoré" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/madeira-mamore-espetacular-estrada-de-ferro/">Madeira Mamoré: A espetacular estrada de ferro</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/madeira-mamore-espetacular-estrada-de-ferro/#comments">2</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">10/11/2014</span>			
										</div>
																	
									</div>
								</div>					
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/lisura-com-ou-sem-salario-professor-nazareno/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2015/01/nazareno3-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="nazareno(3)" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/lisura-com-ou-sem-salario-professor-nazareno/">Lisura: com ou sem salário &#8211; Professor Nazareno*</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/lisura-com-ou-sem-salario-professor-nazareno/#comments">2</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">03/01/2017</span>			
										</div>
																	
									</div>
								</div>					
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/transformando-diamantes-em-riqueza-para-salvar-um-povo-indigena-da-amazonia-brasileira-reginaldo-trindade1/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2016/04/reginaldo-trindade-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="reginaldo trindade" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/transformando-diamantes-em-riqueza-para-salvar-um-povo-indigena-da-amazonia-brasileira-reginaldo-trindade1/">Transformando Diamantes em Riqueza para Salvar um Povo Indígena da Amazônia Brasileira-Reginaldo Trindade[1]</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/transformando-diamantes-em-riqueza-para-salvar-um-povo-indigena-da-amazonia-brasileira-reginaldo-trindade1/#comments">1</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">18/04/2016</span>			
										</div>
																	
									</div>
								</div>					
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/maria-louca-cem-anos-da-ferrovia-diabo/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2014/11/ferrovia-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="Maria Louca" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/maria-louca-cem-anos-da-ferrovia-diabo/">Maria Louca: Cem anos da Ferrovia do Diabo</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/maria-louca-cem-anos-da-ferrovia-diabo/#comments">1</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">10/11/2014</span>			
										</div>
																	
									</div>
								</div>					
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/coluna-sem-censura-tiro-pe-david-nogueira/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2014/11/Davidnogueira1-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="Davidnogueira" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/coluna-sem-censura-tiro-pe-david-nogueira/">Coluna Sem Censura-Tiro no pé &#8211; David Nogueira</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/coluna-sem-censura-tiro-pe-david-nogueira/#comments">1</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">11/01/2015</span>			
										</div>
																	
									</div>
								</div>	
						
					
				</div>
			</div>		
		</div>		














	   </aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner conteudo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2401157477145628"
     data-ad-slot="3587019591"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><img src="http://www.nahoraonline.com/wp-content/themes/na_hora/images/titulo-tv.jpg" alt="TV na Hora" title="TV na Hora" width="260" height="42"/></div>
		</aside><aside id="tubelab_playlist_widget-3" class="widget widget_tubelab_playlist_widget"><div class="mgl_tubelab mgl_tubelab_container mgl_tubelab_template_default" data-mgl-tubelab-parameters="type=channel&value=&user=Jornal+NaHoraOnline&channel_id=UCFoAIv2sEHM177Xsli4xGqQ&count=1&cols=1&mode=lightbox&template=default&display=title%2Cdescription%2Cmeta&pagination=false&size=default&video_id=&playlists=all&mini=0">
	<div class="mgl_tubelab mgl_tubelab_content mgl_tubelab_content-cols1">
	</div>
	</div></aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><div class="bt_videos">
<a style="color:#ed3237;" href="http://www.nahoraonline.com/tv-na-hora">Ver Todos</a>
</div></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><div class="section1">
<div class="section-title">
<h4>Publicidade</h4>
<div id="sec1-nav" class="feat-sec-nav"></div>	
</div>
</div></div>
		</aside><aside id="wp_bannerize-5" class="widget WPBannerizeWidget"><div class="wp_bannerize Lateral">
<div style="width:260px; height:310px; border:solid 1px #ececec; margin-bottom:15px;"><a  onclick="WPBannerizeJavascript.incrementClickCount(25)"  href="http://www.blogdoterceiro.com.br" rel="nofollow" target="_blank">
<img src="http://www.nahoraonline.com/wp-content/uploads/2015/03/3-3.jpg" alt="" width="260" height="310"/>
</a>
</div><div style="width:260px; height:310px; border:solid 1px #ececec; margin-bottom:15px;"><img src="http://www.nahoraonline.com/wp-content/uploads/2017/10/b81da9d5-b355-4fb9-a9e4-cb53f1843400.jpeg" alt="" width="1279" height="1280"/>
</div></div>
</aside>			
</div><!-- /sidebar -->
		</div><!-- /inner-wrap -->
</section><!-- /main -->

<div class="banner_rodape_completo">
<div class="banner_rodape">
<div class="divisor25"></div>
    <div class="wp_bannerize Rodape">
<div>

<!--/*
  *
  * Revive Adserver Interstitial or Floating DHTML Tag
  * - Generated with Revive Adserver v4.0.0
  * - Revive Adserver
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://pna.digital/adserver/revive-adserver-4-0-0/www/delivery/...'
  * to
  *   'https://pna.digital/adserver/revive-adserver-4-0-0/www/delivery/...'
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var ox_u = 'http://pna.digital/adserver/revive-adserver-4-0-0/www/delivery/al.php?zoneid=85&ct0={clickurl_enc}&layerstyle=cursor&hide=&trail=&offsetx=&offsety=';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>


 </div>
<div style="position:relative; z-index:0">
<a  onclick="WPBannerizeJavascript.incrementClickCount(107)"  style="width:728px; height:90px;  position:absolute; z-index:999"
                                         href="" rel="nofollow" target="_top"></a>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
        width="728"
        height="90">
<param name="movie" value="http://www.nahoraonline.com/wp-content/uploads/2016/05/banner-pna-versalle.swf"/>
<param value="Transparent" name="wmode"/>
<!--[if !IE]> -->
<object data="http://www.nahoraonline.com/wp-content/uploads/2016/05/banner-pna-versalle.swf"
        width="728"
        height="90"
        type="application/x-shockwave-flash">
<param value="Transparent" name="wmode"/>
</object>
<!--<![endif]-->
</object>
</div>
</div></div>
<div class="divisor10"></div>
</div>

	<footer id="footer">
	<div class="footer-widgets">
	<div class="inner-wrap">			

	<div class="footer-widget">	
	<aside id="wellthemes_recent_comments_widget-2" class="widget widget_comments" data-animation="fadeInUp">			<div class="widget-title">
				<h4 class="title">Comentários Recentes</h4>
			</div>
			    <ul class="list comment-list">
								    <li>
							<div class="thumbnail">
								<img alt='' src='http://0.gravatar.com/avatar/caf7af69b6d725eab9683af9f8eb150b?s=65&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/caf7af69b6d725eab9683af9f8eb150b?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />							</div>
							<div class="post-right">
								<div class="comment-author"><h5>zildo ribeiro dutra</h5></div>
								<div class="comment-text">
									<a class="first" href="http://www.nahoraonline.com/convocacao-urgente-servidores-do-ex-territorio-devem-comparecer-ao-sindsef/#comment-3443">CADE  MEU  ANUENIO.?</a>
								</div>
								<div class="entry-meta">
									<span class="date">
										20/11/2017									</span>
							
								</div>
							</div>
						</li>
								    <li>
							<div class="thumbnail">
								<img alt='' src='http://0.gravatar.com/avatar/90bd2afaeed3df4910c9e12d99af6d87?s=65&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/90bd2afaeed3df4910c9e12d99af6d87?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />							</div>
							<div class="post-right">
								<div class="comment-author"><h5>LUIZ CARLOS GOMES</h5></div>
								<div class="comment-text">
									<a href="http://www.nahoraonline.com/isonomia-a-idade-do-servidor-foi-maior-empecilho-para-emprestimo-do-banco-do-brasil/#comment-3442">Boa noite senhor Carlos Terceiro.
Li sua mensagem onde...</a>
								</div>
								<div class="entry-meta">
									<span class="date">
										16/11/2017									</span>
							
								</div>
							</div>
						</li>
								    <li>
							<div class="thumbnail">
								<img alt='' src='http://0.gravatar.com/avatar/90bd2afaeed3df4910c9e12d99af6d87?s=65&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/90bd2afaeed3df4910c9e12d99af6d87?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />							</div>
							<div class="post-right">
								<div class="comment-author"><h5>LUIZ CARLOS GOMES</h5></div>
								<div class="comment-text">
									<a href="http://www.nahoraonline.com/isonomia-a-idade-do-servidor-foi-maior-empecilho-para-emprestimo-do-banco-do-brasil/#comment-3441">Boa noite senhor Carlos Terceiro. 
Li sua mensagem ond...</a>
								</div>
								<div class="entry-meta">
									<span class="date">
										16/11/2017									</span>
							
								</div>
							</div>
						</li>
					</ul>
		
	   </aside>	</div>
				
	<div class="footer-widget">
	<aside id="wellthemes_facebook_widget-2" class="widget widget_facebook" data-animation="fadeInUp">			<div class="widget-title">
				<h4 class="title">Encontre-nos no Facebook</h4>
			</div>
				
		<div class="fb-container">
			
			<div>
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fnahoraonline.ro&amp;width=260&amp;colorscheme=dark&amp;border_color=%23ffffff&amp;show_faces=true&amp;stream=false&amp;show_border=false&amp;header=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:260px; height: 600px; " allowTransparency="true" show-border="false"></iframe>
				
				
			</div>
		</div>
		</aside>	</div>
				
	<div class="footer-widget">
	<aside id="nav_menu-2" class="widget widget_nav_menu" data-animation="fadeInUp"><div class="widget-title"><h4>Mapa do Site</h4></div><div class="menu-menu-rodape-container"><ul id="menu-menu-rodape" class="menu"><li id="menu-item-131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131"><a href="http://www.nahoraonline.com/">Home</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132"><a href="http://www.nahoraonline.com/sobre-o-portal/">Sobre o Portal</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://www.nahoraonline.com/category/politica/">Política</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97"><a href="http://www.nahoraonline.com/category/geral/">Geral</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://www.nahoraonline.com/category/artigos-colunas/">Artigos &#038; Colunas</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="http://www.nahoraonline.com/category/policia/">Polícia</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://www.nahoraonline.com/category/coluna-do-servidor/">Coluna do Servidor</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="http://www.nahoraonline.com/category/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="http://www.nahoraonline.com/tv-na-hora/">TV Na Hora</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133"><a href="http://www.nahoraonline.com/contato/">Contato</a></li>
</ul></div></aside>	</div>
				
	<div class="footer-widget col-last">
	<aside id="wellthemes_aboutus_widget-2" class="widget widget_aboutus" data-animation="fadeInUp">	    
					<div class="widget-title">
				<h4 class="title">Sobre o Portal</h4>
			</div>
				
				
	   		   <div class="info-text">
				É um prazer recebê-lo(a) em nosso portal. Nos Sentimos ainda mais honrados com seu interesse em nos conhecer melhor. Vivemos em um mundo de constantes transformações. A cada nova geração mudam-se as formas de relacionamentos e de vida em sociedade. Podemos afirmar que a atual geração já está marcada pelas transformações provocadas pela Internet... <br><br>

<a class="linkmais" href="http://www.nahoraonline.com/sobre-o-portal">Leia +</a>		   </div>
	   	   
	   <div class="social-links">
		   <ul class="list">
			   					<li>						
						<a class="twitter" href="https://twitter.com/nahoraonline" target="_blank"><i class="fa fa-twitter"></i></a>
					</li>
									<li>
						<a class="fb" href="https://www.facebook.com/nahoraonline.ro" target="_blank"><i class="fa fa-facebook"></i></a>
					</li>
									<li>
						<a class="gplus" href="https://plus.google.com/113769207519324511663/posts" target="_blank"><i class="fa fa-google-plus"></i></a>
					</li>
									<li>
						<a class="youtube" href="https://www.youtube.com/channel/UCFoAIv2sEHM177Xsli4xGqQ" target="_blank"><i class="fa fa-youtube-play"></i></a>
					</li>
									<li>
						<a class="rss" href="http://www.nahoraonline.com/feed" target="_blank"><i class="fa fa-rss"></i></a>
					</li>
								
			</ul>
		</div>		
	   </aside>	</div>
	</div>
	</div><!-- /footer-widgets -->	


<div class="footer-completo">

<div class="footer_normal"> 
<div class="copy">
<strong>Na Hora Online</strong> Jornal Eletrônico Comércio e Serviços de Informática Ltda ME - © 2014 - Todos os direitos reservados - Fone: (069) 99229-6969 
</div>

<div class="creditos">
<div class="display">

<div class="creditos1">
<strong>Desenvolvido por:</strong> 
</div>
<div class="creditos2">
<a href="http://www.cami.com.br" target="_blank"><img src="http://www.cami.com.br/img/logo_cami.png" alt="Agência Cami" width="80" height="50" border="0" title="Agência Cami"/></a>
</div>

</div>
</div>                       
</div>

<div class="footer_mobile">     
<div style="width:100%; text-align:center; clear:both; padding:15px 0 0 0;">
<strong>Na Hora Online</strong><br />
Jornal Eletrônico Comércio e Serviços de Informática Ltda ME - © 2014 - Todos os direitos reservados - Fone: (069) 99229-6969 
</div>

<div style="width:200px; margin:auto; text-align:center; clear:both; padding:15px 0 0 0;">
<div style="display:inline">
<div style="float:left; padding-top:14px;"><strong>Desenvolvido por:</strong></div> <div style="float:left;"><a href="http://www.cami.com.br" target="_blank"><img src="http://www.cami.com.br/img/logo_cami.png" alt="Agência Cami" title="Agência Cami" width="80" height="50" border="0"/></a></div>
</div>
</div>                    
</div>

</div>
    	
	</footer><!-- /footer -->

<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.3'></script>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.nahoraonline.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='mgl_tubelab-css'  href='http://www.nahoraonline.com/wp-content/plugins/mgl-tubelab/assets/css/mgl_tubelab.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='mgl_tubelab_magnific_popup-css'  href='http://www.nahoraonline.com/wp-content/plugins/mgl-tubelab/assets/css/magnific_popup.css?ver=4.2.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.nahoraonline.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/themes/na_hora/js/hoverIntent.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/themes/na_hora/js/superfish.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/themes/na_hora/js/jquery.easing.1.3.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/themes/na_hora/js/jquery.flexslider-min.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/themes/na_hora/js/lightbox.min.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/themes/na_hora/js/jflickrfeed.min.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/themes/na_hora/js/jquery.mobilemenu.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/themes/na_hora/js/jquery.touchSwipe.min.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/themes/na_hora/js/jquery.mousewheel.min.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/themes/na_hora/js/custom.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/themes/na_hora/js/jquery.simplyscroll.min.js?ver=4.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ec_ajax_data = {"ajax_url":"http:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"Avalia\u00e7\u00e3o registrada com sucesso!","previously_voted":"Voc\u00ea j\u00e1 avaliou esta not\u00edcia!","request_error":"Houve algum problema","unknown":"Ocorreu um erro"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/themes/na_hora/js/wt-rating.js?ver=4.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/plugins/mgl-tubelab/assets/js/tubelab-loader.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/plugins/mgl-tubelab/assets/js/libs/jquery.fitvids.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/plugins/mgl-tubelab/assets/js/libs/jquery.magnific-popup.min.js?ver=4.2.12'></script>

</body>
</html>