 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.nahoraonline.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Biden e Xi discutem por telefone necessidade de evitar conflito</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Archivo%3A400%2C700%2C400italic%7CMerriweather%3A900%2C400%7CRoboto%3A700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Archivo%3A400%2C700%2C400italic%7CMerriweather%3A900%2C400%7CRoboto%3A700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Archivo%3A400%2C700%2C400italic%7CMerriweather%3A900%2C400%7CRoboto%3A700&#038;display=swap" /></noscript>
<link rel="canonical" href="https://www.nahoraonline.com/biden-e-xi-discutem-por-telefone-necessidade-de-evitar-conflito/" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Phelipe Terceiro" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nahoraonline.com/#website","url":"https://www.nahoraonline.com/","name":"Na Hora Online","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.nahoraonline.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.nahoraonline.com/biden-e-xi-discutem-por-telefone-necessidade-de-evitar-conflito/#primaryimage","inLanguage":"pt-BR","url":"https://www.nahoraonline.com/wp-content/uploads/2021/09/2021-09-10t080535z_1_lynxmpeh8908s_rtroptp_4_usa-china-biden-technology.jpg","contentUrl":"https://www.nahoraonline.com/wp-content/uploads/2021/09/2021-09-10t080535z_1_lynxmpeh8908s_rtroptp_4_usa-china-biden-technology.jpg","width":1170,"height":700,"caption":"REUTERS/Lintao Zhang/Direitos reservados"},{"@type":"WebPage","@id":"https://www.nahoraonline.com/biden-e-xi-discutem-por-telefone-necessidade-de-evitar-conflito/#webpage","url":"https://www.nahoraonline.com/biden-e-xi-discutem-por-telefone-necessidade-de-evitar-conflito/","name":"Biden e Xi discutem por telefone necessidade de evitar conflito","isPartOf":{"@id":"https://www.nahoraonline.com/#website"},"primaryImageOfPage":{"@id":"https://www.nahoraonline.com/biden-e-xi-discutem-por-telefone-necessidade-de-evitar-conflito/#primaryimage"},"datePublished":"2021-09-10T15:45:39+00:00","dateModified":"2021-09-10T15:45:39+00:00","author":{"@id":"https://www.nahoraonline.com/#/schema/person/ccf70e2f824a086545489648687832d2"},"breadcrumb":{"@id":"https://www.nahoraonline.com/biden-e-xi-discutem-por-telefone-necessidade-de-evitar-conflito/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.nahoraonline.com/biden-e-xi-discutem-por-telefone-necessidade-de-evitar-conflito/"]}]},{"@type":"BreadcrumbList","@id":"https://www.nahoraonline.com/biden-e-xi-discutem-por-telefone-necessidade-de-evitar-conflito/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://www.nahoraonline.com/"},{"@type":"ListItem","position":2,"name":"Biden e Xi discutem por telefone necessidade de evitar conflito"}]},{"@type":"Person","@id":"https://www.nahoraonline.com/#/schema/person/ccf70e2f824a086545489648687832d2","name":"Phelipe Terceiro","image":{"@type":"ImageObject","@id":"https://www.nahoraonline.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/a51c3cd3d1bf3e604f0e7eebe0a8eb1a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a51c3cd3d1bf3e604f0e7eebe0a8eb1a?s=96&d=mm&r=g","caption":"Phelipe Terceiro"},"url":"https://www.nahoraonline.com/author/phterceiro/"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Na Hora Online &raquo;" href="https://www.nahoraonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Na Hora Online &raquo;" href="https://www.nahoraonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Na Hora Online &raquo; Biden e Xi discutem por telefone necessidade de evitar conflito" href="https://www.nahoraonline.com/biden-e-xi-discutem-por-telefone-necessidade-de-evitar-conflito/feed/" />

<script type="rocketlazyloadscript" src="//www.googletagmanager.com/gtag/js?id=UA-28659915-1" data-rocket-type="text/javascript" data-cfasync="false" defer></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-28659915-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-28659915-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.nahoraonline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='instagram-post-generator-css' href='https://www.nahoraonline.com/wp-content/plugins/nahora-post-generator/public/css/instagram-post-generator-public.css?ver=1.1.55' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='rs-plugin-settings-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=1630586389' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link data-minify="1" rel='stylesheet' id='wsl-widget-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=1630586389' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.nahoraonline.com","hash_tracking":"false","ua":"UA-28659915-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/nahora-post-generator/public/js/instagram-post-generator-public.js?ver=1630586389' id='instagram-post-generator-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0' id='tp-tools-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.5' id='revmin-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-28659915-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.nahoraonline.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-28659915-1", {"anonymize_ip":true});
</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.13.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.13.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.nahoraonline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nahoraonline.com/wp-json/wp/v2/posts/64054" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nahoraonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nahoraonline.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.nahoraonline.com/?p=64054' />
<link rel="alternate" type="application/json+oembed" href="https://www.nahoraonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nahoraonline.com%2Fbiden-e-xi-discutem-por-telefone-necessidade-de-evitar-conflito%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nahoraonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nahoraonline.com%2Fbiden-e-xi-discutem-por-telefone-necessidade-de-evitar-conflito%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.nahoraonline.com/amp/biden-e-xi-discutem-por-telefone-necessidade-de-evitar-conflito/" />
<meta name="generator" content="Site Kit by Google 1.40.0" />

<meta property="og:site_name" content="Na Hora Online" />
<meta property="og:locale" content="pt_br" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="700" />
<meta property="og:image" content="https://www.nahoraonline.com/wp-content/uploads/2021/09/2021-09-10t080535z_1_lynxmpeh8908s_rtroptp_4_usa-china-biden-technology.jpg" />
<meta property="og:title" content="Biden e Xi discutem por telefone necessidade de evitar conflito" />
<meta property="og:url" content="https://www.nahoraonline.com/biden-e-xi-discutem-por-telefone-necessidade-de-evitar-conflito/" />
<meta property="og:description" content="Eles conversaram durante 90 minutos nessa quinta-feira" />
<meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="911952092978459" />

<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<meta http-equiv="refresh" content="120"> <link rel="shortcut icon" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_16x16.png"> <link rel="apple-touch-icon" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_57x57.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_114x114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_57x57.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_114x114.png"> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.nahoraonline.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cefc6333-9c6d-4aa3-b846-d1a4b20a877b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "NAHORAONLINE";
oneSignal_options['welcomeNotification']['message'] = "Obrigado! Agora você estará informado sobre tudo o que acontece em Rondônia e no Brasil";
oneSignal_options['path'] = "https://www.nahoraonline.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Gostaria de receber as notícias de Rondônia e do Brasil, de graça e na hora?";
oneSignal_options['promptOptions']['acceptButtonText'] = "CLARO!";
oneSignal_options['promptOptions']['cancelButtonText'] = "Não, obrigado";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Cancelamento de inscrição concluído';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você blouqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado! Agora você receberá notificações do Na Hora Online.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você se inscreveu para receber notificações no Na Hora Online.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações de Na Hora Online';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configure suas notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVER-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para desbloquear as notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaMedio.png"
    },
    "url": "https://www.nahoraonline.com/",
    "name": "Na Hora Online",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Na Hora Online",
    "alternateName": "",
    "url": "https://www.nahoraonline.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "Biden e Xi discutem por telefone necessidade de evitar conflito",
    "description": "Eles conversaram durante 90 minutos nessa quinta-feira\r\n",
    "datePublished": "2021-09-10",
    "dateModified": "2021-09-10",
    "author": {
        "@type": "Person",
        "@id": "#person-PhelipeTerceiro",
        "name": "Phelipe Terceiro"
    },
    "image": "https://www.nahoraonline.com/wp-content/uploads/2021/09/2021-09-10t080535z_1_lynxmpeh8908s_rtroptp_4_usa-china-biden-technology.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.nahoraonline.com/biden-e-xi-discutem-por-telefone-necessidade-de-evitar-conflito/"
}</script>
<link data-minify="1" rel='stylesheet' id='bf-minifed-css-1' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/da432292751d98bedeedd2a7fffb78f6.css?ver=1630586389' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='7.10.0-1630759314' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/a1440256c3dc57dc54955c457cc9f35c.css?ver=1630759343' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 6.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-64054 single-format-standard bs-theme bs-publisher bs-publisher-tech-magazine active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right full-width main-menu-sticky-smart main-menu-full-width active-ajax-search single-prim-cat-542 single-cat-542 single-cat-40 single-cat-33  bs-show-ha bs-show-ha-b wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
<div class="off-canvas-inner">
<span class="canvas-close"><i></i></span>
<div class="off-canvas-header">
<div class="site-description">Modern technology gives us many things.</div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="https://www.nahoraonline.com">
<input type="text" name="s" value="" placeholder="Pesquisa...">
<i class="fa fa-search"></i>
</form>
</div>
<div class="off-canvas-menu">
<div class="off-canvas-menu-fallback"></div>
</div>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<p></p>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/nahoraonline.ro" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Nahoraonline" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/UCFoAIv2sEHM177Xsli4xGqQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/nahoraonline" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
</div>
<div class='bs-injection bs-injection-before_header bs-injection-2-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="header-posts-column wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-hidden-sm bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate header-posts"><div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="0" data-slider-control-dots="off" data-slider-control-next-prev="style-2" data-autoplaySpeed="3000"> <div class="bs-pagination-wrapper main-term-40 slider bs-slider-first-item bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-4">
<div class="post-64057 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-542">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Morre o ex-presidente de Portugal Jorge Sampaio" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/09/naom_613b53816d84s4-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;naom_613b53816d84s4-86x64.jpg&quot;,&quot;210&quot;:&quot;naom_613b53816d84s4-210x136.jpg&quot;,&quot;1170&quot;:&quot;naom_613b53816d84s4.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/morre-o-ex-presidente-de-portugal-jorge-sampaio/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/morre-o-ex-presidente-de-portugal-jorge-sampaio/" class="post-url post-title">
Morre o ex-presidente de Portugal Jorge Sampaio </a>
</p> </div>
</div >
<div class="post-64054 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-542">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Biden e Xi discutem por telefone necessidade de evitar conflito" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/09/2021-09-10t080535z_1_lynxmpeh8908s_rtroptp_4_usa-china-biden-technology-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2021-09-10t080535z_1_lynxmpeh8908s_rtroptp_4_usa-china-biden-technology-86x64.jpg&quot;,&quot;210&quot;:&quot;2021-09-10t080535z_1_lynxmpeh8908s_rtroptp_4_usa-china-biden-technology-210x136.jpg&quot;,&quot;1170&quot;:&quot;2021-09-10t080535z_1_lynxmpeh8908s_rtroptp_4_usa-china-biden-technology.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/biden-e-xi-discutem-por-telefone-necessidade-de-evitar-conflito/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/biden-e-xi-discutem-por-telefone-necessidade-de-evitar-conflito/" class="post-url post-title">
Biden e Xi discutem por telefone necessidade de evitar conflito </a>
</p> </div>
</div >
<div class="post-64050 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1775">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Rondoniense Feminino de Futebol inicia em Cacoal nesta sexta-feira" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/09/hz33mzzdl02rx7f-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;hz33mzzdl02rx7f-86x64.jpg&quot;,&quot;210&quot;:&quot;hz33mzzdl02rx7f-210x136.jpg&quot;,&quot;960&quot;:&quot;hz33mzzdl02rx7f.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/rondoniense-feminino-de-futebol-inicia-em-cacoal-nesta-sexta-feira/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/rondoniense-feminino-de-futebol-inicia-em-cacoal-nesta-sexta-feira/" class="post-url post-title">
Rondoniense Feminino de Futebol inicia em Cacoal nesta sexta-feira </a>
</p> </div>
</div >
<div class="post-64039 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Presidente da Assembleia Legislativa, deputado Alex Redano prestigia assinatura do Tchau Poeira em Cacoal" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/09/qjpfyw0j0afmrmg-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;qjpfyw0j0afmrmg-86x64.jpg&quot;,&quot;210&quot;:&quot;qjpfyw0j0afmrmg-210x136.jpg&quot;,&quot;960&quot;:&quot;qjpfyw0j0afmrmg.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/presidente-da-assembleia-legislativa-deputado-alex-redano-prestigia-assinatura-do-tchau-poeira-em-cacoal/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/presidente-da-assembleia-legislativa-deputado-alex-redano-prestigia-assinatura-do-tchau-poeira-em-cacoal/" class="post-url post-title">
Presidente da Assembleia Legislativa, deputado Alex Redano prestigia assinatura do Tchau Poeira em Cacoal </a>
</p> </div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-40 slider  bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-4">
<div class="post-64036 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-542">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Criadora da vacina de Oxford: “3ª dose para todos é desnecessária”" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/09/PESQUISADORA-1-86x64.webp" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;PESQUISADORA-1-86x64.webp&quot;,&quot;210&quot;:&quot;PESQUISADORA-1-210x136.webp&quot;,&quot;960&quot;:&quot;PESQUISADORA-1.webp&quot;}}" class="img-holder" href="https://www.nahoraonline.com/criadora-da-vacina-de-oxford-3a-dose-para-todos-e-desnecessaria/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/criadora-da-vacina-de-oxford-3a-dose-para-todos-e-desnecessaria/" class="post-url post-title">
Criadora da vacina de Oxford: “3ª dose para todos é desnecessária” </a>
</p> </div>
</div >
<div class="post-64035 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Hildon Chaves pode repetir desempenho de 2016 na corrida à cadeira de governador" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/09/chabvui-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;chabvui-86x64.jpg&quot;,&quot;210&quot;:&quot;chabvui-210x136.jpg&quot;,&quot;768&quot;:&quot;chabvui.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/hildon-chaves-pode-repetir-desempenho-de-2016-na-corrida-a-cadeira-de-governador/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/hildon-chaves-pode-repetir-desempenho-de-2016-na-corrida-a-cadeira-de-governador/" class="post-url post-title">
Hildon Chaves pode repetir desempenho de 2016 na corrida à cadeira de governador </a>
</p> </div>
</div >
<div class="post-64032 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Governador Marcos Rocha assina ordem de serviço para construção da ponte mais segura e de mão dupla em Alto Paraíso" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/09/o0oc905wkcfkl0i-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;o0oc905wkcfkl0i-86x64.jpg&quot;,&quot;210&quot;:&quot;o0oc905wkcfkl0i-210x136.jpg&quot;,&quot;960&quot;:&quot;o0oc905wkcfkl0i.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/governador-marcos-rocha-assina-ordem-de-servico-para-construcao-da-ponte-mais-segura-e-de-mao-dupla-em-alto-paraiso/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/governador-marcos-rocha-assina-ordem-de-servico-para-construcao-da-ponte-mais-segura-e-de-mao-dupla-em-alto-paraiso/" class="post-url post-title">
Governador Marcos Rocha assina ordem de serviço para construção da ponte mais segura e de mão dupla em Alto Paraíso </a>
</p> </div>
</div >
<div class="post-64027 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Estudante da Faculdade de Medicina morre vítima da COVID em Itajubá" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/09/AAOhpen-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;AAOhpen-86x64.jpg&quot;,&quot;210&quot;:&quot;AAOhpen-210x136.jpg&quot;,&quot;799&quot;:&quot;AAOhpen.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/estudante-da-faculdade-de-medicina-morre-vitima-da-covid-em-itajuba/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/estudante-da-faculdade-de-medicina-morre-vitima-da-covid-em-itajuba/" class="post-url post-title">
Estudante da Faculdade de Medicina morre vítima da COVID em Itajubá </a>
</p> </div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-40 slider  bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-4">
<div class="post-64022 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Estudo revela que solução salina pode inibir replicação do coronavírus" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/09/BB14WinI-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BB14WinI-1-86x64.jpg&quot;,&quot;210&quot;:&quot;BB14WinI-1-210x136.jpg&quot;,&quot;799&quot;:&quot;BB14WinI-1.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/estudo-revela-que-solucao-salina-pode-inibir-replicacao-do-coronavirus/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/estudo-revela-que-solucao-salina-pode-inibir-replicacao-do-coronavirus/" class="post-url post-title">
Estudo revela que solução salina pode inibir replicação do coronavírus </a>
</p> </div>
</div >
<div class="post-64047 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1775">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Seleção vence Peru e mantém campanha perfeita nas Eliminatórias" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/09/51442096240_209bede283_o-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;51442096240_209bede283_o-86x64.jpg&quot;,&quot;210&quot;:&quot;51442096240_209bede283_o-210x136.jpg&quot;,&quot;1170&quot;:&quot;51442096240_209bede283_o.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/selecao-vence-peru-e-mantem-campanha-perfeita-nas-eliminatorias/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/selecao-vence-peru-e-mantem-campanha-perfeita-nas-eliminatorias/" class="post-url post-title">
Seleção vence Peru e mantém campanha perfeita nas Eliminatórias </a>
</p> </div>
</div >
<div class="post-64011 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-33">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Pesquisador da Faculdade Católica, jornalista Alessandro Lubiana lança livro sobre Internet pela editora Appris" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/09/n8j6wroqbvv8s83-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;n8j6wroqbvv8s83-86x64.jpg&quot;,&quot;210&quot;:&quot;n8j6wroqbvv8s83-210x136.jpg&quot;,&quot;960&quot;:&quot;n8j6wroqbvv8s83.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/pesquisador-da-faculdade-catolica-jornalista-alessandro-lubiana-lanca-livro-sobre-internet-pela-editora-appris/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/pesquisador-da-faculdade-catolica-jornalista-alessandro-lubiana-lanca-livro-sobre-internet-pela-editora-appris/" class="post-url post-title">
Pesquisador da Faculdade Católica, jornalista Alessandro Lubiana lança livro sobre Internet pela editora Appris </a>
</p> </div>
</div >
<div class="post-64000 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1775">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Com premiação superior a R$ 3.500, primeira rodada do Ruralzão acontece neste domingo" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/09/2lpii4qi6dl0rrw-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2lpii4qi6dl0rrw-86x64.jpeg&quot;,&quot;210&quot;:&quot;2lpii4qi6dl0rrw-210x136.jpeg&quot;,&quot;960&quot;:&quot;2lpii4qi6dl0rrw.jpeg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/com-premiacao-superior-a-r-3-500-primeira-rodada-do-ruralzao-acontece-neste-domingo/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/com-premiacao-superior-a-r-3-500-primeira-rodada-do-ruralzao-acontece-neste-domingo/" class="post-url post-title">
Com premiação superior a R$ 3.500, primeira rodada do Ruralzão acontece neste domingo </a>
</p> </div>
</div >
</div>
</div><div class="bs-slider-controls main-term-40"><div class="bs-control-nav  bs-control-nav-style-2"></div></div></div></div></div></div></div></div>
</div> <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/nahoraonline.ro" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Nahoraonline" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/UCFoAIv2sEHM177Xsli4xGqQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/nahoraonline" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">sexta-feira, 10 setembro, 2021</span>
</li>
<li id="menu-item-60853" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60853"><a href="https://www.nahoraonline.com/sobre-o-portal/">Sobre o Portal</a></li>
<li id="menu-item-60852" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60852"><a href="https://www.nahoraonline.com/politica-de-privacidade/">Política de privacidade</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.nahoraonline.com/" itemprop="url" rel="home">
<img id="site-logo" alt="Publisher" data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaGrande.png" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaMedio.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img id="site-logo" src="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaMedio.png"
			     alt="Publisher"  data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaGrande.png"  /></noscript>
<span class="site-title">Publisher - </span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="rsjon rsjon-clearfix rsjon-pubadban rsjon-show-desktop rsjon-show-tablet-portrait rsjon-show-tablet-landscape rsjon-show-phone rsjon-loc-header_aside_logo rsjon-align-center rsjon-column-1"><div id="rsjon-63306-1980259212" class="rsjon-container rsjon-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="63306" data-type="image"><a itemprop="url" class="rsjon-link" href="https://seupoder.ro/" target="_blank"><img alt="BANNER ALE &#8211; SET 2021 (BANNER OUTDOOR 970&#215;250)" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/09/2-GIF-SEU-PODER_970x250.gif" class="rsjon-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rsjon-image" src="https://www.nahoraonline.com/wp-content/uploads/2021/09/2-GIF-SEU-PODER_970x250.gif" alt="BANNER ALE &#8211; SET 2021 (BANNER OUTDOOR 970&#215;250)" /></noscript></a></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-59719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-59719"><a href="https://www.nahoraonline.com/">Home</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-125"><a href="https://www.nahoraonline.com/category/politica/">Política</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-126"><a href="https://www.nahoraonline.com/category/geral/">Geral</a></li>
<li id="menu-item-3240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-3240"><a href="https://www.nahoraonline.com/category/artigos-colunas/">Artigos &amp; Colunas</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-128"><a href="https://www.nahoraonline.com/category/policia/">Polícia</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-129"><a href="https://www.nahoraonline.com/category/coluna-do-servidor/">Coluna do Servidor</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-33 better-anim-fade menu-item-130"><a href="https://www.nahoraonline.com/category/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-22285" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22285"><a href="https://www.nahoraonline.com/contato/">Contato</a></li>
<li id="menu-item-56719" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-56719"><a href="https://www.nahoraonline.com/expediente/">Expediente</a></li>
</ul>
<div class="menu-action-buttons width-2">
<div class="off-canvas-menu-icon-container off-icon-left">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.nahoraonline.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.nahoraonline.com/" itemprop="url" rel="home">
<img alt="Na Hora Online" data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoraMobileGrande.png" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoraMobileMediopng.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoraMobileMediopng.png"
						     alt="Na Hora Online"  data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoraMobileGrande.png"  /></noscript> </a>
</div>
</div>
</div>
<div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-6 bs-lazy wfi">
<div class="post-header post-tp-6-header bs-lazy wfi" title="Biden e Xi discutem por telefone necessidade de evitar conflito" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/09/2021-09-10t080535z_1_lynxmpeh8908s_rtroptp_4_usa-china-biden-technology-1130x580.jpg">
<span class="image-credit">REUTERS/Lintao Zhang/Direitos reservados
</span>
</div>
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-64054" class="post-64054 post type-post status-publish format-standard has-post-thumbnail  category-mundo category-slider-manchetes category-ultimas-noticias single-post-content">
<div class="post-header-inner wfi">
<div class="post-header-title">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Biden e Xi discutem por telefone necessidade de evitar conflito</span>
</h1>
<h2 class="post-subtitle">Eles conversaram durante 90 minutos nessa quinta-feira
</h2><div class="post-meta single-post-meta">
<a href="https://www.nahoraonline.com/author/phterceiro/" title="Artigos de autor" class="post-author-a post-author-avatar">
<img alt='' data-src='https://www.nahoraonline.com/wp-content/uploads/2019/04/2019-04-26-10-51-41-150x150.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">Por <b>Phelipe Terceiro</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2021-09-10T12:45:39-03:00">Publicado em <b>10/09/2021 - 12:45</b></time></span>
<a href="https://www.nahoraonline.com/biden-e-xi-discutem-por-telefone-necessidade-de-evitar-conflito/#respond" title="Deixe um comentário sobre: ​​&quot;Biden e Xi discutem por telefone necessidade de evitar conflito&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-9">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Copartilhe</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nahoraonline.com%2Fbiden-e-xi-discutem-por-telefone-necessidade-de-evitar-conflito%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Biden+e+Xi+discutem+por+telefone+necessidade+de+evitar+conflito+%40Nahoraonline&url=https%3A%2F%2Fwww.nahoraonline.com%2Fbiden-e-xi-discutem-por-telefone-necessidade-de-evitar-conflito%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Biden e Xi discutem por telefone necessidade de evitar conflito %0A%0A https%3A%2F%2Fwww.nahoraonline.com%2Fbiden-e-xi-discutem-por-telefone-necessidade-de-evitar-conflito%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#78470b0d1a121d1b0c453a111c1d16581d582011581c110b1b0d0c1d155808170a580c1d141d1e17161d58161d1b1d0b0b111c191c1d581c1d581d0e110c190a581b17161e14110c175e1a171c0145100c0c080b5d4b395d4a3e5d4a3e0f0f0f56161910170a1917161411161d561b17155d4a3e1a111c1d16551d550011551c110b1b0d0c1d155508170a550c1d141d1e17161d55161d1b1d0b0b111c191c1d551c1d551d0e110c190a551b17161e14110c175d4a3e" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
<div class="single-post-excerpt post-excerpt-bc"><p>Eles conversaram durante 90 minutos nessa quinta-feira</p>
</div> <div class="entry-content clearfix single-post-content">
<div class="rsjon rsjon-clearfix rsjon-post-top rsjon-float-center rsjon-align-center rsjon-column-1"><div id="rsjon-63688-1726144070" class="rsjon-container rsjon-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="63688" data-type="image"><a itemprop="url" class="rsjon-link" href="https://semed.portovelho.ro.gov.br/" target="_blank"><img alt="BANNER PREFEITURA SETEMBRO &#8211; VOLTA ÀS AULAS (970 x 250)" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/09/2-bannerweb_970x250.gif" class="rsjon-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rsjon-image" src="https://www.nahoraonline.com/wp-content/uploads/2021/09/2-bannerweb_970x250.gif" alt="BANNER PREFEITURA SETEMBRO &#8211; VOLTA ÀS AULAS (970 x 250)" /></noscript></a></div></div><p>Os presidentes dos Estados Unidos (EUA), Joe Biden, e da China, Xi Jinping, conversaram por 90 minutos nessa quinta-feira (9), em sua primeira conversa em sete meses. Eles discutiram a necessidade de garantir que a competição entre as duas maiores economias do mundo não vire um conflito.</p>
<p>Em comunicado, a Casa Branca disse que Biden e Xi tiveram &#8220;uma discussão ampla e estratégica&#8221;, incluindo áreas em que interesses e valores convergem e divergem. A conversa teve como foco questões econômicas, mudanças climáticas e a covid-19, disse uma autoridade norte-americana à imprensa.</p>
<p>&#8220;O presidente Biden destacou o permanente interesse dos EUA pela paz, estabilidade e prosperidade no mundo, e os dois líderes discutiram a responsabilidade dos dois países para garantir que a competição não se torne conflito&#8221;, completou a Casa Branca.</p>
<div class="rsjon rsjon-clearfix rsjon-post-inline rsjon-float-center rsjon-align-center rsjon-column-1"><div id="rsjon-62560-1540290065" class="rsjon-container rsjon-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="62560" data-type="image"><a itemprop="url" class="rsjon-link" href="http://www.rondonia.ro.gov.br/" target="_blank"><img alt="BANNER GOVERNO &#8211; CAMP. PREVENÇÃO COMBATE AO CORONAVÍRUS VIII &#8211; REFORÇO" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/08/468x60px-1.gif" class="rsjon-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rsjon-image" src="https://www.nahoraonline.com/wp-content/uploads/2021/08/468x60px-1.gif" alt="BANNER GOVERNO &#8211; CAMP. PREVENÇÃO COMBATE AO CORONAVÍRUS VIII &#8211; REFORÇO" /></noscript></a></div></div> <p>Encontros ocasionais de alto nível desde o primeiro telefonema entre Xi e Biden, em fevereiro, renderam poucos avanços em questões que vão de direitos humanos a transparência e às origens da covid-19.</p>
<div class="bs-irp center bs-irp-thumbnail-1-full">
<div class="bs-irp-heading">
<span class="h-text heading-typo">Veja também:</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
<div class="post-64057 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-542">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Morre o ex-presidente de Portugal Jorge Sampaio" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/09/naom_613b53816d84s4-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;naom_613b53816d84s4-86x64.jpg&quot;,&quot;210&quot;:&quot;naom_613b53816d84s4-210x136.jpg&quot;,&quot;1170&quot;:&quot;naom_613b53816d84s4.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/morre-o-ex-presidente-de-portugal-jorge-sampaio/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/morre-o-ex-presidente-de-portugal-jorge-sampaio/" class="post-url post-title">
Morre o ex-presidente de Portugal Jorge Sampaio </a>
</p> </div>
</div >
<div class="post-64050 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1775">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Rondoniense Feminino de Futebol inicia em Cacoal nesta sexta-feira" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/09/hz33mzzdl02rx7f-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;hz33mzzdl02rx7f-86x64.jpg&quot;,&quot;210&quot;:&quot;hz33mzzdl02rx7f-210x136.jpg&quot;,&quot;960&quot;:&quot;hz33mzzdl02rx7f.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/rondoniense-feminino-de-futebol-inicia-em-cacoal-nesta-sexta-feira/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/rondoniense-feminino-de-futebol-inicia-em-cacoal-nesta-sexta-feira/" class="post-url post-title">
Rondoniense Feminino de Futebol inicia em Cacoal nesta sexta-feira </a>
</p> </div>
</div >
</div>
</div></div> <p><em>Via Agência Brasil</em></p> <div class="rsjon rsjon-clearfix rsjon-post-bottom rsjon-float-center rsjon-align-center rsjon-column-1"><div id="rsjon-63314-1081500621" class="rsjon-container rsjon-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="63314" data-type="image"><a itemprop="url" class="rsjon-link" href="http://www.rondonia.ro.gov.br/" target="_blank"><img alt="BANNER GOVERNO QUEIMADAS &#8211; SET 2021 (970&#215;250)" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/09/4-2-970X250px-1.gif" class="rsjon-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rsjon-image" src="https://www.nahoraonline.com/wp-content/uploads/2021/09/4-2-970X250px-1.gif" alt="BANNER GOVERNO QUEIMADAS &#8211; SET 2021 (970&#215;250)" /></noscript></a></div></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t5 sh-s1 ">
<span class="h-text related-posts-heading">você pode gostar também</span>
</div>
<div class="bs-pagination-wrapper main-term-none more_btn ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-64046 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.nahoraonline.com/category/destaques-na-hora/">Destaques Na Hora</a></span></div> <a title="Caminhoneiros ainda protestam em 3 Estados, mas sem interdição das rodovias" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/02/Paralisacao-dos-caminhoneiros-veja-como-sera-o-ato-na-Paraiba-600x400-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Paralisacao-dos-caminhoneiros-veja-como-sera-o-ato-na-Paraiba-600x400-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Paralisacao-dos-caminhoneiros-veja-como-sera-o-ato-na-Paraiba-600x400-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Paralisacao-dos-caminhoneiros-veja-como-sera-o-ato-na-Paraiba-600x400-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Paralisacao-dos-caminhoneiros-veja-como-sera-o-ato-na-Paraiba-600x400-1-357x210.jpg&quot;,&quot;600&quot;:&quot;Paralisacao-dos-caminhoneiros-veja-como-sera-o-ato-na-Paraiba-600x400-1.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/caminhoneiros-ainda-protestam-em-3-estados-mas-sem-interdicao-das-rodovias/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/caminhoneiros-ainda-protestam-em-3-estados-mas-sem-interdicao-das-rodovias/" title="Caminhoneiros ainda protestam em 3 Estados, mas sem interdição das rodovias">
<span class="post-title">
Caminhoneiros ainda protestam em 3 Estados, mas sem interdição das rodovias </span>
</a>
</p></div>
</div >
<div class="post-64042 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.nahoraonline.com/category/destaques-do-dia/">Destaques do Dia</a></span></div> <a title="INSS: 7,3 milhões de aposentados precisam fazer a prova de vida" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/10/atendimento-iperon-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;atendimento-iperon-86x64.jpg&quot;,&quot;210&quot;:&quot;atendimento-iperon-210x136.jpg&quot;,&quot;279&quot;:&quot;atendimento-iperon-279x220.jpg&quot;,&quot;357&quot;:&quot;atendimento-iperon-357x210.jpg&quot;,&quot;640&quot;:&quot;atendimento-iperon.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/inss-73-milhoes-de-aposentados-precisam-fazer-a-prova-de-vida/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/inss-73-milhoes-de-aposentados-precisam-fazer-a-prova-de-vida/" title="INSS: 7,3 milhões de aposentados precisam fazer a prova de vida">
<span class="post-title">
INSS: 7,3 milhões de aposentados precisam fazer a prova de vida </span>
</a>
</p></div>
</div >
<div class="post-64039 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-28"><a href="https://www.nahoraonline.com/category/politica/">Política</a></span></div> <a title="Presidente da Assembleia Legislativa, deputado Alex Redano prestigia assinatura do Tchau Poeira em Cacoal" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/09/qjpfyw0j0afmrmg-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;qjpfyw0j0afmrmg-86x64.jpg&quot;,&quot;210&quot;:&quot;qjpfyw0j0afmrmg-210x136.jpg&quot;,&quot;279&quot;:&quot;qjpfyw0j0afmrmg-279x220.jpg&quot;,&quot;357&quot;:&quot;qjpfyw0j0afmrmg-357x210.jpg&quot;,&quot;750&quot;:&quot;qjpfyw0j0afmrmg-750x430.jpg&quot;,&quot;960&quot;:&quot;qjpfyw0j0afmrmg.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/presidente-da-assembleia-legislativa-deputado-alex-redano-prestigia-assinatura-do-tchau-poeira-em-cacoal/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/presidente-da-assembleia-legislativa-deputado-alex-redano-prestigia-assinatura-do-tchau-poeira-em-cacoal/" title="Presidente da Assembleia Legislativa, deputado Alex Redano prestigia assinatura do Tchau Poeira em Cacoal">
<span class="post-title">
Presidente da Assembleia Legislativa, deputado Alex Redano prestigia assinatura do Tchau Poeira em Cacoal </span>
</a>
</p></div>
</div >
<div class="post-64036 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-542">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-542"><a href="https://www.nahoraonline.com/category/mundo/">Mundo</a></span></div> <a title="Criadora da vacina de Oxford: “3ª dose para todos é desnecessária”" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/09/PESQUISADORA-1-210x136.webp" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;PESQUISADORA-1-86x64.webp&quot;,&quot;210&quot;:&quot;PESQUISADORA-1-210x136.webp&quot;,&quot;279&quot;:&quot;PESQUISADORA-1-279x220.webp&quot;,&quot;357&quot;:&quot;PESQUISADORA-1-357x210.webp&quot;,&quot;750&quot;:&quot;PESQUISADORA-1-750x430.webp&quot;,&quot;960&quot;:&quot;PESQUISADORA-1.webp&quot;}}" class="img-holder" href="https://www.nahoraonline.com/criadora-da-vacina-de-oxford-3a-dose-para-todos-e-desnecessaria/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/criadora-da-vacina-de-oxford-3a-dose-para-todos-e-desnecessaria/" title="Criadora da vacina de Oxford: “3ª dose para todos é desnecessária”">
<span class="post-title">
Criadora da vacina de Oxford: “3ª dose para todos é desnecessária” </span>
</a>
</p></div>
</div >
<div class="post-64035 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-28"><a href="https://www.nahoraonline.com/category/politica/">Política</a></span></div> <a title="Hildon Chaves pode repetir desempenho de 2016 na corrida à cadeira de governador" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/09/chabvui-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;chabvui-86x64.jpg&quot;,&quot;210&quot;:&quot;chabvui-210x136.jpg&quot;,&quot;279&quot;:&quot;chabvui-279x220.jpg&quot;,&quot;357&quot;:&quot;chabvui-357x210.jpg&quot;,&quot;750&quot;:&quot;chabvui-750x430.jpg&quot;,&quot;768&quot;:&quot;chabvui.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/hildon-chaves-pode-repetir-desempenho-de-2016-na-corrida-a-cadeira-de-governador/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/hildon-chaves-pode-repetir-desempenho-de-2016-na-corrida-a-cadeira-de-governador/" title="Hildon Chaves pode repetir desempenho de 2016 na corrida à cadeira de governador">
<span class="post-title">
Hildon Chaves pode repetir desempenho de 2016 na corrida à cadeira de governador </span>
</a>
</p></div>
</div >
<div class="post-64032 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-28"><a href="https://www.nahoraonline.com/category/politica/">Política</a></span></div> <a title="Governador Marcos Rocha assina ordem de serviço para construção da ponte mais segura e de mão dupla em Alto Paraíso" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/09/o0oc905wkcfkl0i-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;o0oc905wkcfkl0i-86x64.jpg&quot;,&quot;210&quot;:&quot;o0oc905wkcfkl0i-210x136.jpg&quot;,&quot;279&quot;:&quot;o0oc905wkcfkl0i-279x220.jpg&quot;,&quot;357&quot;:&quot;o0oc905wkcfkl0i-357x210.jpg&quot;,&quot;750&quot;:&quot;o0oc905wkcfkl0i-750x430.jpg&quot;,&quot;960&quot;:&quot;o0oc905wkcfkl0i.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/governador-marcos-rocha-assina-ordem-de-servico-para-construcao-da-ponte-mais-segura-e-de-mao-dupla-em-alto-paraiso/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/governador-marcos-rocha-assina-ordem-de-servico-para-construcao-da-ponte-mais-segura-e-de-mao-dupla-em-alto-paraiso/" title="Governador Marcos Rocha assina ordem de serviço para construção da ponte mais segura e de mão dupla em Alto Paraíso">
<span class="post-title">
Governador Marcos Rocha assina ordem de serviço para construção da ponte mais segura e de mão dupla em Alto Paraíso </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">var bs_ajax_paginate_1416872066 = '{"query":{"paginate":"more_btn","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[64054],"ignore_sticky_posts":1,"post_status":["publish","private"],"offset":"2","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"49576d9","data":{"vars":{"post-ranking-offset":2}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="1416872066" title="Mais">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
Carregando ... </span>
<span class="loaded txt">
Mais </span>
<span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span>
<span class="no-more" style="display: none;">
Não há mais posts
</span>
</a>
</div></div>
<section id="comments-template-64054" class="comments-template">
<div id="respond" class="comment-respond">
<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Deixe uma resposta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/biden-e-xi-discutem-por-telefone-necessidade-de-evitar-conflito/#respond" style="display:none;">Cancelar resposta</a></small></div><form action="https://www.nahoraonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>
<div class="wp-social-login-widget">
<div class="wp-social-login-connect-with">Conectar com:</div>
<div class="wp-social-login-provider-list">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fbiden-e-xi-discutem-por-telefone-necessidade-de-evitar-conflito%2F" data-provider="Facebook" class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook </a>
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fbiden-e-xi-discutem-por-telefone-necessidade-de-evitar-conflito%2F" data-provider="Google" class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Login with Google </a>
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fbiden-e-xi-discutem-por-telefone-necessidade-de-evitar-conflito%2F" data-provider="Twitter" class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Login with Twitter </a>
</div>
<div class="wp-social-login-widget-clearing"></div>
</div>

<div class="note-before"><p>Seu endereço de email não será publicado.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Seu comentário"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Seu nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Seu email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Seu site" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='64054' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1e31e63990" /></p><input type="hidden" id="ak_js" name="ak_js" value="143" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-text-listing-1-2" class=" sidebar-capa h-i w-t primary-sidebar-widget widget widget_bs-text-listing-1"><div class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s1 main-term-4">
<a href="https://www.nahoraonline.com/category/destaques-na-hora/" class="main-link">
<span class="h-text main-term-4">
<i class="bf-icon  fa fa-clock-o"></i> Capa </span>
</a>
</p>
<div class="listing listing-text listing-text-1 clearfix columns-1">
<div class="post-64046 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-4">
<div class="item-inner">
<p class="title"> <a href="https://www.nahoraonline.com/caminhoneiros-ainda-protestam-em-3-estados-mas-sem-interdicao-das-rodovias/" class="post-title post-url">
Caminhoneiros ainda protestam em 3 Estados, mas sem interdição das rodovias </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-09-10T12:43:34-03:00">8 minutos atrás</time></span>
</div>
</div>
</div >
</div>
</div></div><div id="bs-thumbnail-listing-1-2" class=" h-i w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-32">
<a href="http://Coluna%20do%20Servidor" class="main-link">
<span class="h-text main-term-32">
<i class="bf-icon  fa fa-user"></i> Coluna do Servidor </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-32 more_btn bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-63933 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="SINDSEF-RO convida filiados de Machadinho para reunião virtual nesta sexta-feira (10) com informes diversos" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/09/zzmdnn82c5br7fy-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;zzmdnn82c5br7fy-86x64.png&quot;,&quot;210&quot;:&quot;zzmdnn82c5br7fy-210x136.png&quot;,&quot;960&quot;:&quot;zzmdnn82c5br7fy.png&quot;}}" class="img-holder" href="https://www.nahoraonline.com/sindsef-ro-convida-filiados-de-machadinho-para-reuniao-virtual-nesta-sexta-feira-10-com-informes-diversos/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/sindsef-ro-convida-filiados-de-machadinho-para-reuniao-virtual-nesta-sexta-feira-10-com-informes-diversos/" class="post-url post-title">
SINDSEF-RO convida filiados de Machadinho para reunião virtual nesta sexta-feira (10) com informes diversos </a>
</p> </div>
</div >
<div class="post-63773 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Comissão Especial dos Ex-Territórios Federais &#8211; CEEXT defere processos de servidores do Estado de Rondônia" data-src="https://www.nahoraonline.com/wp-content/uploads/2019/11/nidh8ux9h62x0x9-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nidh8ux9h62x0x9-86x64.jpg&quot;,&quot;210&quot;:&quot;nidh8ux9h62x0x9-210x136.jpg&quot;,&quot;960&quot;:&quot;nidh8ux9h62x0x9.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/comissao-especial-dos-ex-territorios-federais-ceext-defere-processos-de-servidores-do-estado-de-rondonia-2/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/comissao-especial-dos-ex-territorios-federais-ceext-defere-processos-de-servidores-do-estado-de-rondonia-2/" class="post-url post-title">
Comissão Especial dos Ex-Territórios Federais &#8211; CEEXT defere processos de servidores do Estado de Rondônia </a>
</p> </div>
</div >
<div class="post-63651 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Força Tarefa SINDSEF-RO intensifica luta em Brasília pelo EBTT, Imposto de Renda e Nível Auxiliar para Nível Intermediário" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/09/02e0on2i6h95hel-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;02e0on2i6h95hel-86x64.png&quot;,&quot;210&quot;:&quot;02e0on2i6h95hel-210x136.png&quot;,&quot;960&quot;:&quot;02e0on2i6h95hel.png&quot;}}" class="img-holder" href="https://www.nahoraonline.com/forca-tarefa-sindsef-ro-intensifica-luta-em-brasilia-pelo-ebtt-imposto-de-renda-e-nivel-auxiliar-para-nivel-intermediario/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/forca-tarefa-sindsef-ro-intensifica-luta-em-brasilia-pelo-ebtt-imposto-de-renda-e-nivel-auxiliar-para-nivel-intermediario/" class="post-url post-title">
Força Tarefa SINDSEF-RO intensifica luta em Brasília pelo EBTT, Imposto de Renda e Nível Auxiliar para Nível Intermediário </a>
</p> </div>
</div >
<div class="post-63343 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Advogada informa sobre o andamento do processo 3,17% da Funasa ingressado pelo SINDSEF-RO" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/05/sindsef-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sindsef-86x64.jpg&quot;,&quot;210&quot;:&quot;sindsef-210x136.jpg&quot;,&quot;1009&quot;:&quot;sindsef.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/advogada-informa-sobre-o-andamento-do-processo-317-da-funasa-ingressado-pelo-sindsef-ro/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/advogada-informa-sobre-o-andamento-do-processo-317-da-funasa-ingressado-pelo-sindsef-ro/" class="post-url post-title">
Advogada informa sobre o andamento do processo 3,17% da Funasa ingressado pelo SINDSEF-RO </a>
</p> </div>
</div >
<div class="post-63323 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Sintero protocola pauta de valorização da categoria e solicita início das tratativas com o Secretário de Estado da Educação" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/09/whatsapp-image-2021-08-31-at-155156-1_20-57-06-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;whatsapp-image-2021-08-31-at-155156-1_20-57-06-86x64.jpeg&quot;,&quot;210&quot;:&quot;whatsapp-image-2021-08-31-at-155156-1_20-57-06-210x136.jpeg&quot;,&quot;1000&quot;:&quot;whatsapp-image-2021-08-31-at-155156-1_20-57-06.jpeg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/sintero-protocola-pauta-de-valorizacao-da-categoria-e-solicita-inicio-das-tratativas-com-o-secretario-de-estado-da-educacao/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/sintero-protocola-pauta-de-valorizacao-da-categoria-e-solicita-inicio-das-tratativas-com-o-secretario-de-estado-da-educacao/" class="post-url post-title">
Sintero protocola pauta de valorização da categoria e solicita início das tratativas com o Secretário de Estado da Educação </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-32 clearfix">
<script type="rocketlazyloadscript">var bs_ajax_paginate_769371736 = '{"query":{"category":"32","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"more_btn","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"32","paginate":"more_btn","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"14ed717","data":{"vars":{"post-ranking-offset":5}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="769371736" title="Mais">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
Carregando ... </span>
<span class="loaded txt">
Mais </span>
<span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span>
<span class="no-more" style="display: none;">
Não há mais posts
</span>
</a>
</div></div></div><div id="rsjon-5" class=" h-ni w-t primary-sidebar-widget widget widget_rsjon"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Publicidade</span></div><div class="rsjon rsjon-clearfix  rsjon-align-center rsjon-column-1"><div id="rsjon-63310-706682927" class="rsjon-container rsjon-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="63310" data-type="image"><a itemprop="url" class="rsjon-link" href="https://seupoder.ro/" target="_blank"><img alt="BANNER ALE &#8211; SET 2021 (RETÂNGULO 300&#215;250)" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/09/1-GIF-SEU-PODER_300x250.gif" class="rsjon-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rsjon-image" src="https://www.nahoraonline.com/wp-content/uploads/2021/09/1-GIF-SEU-PODER_300x250.gif" alt="BANNER ALE &#8211; SET 2021 (RETÂNGULO 300&#215;250)" /></noscript></a></div></div></div><div id="rsjon-3" class=" h-ni w-t primary-sidebar-widget widget widget_rsjon"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Banner coluna</span></div><div class="rsjon rsjon-clearfix  rsjon-align-center rsjon-column-1"><div id="rsjon-34089-1686154834" class="rsjon-container rsjon-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34089" data-type="image"><a itemprop="url" class="rsjon-link" href="www.sindsef-ro.org.br" target="_blank"><img alt="Banner Sindsef &#8211; jun/2020" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-09-at-12.20.02.jpeg" class="rsjon-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rsjon-image" src="https://www.nahoraonline.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-09-at-12.20.02.jpeg" alt="Banner Sindsef &#8211; jun/2020" /></noscript></a></div></div></div><div id="rsjon-10" class=" h-ni w-t primary-sidebar-widget widget widget_rsjon"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Publicidade</span></div><div class="rsjon rsjon-clearfix  rsjon-align-center rsjon-column-1"><div id="rsjon-57941-346260883" class="rsjon-container rsjon-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="57941" data-type="image"><a itemprop="url" class="rsjon-link" href="https://www.portovelho.ro.gov.br/" target="_blank"><img alt="Banner perfeitura &#8211; QUEIMADAS JULHO (300&#215;250)" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/07/Queimadas_300x250.gif" class="rsjon-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rsjon-image" src="https://www.nahoraonline.com/wp-content/uploads/2021/07/Queimadas_300x250.gif" alt="Banner perfeitura &#8211; QUEIMADAS JULHO (300&#215;250)" /></noscript></a></div></div></div><div id="bs-text-listing-3-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-text-listing-3"><div class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s1 main-term-30">
<a href="https://www.nahoraonline.com/category/artigos-colunas/" class="main-link">
<span class="h-text main-term-30">
<i class="bf-icon  bsfi-fire-2"></i> Mais lidas </span>
</a>
</p>
<div class="listing listing-text listing-text-3 clearfix columns-1">
<div class="post-64057 type-post format-standard has-post-thumbnail  has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-542">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
1 </div>
<p class="title"> <a href="https://www.nahoraonline.com/morre-o-ex-presidente-de-portugal-jorge-sampaio/" class="post-title post-url">
Morre o ex-presidente de Portugal Jorge Sampaio </a>
</p> </div>
</div >
<div class="post-64054 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-542">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
2 </div>
<p class="title"> <a href="https://www.nahoraonline.com/biden-e-xi-discutem-por-telefone-necessidade-de-evitar-conflito/" class="post-title post-url">
Biden e Xi discutem por telefone necessidade de evitar conflito </a>
</p> </div>
</div >
<div class="post-64050 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-1775">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
3 </div>
<p class="title"> <a href="https://www.nahoraonline.com/rondoniense-feminino-de-futebol-inicia-em-cacoal-nesta-sexta-feira/" class="post-title post-url">
Rondoniense Feminino de Futebol inicia em Cacoal nesta sexta-feira </a>
</p> </div>
</div >
<div class="post-64046 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-4">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
4 </div>
<p class="title"> <a href="https://www.nahoraonline.com/caminhoneiros-ainda-protestam-em-3-estados-mas-sem-interdicao-das-rodovias/" class="post-title post-url">
Caminhoneiros ainda protestam em 3 Estados, mas sem interdição das rodovias </a>
</p> </div>
</div >
<div class="post-64042 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-2">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
5 </div>
<p class="title"> <a href="https://www.nahoraonline.com/inss-73-milhoes-de-aposentados-precisam-fazer-a-prova-de-vida/" class="post-title post-url">
INSS: 7,3 milhões de aposentados precisam fazer a prova de vida </a>
</p> </div>
</div >
</div>
</div></div><div id="rsjon-12" class=" h-ni w-nt primary-sidebar-widget widget widget_rsjon"><div class="rsjon rsjon-clearfix  rsjon-align-center rsjon-column-1"><div id="rsjon-55811-18539728" class="rsjon-container rsjon-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="55811" data-type="image"><a itemprop="url" class="rsjon-link" href="http://www.rondonia.ro.gov.br/covid-19/" target="_blank"><img alt="Banner governo &#8211; CORONAVÍRUS VI (300&#215;250)" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/06/WEB-BANNER-02_300x250-px.gif" class="rsjon-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rsjon-image" src="https://www.nahoraonline.com/wp-content/uploads/2021/06/WEB-BANNER-02_300x250-px.gif" alt="Banner governo &#8211; CORONAVÍRUS VI (300&#215;250)" /></noscript></a></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="media_image-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="500" height="245" alt="" style="max-width: 100%; height: auto;" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/12/nahora_logo_transparencia_branco_CORRIGIDO.png" class="image wp-image-44997  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="500" height="245" src="https://www.nahoraonline.com/wp-content/uploads/2020/12/nahora_logo_transparencia_branco_CORRIGIDO.png" class="image wp-image-44997  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-13" class=" h-ni w-t footer-widget footer-column-2 widget widget_text"><div class="section-heading sh-t1 sh-s3"><span class="h-text">NA HORA ONLINE JORNAL ELETRÔNICO E SERVIÇOS DE INFORMÁTICA EIRELI</span></div> <div class="textwidget"><p><strong>Endereço para correspondência:<br />
</strong>Rua Elias Gorayeb, 2834<br />
Bairro Liberdade<br />
CEP 76 803 874<br />
Porto Velho RO</p>
<p><strong>Email: <a href="/cdn-cgi/l/email-protection#513f30393e23303e3f3d383f3411243e3d7f323e3c7f3323"><span class="__cf_email__" data-cfemail="e789868f88958688898b8e8982a792888bc984888ac98595">[email&#160;protected]</span></a> / <a href="/cdn-cgi/l/email-protection#d7b9b6bfb8a5b6b8b9bbbeb9b297b0bab6bebbf9b4b8ba"><span class="__cf_email__" data-cfemail="8de3ece5e2ffece2e3e1e4e3e8cdeae0ece4e1a3eee2e0">[email&#160;protected]</span></a></strong></p>
<p><strong>Telefone/whatsapp: (69) 99229 6969</strong></p>
</div>
</div><div id="text-14" class=" h-ni w-t footer-widget footer-column-2 widget widget_text"><div class="section-heading sh-t1 sh-s2"><span class="h-text">Departamento jurídico</span></div> <div class="textwidget"><p><strong>Dra. Inês Martiniano Gomes</strong><br />
OAB/RO 9825<br />
Adv. Cível, Criminal e Consumidor</p>
<p>Celular: <strong>69 9 9245 9975</strong></p>
</div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-likebox-2" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-likebox"> <div class="bs-shortcode bs-likebox ">
<div class="fb-page" data-href="https://facebook.com/nahoraonline.ro/" data-small-header="false" data-adapt-container-width="true" data-show-facepile="1" data-locale="pt_BR" data-show-posts="0">
<div class="fb-xfbml-parse-ignore">
</div>
</div>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-132"><a href="https://www.nahoraonline.com/sobre-o-portal/">Sobre o Jornal</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-133"><a href="https://www.nahoraonline.com/contato/">Contato</a></li>
<li id="menu-item-22677" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22677"><a href="https://www.nahoraonline.com/politica-de-privacidade/">Política de privacidade</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Na Hora Online® - 2021. todos os direitos reservados. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
By: <a href="http://betterstudio.com/">BetterStudio</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
// Coluna do servidor
jQuery(document).ready(function() {
	if( jQuery("body").hasClass("single-cat-32") && !jQuery("body").hasClass("single-format-video") ) { // é coluna do servidor e NÃO é vídeo
		jQuery(".bf-breadcrumb").prepend('<div class="coluna-do-servidor container"><div class="sc-in clearfix"> <p></p> <fig><img  alt="" data-src="https://www.nahoraonline.com/wp-content/uploads/2019/03/carlos_coluna_servidor.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.nahoraonline.com/wp-content/uploads/2019/03/carlos_coluna_servidor.jpg" alt="" /></noscript></fig> </div></div>');
        //
        jQuery(".coluna-do-servidor .sc-in p").append('<h1>Coluna do Servidor</h1> <span>Por Carlos Terceiro</span>');	
	} else {
		console.log('não foi!')
	}
});
</script>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="rocketlazyloadscript">
// adsense
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2401157477145628",
    enable_page_level_ads: true
  });
</script><script type="text/html" id="wpb-modifications"></script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"pt-BR","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-1">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.nahoraonline.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_63451_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://www.nahoraonline.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field social-login-buttons clearfix">
<ul class="items-count-3">
<li class="item-1">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fbiden-e-xi-discutem-por-telefone-necessidade-de-evitar-conflito%2F&provider=Facebook" data-provider="Facebook" class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook </a>
</li>
<li class="item-2">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fbiden-e-xi-discutem-por-telefone-necessidade-de-evitar-conflito%2F&provider=Google" data-provider="Google" class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google </a>
</li>
<li class="item-3">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fbiden-e-xi-discutem-por-telefone-necessidade-de-evitar-conflito%2F&provider=Twitter" data-provider="Twitter" class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter </a>
</li>
</ul>
<div class="or-wrapper"><span class="or-text">Or</span></div>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_63451_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_63451_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://www.nahoraonline.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fbiden-e-xi-discutem-por-telefone-necessidade-de-evitar-conflito%2F" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_63451_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
 <input type="hidden" name="redirect_to" value="https://www.nahoraonline.com/biden-e-xi-discutem-por-telefone-necessidade-de-evitar-conflito/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_63451_lostpasswordform" action="https://www.nahoraonline.com/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<link data-minify="1" rel='stylesheet' id='wpBannerizeStyleDefault.css-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=1630586389' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='js_composer_front-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=1630586389' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.8.4' id='smush-lazy-load-js' defer></script>
<script type='text/javascript' id='wp_slimstat-js-extra'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czo5OiI1NDIsNDAsMzMiO3M6MTA6ImNvbnRlbnRfaWQiO2k6NjQwNTQ7czo2OiJhdXRob3IiO3M6MTA6IlBodGVyY2Vpcm8iO30-.e49b5061821355edc5991b226195723d"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js?ver=1630586389' id='wp_slimstat-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js' defer></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1630586389' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.4' id='better-advertising-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.6.0' id='wpb_composer_front_js-js' defer></script>
<script data-minify="1" defer type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form.js?ver=1630586389' id='akismet-form-js'></script>
<script data-minify="1" type='text/javascript' async="async" src='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/d3cb964ccbba5d9437c60ae82f7e2a96.js?ver=1630586389' id='bs-booster-js'></script>
<script type="rocketlazyloadscript">
var rsjon=function(t){"use strict";return{init:function(){0==rsjon.ads_state()&&rsjon.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".rsjon-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.nahoraonline.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){rsjon.init()});

</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'68cce38509da5b65',m:'FZYFViG2n7ioEagea.Xax9_Wr6EhJDmWAEJa6ZmB1I8-1631321288-0-AUknjvDMha0XGbPCko2qp7pCaOgTLIo9xT5/QeyrHmrcknPaKYWJsfrc95i+27+nGTRE4+NMJlP9ogwPYT/UHJj6sFlSChUtdukRCVWAYvZMWzkFnMzWVKXCcU9h6/40P4+PlEJW0/+Y1qnaqhRS7V8HViepYiSNkfGSDG03HGgqxLHKdwUlPmMDbz45BFFV0akyK+pxuS9qwhmWkTegGLkzwxhM0t0buX5/L2pXUIA3+TIWB8Ldk7ifBbQU+7tHAlZeUP5iYAKlT85+n8YtroKRm3EoATodp5uDmliO4CKHwjTKfgfZyRcAO9VvnWRVzcr8cbGt13WWdwEOlMfXWs8=',s:[0xb7ecd2570e,0x9c0165f891],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>
