 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.nahoraonline.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Covid-19: França prepara volta às aulas sob o temor da variante Delta</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Archivo%3A400%2C700%2C400italic%7CMerriweather%3A900%2C400%7CRoboto%3A700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Archivo%3A400%2C700%2C400italic%7CMerriweather%3A900%2C400%7CRoboto%3A700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Archivo%3A400%2C700%2C400italic%7CMerriweather%3A900%2C400%7CRoboto%3A700&#038;display=swap" /></noscript>
<link rel="canonical" href="https://www.nahoraonline.com/covid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta/" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Na Hora Online" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nahoraonline.com/#website","url":"https://www.nahoraonline.com/","name":"Na Hora Online","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.nahoraonline.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.nahoraonline.com/covid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta/#primaryimage","inLanguage":"pt-BR","url":"https://www.nahoraonline.com/wp-content/uploads/2021/08/covid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta.jpg","contentUrl":"https://www.nahoraonline.com/wp-content/uploads/2021/08/covid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta.jpg","width":960,"height":640},{"@type":"WebPage","@id":"https://www.nahoraonline.com/covid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta/#webpage","url":"https://www.nahoraonline.com/covid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta/","name":"Covid-19: Fran\u00e7a prepara volta \u00e0s aulas sob o temor da variante Delta","isPartOf":{"@id":"https://www.nahoraonline.com/#website"},"primaryImageOfPage":{"@id":"https://www.nahoraonline.com/covid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta/#primaryimage"},"datePublished":"2021-08-26T14:31:20+00:00","dateModified":"2021-08-26T14:36:01+00:00","author":{"@id":"https://www.nahoraonline.com/#/schema/person/b417449c601ab4e60f3a9bee2e09107d"},"breadcrumb":{"@id":"https://www.nahoraonline.com/covid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.nahoraonline.com/covid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta/"]}]},{"@type":"BreadcrumbList","@id":"https://www.nahoraonline.com/covid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://www.nahoraonline.com/"},{"@type":"ListItem","position":2,"name":"Covid-19: Fran\u00e7a prepara volta \u00e0s aulas sob o temor da variante Delta"}]},{"@type":"Person","@id":"https://www.nahoraonline.com/#/schema/person/b417449c601ab4e60f3a9bee2e09107d","name":"Na Hora Online","image":{"@type":"ImageObject","@id":"https://www.nahoraonline.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/9abe55c18e3006020cb37a08cf4f3660?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9abe55c18e3006020cb37a08cf4f3660?s=96&d=mm&r=g","caption":"Na Hora Online"},"sameAs":["https://www.nahoraonline.com"],"url":"https://www.nahoraonline.com/author/nahora/"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Na Hora Online &raquo;" href="https://www.nahoraonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Na Hora Online &raquo;" href="https://www.nahoraonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Na Hora Online &raquo; Covid-19: França prepara volta às aulas sob o temor da variante Delta" href="https://www.nahoraonline.com/covid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta/feed/" />

<script type="rocketlazyloadscript" src="//www.googletagmanager.com/gtag/js?id=UA-28659915-1" data-rocket-type="text/javascript" data-cfasync="false" defer></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-28659915-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-28659915-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.nahoraonline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='instagram-post-generator-css' href='https://www.nahoraonline.com/wp-content/plugins/nahora-post-generator/public/css/instagram-post-generator-public.css?ver=1.1.55' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='rs-plugin-settings-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=1629990031' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link data-minify="1" rel='stylesheet' id='wsl-widget-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=1629990031' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.nahoraonline.com","hash_tracking":"false","ua":"UA-28659915-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/nahora-post-generator/public/js/instagram-post-generator-public.js?ver=1629990031' id='instagram-post-generator-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0' id='tp-tools-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.5' id='revmin-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-28659915-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.nahoraonline.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-28659915-1", {"anonymize_ip":true});
</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.13.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.13.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.nahoraonline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nahoraonline.com/wp-json/wp/v2/posts/62911" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nahoraonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nahoraonline.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.nahoraonline.com/?p=62911' />
<link rel="alternate" type="application/json+oembed" href="https://www.nahoraonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nahoraonline.com%2Fcovid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nahoraonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nahoraonline.com%2Fcovid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.nahoraonline.com/amp/covid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta/" />
<meta name="generator" content="Site Kit by Google 1.39.0" />

<meta property="og:site_name" content="Na Hora Online" />
<meta property="og:locale" content="pt_br" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta property="og:image" content="https://www.nahoraonline.com/wp-content/uploads/2021/08/covid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta.jpg" />
<meta property="og:title" content="Covid-19: França prepara volta às aulas sob o temor da variante Delta" />
<meta property="og:url" content="https://www.nahoraonline.com/covid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta/" />
<meta property="og:description" content="No resto da França, no ensino primário, em caso de uma contaminação detectada na sala de aula, a classe inteira fechará. Para os alunos a partir de 12 anos, apenas os estudantes considerados &quot;casos contatos&quot; não vacinados deverão se isolar" />
<meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="911952092978459" />

<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<meta http-equiv="refresh" content="120"> <link rel="shortcut icon" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_16x16.png"> <link rel="apple-touch-icon" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_57x57.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_114x114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_57x57.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_114x114.png"> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.nahoraonline.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cefc6333-9c6d-4aa3-b846-d1a4b20a877b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "NAHORAONLINE";
oneSignal_options['welcomeNotification']['message'] = "Obrigado! Agora você estará informado sobre tudo o que acontece em Rondônia e no Brasil";
oneSignal_options['path'] = "https://www.nahoraonline.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Gostaria de receber as notícias de Rondônia e do Brasil, de graça e na hora?";
oneSignal_options['promptOptions']['acceptButtonText'] = "CLARO!";
oneSignal_options['promptOptions']['cancelButtonText'] = "Não, obrigado";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Cancelamento de inscrição concluído';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você blouqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado! Agora você receberá notificações do Na Hora Online.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você se inscreveu para receber notificações no Na Hora Online.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações de Na Hora Online';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configure suas notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVER-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para desbloquear as notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaMedio.png"
    },
    "url": "https://www.nahoraonline.com/",
    "name": "Na Hora Online",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Na Hora Online",
    "alternateName": "",
    "url": "https://www.nahoraonline.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "Covid-19: Fran\u00e7a prepara volta \u00e0s aulas sob o temor da variante Delta",
    "description": "No resto da Fran\u00e7a, no ensino prim\u00e1rio, em caso de uma contamina\u00e7\u00e3o detectada na sala de aula, a classe inteira fechar\u00e1. Para os alunos a partir de 12 anos, apenas os estudantes considerados \"casos contatos\" n\u00e3o vacinados dever\u00e3o se isolar",
    "datePublished": "2021-08-26",
    "dateModified": "2021-08-26",
    "author": {
        "@type": "Person",
        "@id": "#person-NaHoraOnline",
        "name": "Na Hora Online"
    },
    "image": "https://www.nahoraonline.com/wp-content/uploads/2021/08/covid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.nahoraonline.com/covid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta/"
}</script>
<link data-minify="1" rel='stylesheet' id='bf-minifed-css-1' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/da432292751d98bedeedd2a7fffb78f6.css?ver=1629990031' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='7.10.0-1629990024' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/47aee64851dcb434df098c4dc37eef7b.css?ver=1629990031' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 6.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-62911 single-format-standard bs-theme bs-publisher bs-publisher-tech-magazine active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right full-width main-menu-sticky-smart main-menu-full-width active-ajax-search single-cat-542 single-prim-cat-40 single-cat-40 single-cat-33  bs-show-ha bs-show-ha-b wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
<div class="off-canvas-inner">
<span class="canvas-close"><i></i></span>
<div class="off-canvas-header">
<div class="site-description">Modern technology gives us many things.</div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="https://www.nahoraonline.com">
<input type="text" name="s" value="" placeholder="Pesquisa...">
<i class="fa fa-search"></i>
</form>
</div>
<div class="off-canvas-menu">
<div class="off-canvas-menu-fallback"></div>
</div>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<p></p>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/nahoraonline.ro" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Nahoraonline" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/UCFoAIv2sEHM177Xsli4xGqQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/nahoraonline" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
</div>
<div class='bs-injection bs-injection-before_header bs-injection-2-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="header-posts-column wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-hidden-sm bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate header-posts"><div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="0" data-slider-control-dots="off" data-slider-control-next-prev="style-2" data-autoplaySpeed="3000"> <div class="bs-pagination-wrapper main-term-40 slider bs-slider-first-item bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-4">
<div class="post-62951 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-31">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Ex-vereador é amordaçado e assassinado em Rondônia" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/08/BRUTAL-Ex-vereador-e-amordacado-e-assassinado-em-Rondonia-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BRUTAL-Ex-vereador-e-amordacado-e-assassinado-em-Rondonia-86x64.jpg&quot;,&quot;210&quot;:&quot;BRUTAL-Ex-vereador-e-amordacado-e-assassinado-em-Rondonia-210x136.jpg&quot;,&quot;899&quot;:&quot;BRUTAL-Ex-vereador-e-amordacado-e-assassinado-em-Rondonia.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/ex-vereador-e-amordacado-e-assassinado-em-rondonia/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/ex-vereador-e-amordacado-e-assassinado-em-rondonia/" class="post-url post-title">
Ex-vereador é amordaçado e assassinado em Rondônia </a>
</p> </div>
</div >
<div class="post-62948 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-31">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Bandido invade residência e foge levando automóvel em Porto Velho" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/08/WhatsAppImage2021-08-26at09.06.30-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsAppImage2021-08-26at09.06.30-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsAppImage2021-08-26at09.06.30-210x136.jpeg&quot;,&quot;750&quot;:&quot;WhatsAppImage2021-08-26at09.06.30.jpeg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/bandido-invade-residencia-e-foge-levando-automovel-em-porto-velho/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/bandido-invade-residencia-e-foge-levando-automovel-em-porto-velho/" class="post-url post-title">
Bandido invade residência e foge levando automóvel em Porto Velho </a>
</p> </div>
</div >
<div class="post-62943 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-31">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="PF prende jovem de 21 anos que recebia cédulas falsas via correios" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/08/6x2kzizyd3bpz0i-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;6x2kzizyd3bpz0i-86x64.jpg&quot;,&quot;210&quot;:&quot;6x2kzizyd3bpz0i-210x136.jpg&quot;,&quot;960&quot;:&quot;6x2kzizyd3bpz0i.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/pf-prende-jovem-de-21-anos-que-recebia-cedulas-falsas-via-correios/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/pf-prende-jovem-de-21-anos-que-recebia-cedulas-falsas-via-correios/" class="post-url post-title">
PF prende jovem de 21 anos que recebia cédulas falsas via correios </a>
</p> </div>
</div >
<div class="post-62933 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1775">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Natação: revezamento misto 4x50m é bronze em Tóquio 2020" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/08/2021-08-26t115234z_765182043_sp1eh8q0wzhi1_rtrmadp_3_paralympics-2020-swimming-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2021-08-26t115234z_765182043_sp1eh8q0wzhi1_rtrmadp_3_paralympics-2020-swimming-86x64.jpg&quot;,&quot;210&quot;:&quot;2021-08-26t115234z_765182043_sp1eh8q0wzhi1_rtrmadp_3_paralympics-2020-swimming-210x136.jpg&quot;,&quot;1170&quot;:&quot;2021-08-26t115234z_765182043_sp1eh8q0wzhi1_rtrmadp_3_paralympics-2020-swimming.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/natacao-revezamento-misto-4x50m-e-bronze-em-toquio-2020/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/natacao-revezamento-misto-4x50m-e-bronze-em-toquio-2020/" class="post-url post-title">
Natação: revezamento misto 4x50m é bronze em Tóquio 2020 </a>
</p> </div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-40 slider  bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-4">
<div class="post-62940 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1775">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="FFER abre inscrições para Rondoniense Sub-15" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/08/DSC_1204-Copia-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;DSC_1204-Copia-86x64.jpg&quot;,&quot;210&quot;:&quot;DSC_1204-Copia-210x136.jpg&quot;,&quot;960&quot;:&quot;DSC_1204-Copia.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/ffer-abre-inscricoes-para-rondoniense-sub-15/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/ffer-abre-inscricoes-para-rondoniense-sub-15/" class="post-url post-title">
FFER abre inscrições para Rondoniense Sub-15 </a>
</p> </div>
</div >
<div class="post-62937 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1775">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Flamengo goleira Grêmio na Copa do Brasil por 4&#215;0" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/08/51403823965_dbd8a7d986_k-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;51403823965_dbd8a7d986_k-86x64.jpg&quot;,&quot;210&quot;:&quot;51403823965_dbd8a7d986_k-210x136.jpg&quot;,&quot;1170&quot;:&quot;51403823965_dbd8a7d986_k.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/flamengo-goleira-gremio-na-copa-do-brasil-por-4x0/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/flamengo-goleira-gremio-na-copa-do-brasil-por-4x0/" class="post-url post-title">
Flamengo goleira Grêmio na Copa do Brasil por 4&#215;0 </a>
</p> </div>
</div >
<div class="post-62911 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-40">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Covid-19: França prepara volta às aulas sob o temor da variante Delta" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/08/covid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;covid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta-86x64.jpg&quot;,&quot;210&quot;:&quot;covid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta-210x136.jpg&quot;,&quot;960&quot;:&quot;covid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/covid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/covid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta/" class="post-url post-title">
Covid-19: França prepara volta às aulas sob o temor da variante Delta </a>
</p> </div>
</div >
<div class="post-62909 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-40">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Parque Ecológico do município receberá pista de caminhada, ciclovia e uma nova praça" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/08/parque-ecologico-do-municipio-recebera-pista-de-caminhada-ciclovia-e-uma-nova-praca-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;parque-ecologico-do-municipio-recebera-pista-de-caminhada-ciclovia-e-uma-nova-praca-86x64.jpg&quot;,&quot;210&quot;:&quot;parque-ecologico-do-municipio-recebera-pista-de-caminhada-ciclovia-e-uma-nova-praca-210x136.jpg&quot;,&quot;960&quot;:&quot;parque-ecologico-do-municipio-recebera-pista-de-caminhada-ciclovia-e-uma-nova-praca.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/parque-ecologico-do-municipio-recebera-pista-de-caminhada-ciclovia-e-uma-nova-praca/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/parque-ecologico-do-municipio-recebera-pista-de-caminhada-ciclovia-e-uma-nova-praca/" class="post-url post-title">
Parque Ecológico do município receberá pista de caminhada, ciclovia e uma nova praça </a>
</p> </div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-40 slider  bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-4">
<div class="post-62907 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-40">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Guaidó desafia Maduro a antecipar eleições presidenciais na Venezuela" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/08/guaido-desafia-maduro-a-antecipar-eleicoes-presidenciais-na-venezuela-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;guaido-desafia-maduro-a-antecipar-eleicoes-presidenciais-na-venezuela-86x64.jpg&quot;,&quot;210&quot;:&quot;guaido-desafia-maduro-a-antecipar-eleicoes-presidenciais-na-venezuela-210x136.jpg&quot;,&quot;960&quot;:&quot;guaido-desafia-maduro-a-antecipar-eleicoes-presidenciais-na-venezuela.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/guaido-desafia-maduro-a-antecipar-eleicoes-presidenciais-na-venezuela/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/guaido-desafia-maduro-a-antecipar-eleicoes-presidenciais-na-venezuela/" class="post-url post-title">
Guaidó desafia Maduro a antecipar eleições presidenciais na Venezuela </a>
</p> </div>
</div >
<div class="post-62888 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-542">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Terceira dose de vacina contra Covid é erro técnico, moral e político, diz OMS" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/08/VACINA1-5-600x400-1-86x64.webp" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;VACINA1-5-600x400-1-86x64.webp&quot;,&quot;210&quot;:&quot;VACINA1-5-600x400-1-210x136.webp&quot;,&quot;600&quot;:&quot;VACINA1-5-600x400-1.webp&quot;}}" class="img-holder" href="https://www.nahoraonline.com/terceira-dose-de-vacina-contra-covid-e-erro-tecnico-moral-e-politico-diz-oms/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/terceira-dose-de-vacina-contra-covid-e-erro-tecnico-moral-e-politico-diz-oms/" class="post-url post-title">
Terceira dose de vacina contra Covid é erro técnico, moral e político, diz OMS </a>
</p> </div>
</div >
<div class="post-62873 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-542">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Variante Delta obriga Sydney a montar tendas de emergência" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/08/variante-delta-obriga-sydney-a-montar-tendas-de-emergencia-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;variante-delta-obriga-sydney-a-montar-tendas-de-emergencia-1-86x64.jpg&quot;,&quot;210&quot;:&quot;variante-delta-obriga-sydney-a-montar-tendas-de-emergencia-1-210x136.jpg&quot;,&quot;640&quot;:&quot;variante-delta-obriga-sydney-a-montar-tendas-de-emergencia-1.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/variante-delta-obriga-sydney-a-montar-tendas-de-emergencia/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/variante-delta-obriga-sydney-a-montar-tendas-de-emergencia/" class="post-url post-title">
Variante Delta obriga Sydney a montar tendas de emergência </a>
</p> </div>
</div >
<div class="post-62864 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Senado aprova auxílio para agricultores familiares" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/08/senado-aprova-auxilio-para-agricultores-familiares-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;senado-aprova-auxilio-para-agricultores-familiares-86x64.jpg&quot;,&quot;210&quot;:&quot;senado-aprova-auxilio-para-agricultores-familiares-210x136.jpg&quot;,&quot;1170&quot;:&quot;senado-aprova-auxilio-para-agricultores-familiares.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/senado-aprova-auxilio-para-agricultores-familiares/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/senado-aprova-auxilio-para-agricultores-familiares/" class="post-url post-title">
Senado aprova auxílio para agricultores familiares </a>
</p> </div>
</div >
</div>
</div><div class="bs-slider-controls main-term-40"><div class="bs-control-nav  bs-control-nav-style-2"></div></div></div></div></div></div></div></div>
</div> <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/nahoraonline.ro" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Nahoraonline" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/UCFoAIv2sEHM177Xsli4xGqQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/nahoraonline" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">quinta-feira, 26 agosto, 2021</span>
</li>
<li id="menu-item-60853" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60853"><a href="https://www.nahoraonline.com/sobre-o-portal/">Sobre o Portal</a></li>
<li id="menu-item-60852" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60852"><a href="https://www.nahoraonline.com/politica-de-privacidade/">Política de privacidade</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.nahoraonline.com/" itemprop="url" rel="home">
<img id="site-logo" alt="Publisher" data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaGrande.png" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaMedio.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img id="site-logo" src="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaMedio.png"
			     alt="Publisher"  data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaGrande.png"  /></noscript>
<span class="site-title">Publisher - </span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="zjqphrailk zjqphrailk-clearfix zjqphrailk-pubadban zjqphrailk-show-desktop zjqphrailk-show-tablet-portrait zjqphrailk-show-tablet-landscape zjqphrailk-show-phone zjqphrailk-loc-header_aside_logo zjqphrailk-align-center zjqphrailk-column-1"><div id="zjqphrailk-62499-851882649" class="zjqphrailk-container zjqphrailk-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="62499" data-type="image"><img alt="BANNER PREFEITURA &#8211; FAIXA DE PEDESTRE (970 x 250)" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/08/banner970x250_SEMTRAN.gif" class="zjqphrailk-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="zjqphrailk-image" src="https://www.nahoraonline.com/wp-content/uploads/2021/08/banner970x250_SEMTRAN.gif" alt="BANNER PREFEITURA &#8211; FAIXA DE PEDESTRE (970 x 250)" /></noscript></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-59719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-59719"><a href="https://www.nahoraonline.com/">Home</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-125"><a href="https://www.nahoraonline.com/category/politica/">Política</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-126"><a href="https://www.nahoraonline.com/category/geral/">Geral</a></li>
<li id="menu-item-3240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-3240"><a href="https://www.nahoraonline.com/category/artigos-colunas/">Artigos &amp; Colunas</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-128"><a href="https://www.nahoraonline.com/category/policia/">Polícia</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-129"><a href="https://www.nahoraonline.com/category/coluna-do-servidor/">Coluna do Servidor</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-33 better-anim-fade menu-item-130"><a href="https://www.nahoraonline.com/category/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-22285" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22285"><a href="https://www.nahoraonline.com/contato/">Contato</a></li>
<li id="menu-item-56719" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-56719"><a href="https://www.nahoraonline.com/expediente/">Expediente</a></li>
</ul>
<div class="menu-action-buttons width-2">
<div class="off-canvas-menu-icon-container off-icon-left">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.nahoraonline.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.nahoraonline.com/" itemprop="url" rel="home">
<img alt="Na Hora Online" data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoraMobileGrande.png" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoraMobileMediopng.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoraMobileMediopng.png"
						     alt="Na Hora Online"  data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoraMobileGrande.png"  /></noscript> </a>
</div>
</div>
</div>
<div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-6 bs-lazy wfi">
<div class="post-header post-tp-6-header bs-lazy wfi" title="Covid-19: França prepara volta às aulas sob o temor da variante Delta" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/08/covid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta-960x580.jpg">
</div>
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-62911" class="post-62911 post type-post status-publish format-standard has-post-thumbnail  category-mundo category-slider-manchetes category-ultimas-noticias single-post-content">
<div class="post-header-inner wfi">
<div class="post-header-title">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Covid-19: França prepara volta às aulas sob o temor da variante Delta</span>
</h1>
<h2 class="post-subtitle">No resto da França, no ensino primário, em caso de uma contaminação detectada na sala de aula, a classe inteira fechará. Para os alunos a partir de 12 anos, apenas os estudantes considerados "casos contatos" não vacinados deverão se isolar</h2><div class="post-meta single-post-meta">
<a href="https://www.nahoraonline.com/author/nahora/" title="Artigos de autor" class="post-author-a post-author-avatar">
<img alt='' data-src='https://www.nahoraonline.com/wp-content/uploads/2019/05/51193945_2956324264393024_6925580987514486784_n-150x150.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">Por <b>Na Hora Online</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2021-08-26T11:31:20-03:00">Publicado em <b>26/08/2021 - 11:31</b></time></span>
<span class="time"><time class="post-published updated" datetime="2021-08-26T11:36:01-03:00">Última atualização <b>26/08/2021 - 11:36</b></time></span>
<a href="https://www.nahoraonline.com/covid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta/#respond" title="Deixe um comentário sobre: ​​&quot;Covid-19: França prepara volta às aulas sob o temor da variante Delta&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-9">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Copartilhe</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nahoraonline.com%2Fcovid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Covid-19%3A+Fran%C3%A7a+prepara+volta+%C3%A0s+aulas+sob+o+temor+da+variante+Delta+%40Nahoraonline&url=https%3A%2F%2Fwww.nahoraonline.com%2Fcovid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Covid-19: França prepara volta às aulas sob o temor da variante Delta %0A%0A https%3A%2F%2Fwww.nahoraonline.com%2Fcovid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#19266a6c7b737c7a6d245a766f707d34282023395f6b7877dabe7839696b7c69786b78396f76756d7839dab96a39786c75786a396a767b3976396d7c74766b397d78396f786b7078776d7c395d7c756d783f7b767d6024716d6d696a3c2a583c2b5f3c2b5f6e6e6e37777871766b7876777570777c377a76743c2b5f7a766f707d342820347f6b78777a7834696b7c69786b78346f76756d7834786a34786c75786a346a767b3476346d7c74766b347d78346f786b7078776d7c347d7c756d783c2b5f" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
<div class="single-post-excerpt post-excerpt-bc"><p>No resto da França, no ensino primário, em caso de uma contaminação detectada na sala de aula, a classe inteira fechará. Para os alunos a partir de 12 anos, apenas os estudantes considerados &#8220;casos contatos&#8221; não vacinados deverão se isolar</p>
</div> <div class="entry-content clearfix single-post-content">
<p></p>
<p>A uma semana da volta às aulas, o ministro francês da Educação, Jean-Michel Blanquer, garante que ano letivo será &#8220;o mais normal possível&#8221;. No entanto, o aumento de contaminações e hospitalizações de crianças e bebês preocupa a comunidade médica, que acredita que o pico da quarta onda de Covid-19 ainda não foi atingido na França.</p>
<p>Fechar poucas salas de aula e priorizar a escolarização presencial dos alunos: o ministro Jean-Michel Blanquer apresentou nesta quinta-feira (26) o plano para o ano letivo de 2021-2022 na França, garantindo a segurança de crianças e adolescentes.</p>
<div class="zjqphrailk zjqphrailk-clearfix zjqphrailk-post-inline zjqphrailk-float-center zjqphrailk-align-center zjqphrailk-column-1"><div id="zjqphrailk-62560-395789092" class="zjqphrailk-container zjqphrailk-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="62560" data-type="image"><a itemprop="url" class="zjqphrailk-link" href="http://www.rondonia.ro.gov.br/" target="_blank"><img alt="BANNER GOVERNO &#8211; CAMP. PREVENÇÃO COMBATE AO CORONAVÍRUS VIII &#8211; REFORÇO" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/08/468x60px-1.gif" class="zjqphrailk-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="zjqphrailk-image" src="https://www.nahoraonline.com/wp-content/uploads/2021/08/468x60px-1.gif" alt="BANNER GOVERNO &#8211; CAMP. PREVENÇÃO COMBATE AO CORONAVÍRUS VIII &#8211; REFORÇO" /></noscript></a></div></div> <p>&#8220;Podemos manter a serenidade com essa volta às aulas que ocorrerá, com certeza. Encontraremos dificuldades, claro, teremos problemas, mas temos condições de gerenciá-los&#8221;, declarou o ministro, durante a coletiva de imprensa.</p>
<div class="bs-irp center bs-irp-thumbnail-1-full">
<div class="bs-irp-heading">
<span class="h-text heading-typo">Veja também:</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
<div class="post-62951 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-31">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Ex-vereador é amordaçado e assassinado em Rondônia" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/08/BRUTAL-Ex-vereador-e-amordacado-e-assassinado-em-Rondonia-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BRUTAL-Ex-vereador-e-amordacado-e-assassinado-em-Rondonia-86x64.jpg&quot;,&quot;210&quot;:&quot;BRUTAL-Ex-vereador-e-amordacado-e-assassinado-em-Rondonia-210x136.jpg&quot;,&quot;899&quot;:&quot;BRUTAL-Ex-vereador-e-amordacado-e-assassinado-em-Rondonia.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/ex-vereador-e-amordacado-e-assassinado-em-rondonia/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/ex-vereador-e-amordacado-e-assassinado-em-rondonia/" class="post-url post-title">
Ex-vereador é amordaçado e assassinado em Rondônia </a>
</p> </div>
</div >
<div class="post-62948 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-31">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Bandido invade residência e foge levando automóvel em Porto Velho" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/08/WhatsAppImage2021-08-26at09.06.30-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsAppImage2021-08-26at09.06.30-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsAppImage2021-08-26at09.06.30-210x136.jpeg&quot;,&quot;750&quot;:&quot;WhatsAppImage2021-08-26at09.06.30.jpeg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/bandido-invade-residencia-e-foge-levando-automovel-em-porto-velho/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/bandido-invade-residencia-e-foge-levando-automovel-em-porto-velho/" class="post-url post-title">
Bandido invade residência e foge levando automóvel em Porto Velho </a>
</p> </div>
</div >
</div>
</div></div> <p>Para o aguardado 2 de setembro, data oficial do início do ano letivo no país, 12,4 milhões de estudantes e 866.500 professores voltarão presencialmente às salas de aula, em um momento em que a circulação da variante Delta preocupa as autoridades. Entre o final de junho e meados de agosto, período de férias escolares na França, as contaminações entre os menores de 12 anos, que ainda não podem ser vacinados, foi multiplicada por 10.</p>
<p>&#8220;Temos muito mais casos positivos entre crianças do que nas ondas antecedentes, que detectamos quando eles dão entrada por sintomas de gastrointerites, por exemplo&#8221;, afirma ao jornal Le Monde Ali Khalfi, chefe da emergência pediátrica do hospital de Antibes, no sul da França. Segundo ele, o grande potencial de contágio da variante Delta provoca mais infecções e, consequentemente, mais hospitalizações, sem que isso implique até o momento em uma maior letalidade entre as faixas etárias mais jovens.</p>
<h3>Protocolo flexibilizado</h3>
<p>A volta às aulas ocorrerá sob um protocolo sanitário moderado, dentro de um nível de gravidade classificado em 2 de uma escala que vai até 4, e que autoriza todos os alunos a serem acolhidos presencialmente. Apenas nas ilhas da Guadalupe e Martinica, departamentos ultramarinos franceses na América Central, e na Guiana, na América do Sul, as escolas abrirão as portas em 13 de setembro, devido à grave situação sanitária nesses locais.</p>
<p>No resto da França, no ensino primário, em caso de uma contaminação detectada na sala de aula, a classe inteira fechará. Para os alunos a partir de 12 anos, apenas os estudantes considerados &#8220;casos contatos&#8221; não vacinados deverão se isolar.</p>
<p>O Ministério da Educação também incentiva a utilização de equipamentos para controlar e melhorar a qualidade do ar nas salas de aula, como captores de gás carbônico. O equipamento permite medir a aeração em ambientes fechados e custa, em média, € 200 &#8211; um preço considerado elevado por várias prefeituras. &#8220;Será impossível equipar todas as classes&#8221;, afirma Jean Michel Morer, membro da Associação dos Pequenos Municípios da França e prefeito de Trilport, na região parisiense, em entrevista à Franceinfo.</p>
<p>Além disso, para vários sindicatos de professores, diante da rápida propagação da variante Delta, as medidas anunciadas para a volta às aulas são insuficientes. &#8220;O nível 2 do protocolo sanitário é preocupante, porque ele foi flexibilizado em relação ao junho, quando a taxa de incidência do vírus era menor&#8221;, avalia Guislaine David, secretária-geral da central sindical Snuipp-FSU.</p>
<p>Campanha de testes</p>
<p>Para evitar novos focos de Covid-19 nas escolas, o governo também pretende dar sequência à campanha de testes, &#8220;com o objetivo de 600 mil exames de saliva por semana&#8221;, anunciou o ministro Blanquer. No entanto, os sindicatos acreditam que a estratégia precisa ser melhorada. &#8220;No ano passado, a taxa de autorização dos pais para a aplicação desta medida foi de cerca de 60%&#8221;, ressalta Guislaine David.</p>
<p>Já para incentivar a vacinação de adolescentes da faixa etária dos 12-17 anos, o governo pretende instalar centros temporários de imunização perto de estabelecimentos escolares e propõe levar os alunos até esses locais para a aplicação dos fármacos.</p>
<p>Em todo o país, 57% dos jovens com idades entre 12 e 17 anos receberam ao menos uma dose da vacina anticovid. Entre os professores, 89% estão completamente imunizados.</p>
<p><strong>Por RFI</strong><br />
Publicada em 26/08/2021 às 10h22</p>
<p></p> <div class="zjqphrailk zjqphrailk-clearfix zjqphrailk-post-bottom zjqphrailk-float-center zjqphrailk-align-center zjqphrailk-column-1"><div id="zjqphrailk-61077-473487997" class="zjqphrailk-container zjqphrailk-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61077" data-type="image"><a itemprop="url" class="zjqphrailk-link" href="http://www.rondonia.ro.gov.br/" target="_blank"><img alt="AGOSTO / CAMP. PREVENÇÃO COMBATE AO CORONAVÍRUS VIII" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/08/468x60px.gif" class="zjqphrailk-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="zjqphrailk-image" src="https://www.nahoraonline.com/wp-content/uploads/2021/08/468x60px.gif" alt="AGOSTO / CAMP. PREVENÇÃO COMBATE AO CORONAVÍRUS VIII" /></noscript></a></div></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t5 sh-s1 ">
<span class="h-text related-posts-heading">você pode gostar também</span>
</div>
<div class="bs-pagination-wrapper main-term-none more_btn ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-62943 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-31">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-31"><a href="https://www.nahoraonline.com/category/policia/">Polícia</a></span></div> <a title="PF prende jovem de 21 anos que recebia cédulas falsas via correios" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/08/6x2kzizyd3bpz0i-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;6x2kzizyd3bpz0i-86x64.jpg&quot;,&quot;210&quot;:&quot;6x2kzizyd3bpz0i-210x136.jpg&quot;,&quot;279&quot;:&quot;6x2kzizyd3bpz0i-279x220.jpg&quot;,&quot;357&quot;:&quot;6x2kzizyd3bpz0i-357x210.jpg&quot;,&quot;750&quot;:&quot;6x2kzizyd3bpz0i-750x430.jpg&quot;,&quot;960&quot;:&quot;6x2kzizyd3bpz0i.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/pf-prende-jovem-de-21-anos-que-recebia-cedulas-falsas-via-correios/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/pf-prende-jovem-de-21-anos-que-recebia-cedulas-falsas-via-correios/" title="PF prende jovem de 21 anos que recebia cédulas falsas via correios">
<span class="post-title">
PF prende jovem de 21 anos que recebia cédulas falsas via correios </span>
</a>
</p></div>
</div >
<div class="post-62933 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1775">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1775"><a href="https://www.nahoraonline.com/category/esporte/">Esporte</a></span></div> <a title="Natação: revezamento misto 4x50m é bronze em Tóquio 2020" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/08/2021-08-26t115234z_765182043_sp1eh8q0wzhi1_rtrmadp_3_paralympics-2020-swimming-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2021-08-26t115234z_765182043_sp1eh8q0wzhi1_rtrmadp_3_paralympics-2020-swimming-86x64.jpg&quot;,&quot;210&quot;:&quot;2021-08-26t115234z_765182043_sp1eh8q0wzhi1_rtrmadp_3_paralympics-2020-swimming-210x136.jpg&quot;,&quot;279&quot;:&quot;2021-08-26t115234z_765182043_sp1eh8q0wzhi1_rtrmadp_3_paralympics-2020-swimming-279x220.jpg&quot;,&quot;357&quot;:&quot;2021-08-26t115234z_765182043_sp1eh8q0wzhi1_rtrmadp_3_paralympics-2020-swimming-357x210.jpg&quot;,&quot;750&quot;:&quot;2021-08-26t115234z_765182043_sp1eh8q0wzhi1_rtrmadp_3_paralympics-2020-swimming-750x430.jpg&quot;,&quot;1170&quot;:&quot;2021-08-26t115234z_765182043_sp1eh8q0wzhi1_rtrmadp_3_paralympics-2020-swimming.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/natacao-revezamento-misto-4x50m-e-bronze-em-toquio-2020/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/natacao-revezamento-misto-4x50m-e-bronze-em-toquio-2020/" title="Natação: revezamento misto 4x50m é bronze em Tóquio 2020">
<span class="post-title">
Natação: revezamento misto 4x50m é bronze em Tóquio 2020 </span>
</a>
</p></div>
</div >
<div class="post-62940 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1775">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1775"><a href="https://www.nahoraonline.com/category/esporte/">Esporte</a></span></div> <a title="FFER abre inscrições para Rondoniense Sub-15" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/08/DSC_1204-Copia-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;DSC_1204-Copia-86x64.jpg&quot;,&quot;210&quot;:&quot;DSC_1204-Copia-210x136.jpg&quot;,&quot;279&quot;:&quot;DSC_1204-Copia-279x220.jpg&quot;,&quot;357&quot;:&quot;DSC_1204-Copia-357x210.jpg&quot;,&quot;750&quot;:&quot;DSC_1204-Copia-750x430.jpg&quot;,&quot;960&quot;:&quot;DSC_1204-Copia.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/ffer-abre-inscricoes-para-rondoniense-sub-15/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/ffer-abre-inscricoes-para-rondoniense-sub-15/" title="FFER abre inscrições para Rondoniense Sub-15">
<span class="post-title">
FFER abre inscrições para Rondoniense Sub-15 </span>
</a>
</p></div>
</div >
<div class="post-62937 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1775">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1775"><a href="https://www.nahoraonline.com/category/esporte/">Esporte</a></span></div> <a title="Flamengo goleira Grêmio na Copa do Brasil por 4&#215;0" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/08/51403823965_dbd8a7d986_k-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;51403823965_dbd8a7d986_k-86x64.jpg&quot;,&quot;210&quot;:&quot;51403823965_dbd8a7d986_k-210x136.jpg&quot;,&quot;279&quot;:&quot;51403823965_dbd8a7d986_k-279x220.jpg&quot;,&quot;357&quot;:&quot;51403823965_dbd8a7d986_k-357x210.jpg&quot;,&quot;750&quot;:&quot;51403823965_dbd8a7d986_k-750x430.jpg&quot;,&quot;1170&quot;:&quot;51403823965_dbd8a7d986_k.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/flamengo-goleira-gremio-na-copa-do-brasil-por-4x0/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/flamengo-goleira-gremio-na-copa-do-brasil-por-4x0/" title="Flamengo goleira Grêmio na Copa do Brasil por 4&#215;0">
<span class="post-title">
Flamengo goleira Grêmio na Copa do Brasil por 4&#215;0 </span>
</a>
</p></div>
</div >
<div class="post-62909 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-40">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-40"><a href="https://www.nahoraonline.com/category/slider-manchetes/">Slider Manchetes</a></span></div> <a title="Parque Ecológico do município receberá pista de caminhada, ciclovia e uma nova praça" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/08/parque-ecologico-do-municipio-recebera-pista-de-caminhada-ciclovia-e-uma-nova-praca-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;parque-ecologico-do-municipio-recebera-pista-de-caminhada-ciclovia-e-uma-nova-praca-86x64.jpg&quot;,&quot;210&quot;:&quot;parque-ecologico-do-municipio-recebera-pista-de-caminhada-ciclovia-e-uma-nova-praca-210x136.jpg&quot;,&quot;279&quot;:&quot;parque-ecologico-do-municipio-recebera-pista-de-caminhada-ciclovia-e-uma-nova-praca-279x220.jpg&quot;,&quot;357&quot;:&quot;parque-ecologico-do-municipio-recebera-pista-de-caminhada-ciclovia-e-uma-nova-praca-357x210.jpg&quot;,&quot;750&quot;:&quot;parque-ecologico-do-municipio-recebera-pista-de-caminhada-ciclovia-e-uma-nova-praca-750x430.jpg&quot;,&quot;960&quot;:&quot;parque-ecologico-do-municipio-recebera-pista-de-caminhada-ciclovia-e-uma-nova-praca.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/parque-ecologico-do-municipio-recebera-pista-de-caminhada-ciclovia-e-uma-nova-praca/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/parque-ecologico-do-municipio-recebera-pista-de-caminhada-ciclovia-e-uma-nova-praca/" title="Parque Ecológico do município receberá pista de caminhada, ciclovia e uma nova praça">
<span class="post-title">
Parque Ecológico do município receberá pista de caminhada, ciclovia e uma nova praça </span>
</a>
</p></div>
</div >
<div class="post-62907 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-40">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-40"><a href="https://www.nahoraonline.com/category/slider-manchetes/">Slider Manchetes</a></span></div> <a title="Guaidó desafia Maduro a antecipar eleições presidenciais na Venezuela" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/08/guaido-desafia-maduro-a-antecipar-eleicoes-presidenciais-na-venezuela-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;guaido-desafia-maduro-a-antecipar-eleicoes-presidenciais-na-venezuela-86x64.jpg&quot;,&quot;210&quot;:&quot;guaido-desafia-maduro-a-antecipar-eleicoes-presidenciais-na-venezuela-210x136.jpg&quot;,&quot;279&quot;:&quot;guaido-desafia-maduro-a-antecipar-eleicoes-presidenciais-na-venezuela-279x220.jpg&quot;,&quot;357&quot;:&quot;guaido-desafia-maduro-a-antecipar-eleicoes-presidenciais-na-venezuela-357x210.jpg&quot;,&quot;750&quot;:&quot;guaido-desafia-maduro-a-antecipar-eleicoes-presidenciais-na-venezuela-750x430.jpg&quot;,&quot;960&quot;:&quot;guaido-desafia-maduro-a-antecipar-eleicoes-presidenciais-na-venezuela.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/guaido-desafia-maduro-a-antecipar-eleicoes-presidenciais-na-venezuela/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/guaido-desafia-maduro-a-antecipar-eleicoes-presidenciais-na-venezuela/" title="Guaidó desafia Maduro a antecipar eleições presidenciais na Venezuela">
<span class="post-title">
Guaidó desafia Maduro a antecipar eleições presidenciais na Venezuela </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">var bs_ajax_paginate_696545275 = '{"query":{"paginate":"more_btn","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[62911],"ignore_sticky_posts":1,"post_status":["publish","private"],"offset":"2","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5887f9a","data":{"vars":{"post-ranking-offset":2}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="696545275" title="Mais">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
Carregando ... </span>
<span class="loaded txt">
Mais </span>
<span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span>
<span class="no-more" style="display: none;">
Não há mais posts
</span>
</a>
</div></div>
<section id="comments-template-62911" class="comments-template">
<div id="respond" class="comment-respond">
<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Deixe uma resposta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/covid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta/#respond" style="display:none;">Cancelar resposta</a></small></div><form action="https://www.nahoraonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>
<div class="wp-social-login-widget">
<div class="wp-social-login-connect-with">Conectar com:</div>
<div class="wp-social-login-provider-list">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fcovid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta%2F" data-provider="Facebook" class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook </a>
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fcovid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta%2F" data-provider="Google" class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Login with Google </a>
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fcovid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta%2F" data-provider="Twitter" class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Login with Twitter </a>
</div>
<div class="wp-social-login-widget-clearing"></div>
</div>

<div class="note-before"><p>Seu endereço de email não será publicado.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Seu comentário"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Seu nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Seu email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Seu site" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='62911' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c9275bf816" /></p><input type="hidden" id="ak_js" name="ak_js" value="20" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-text-listing-1-2" class=" sidebar-capa h-i w-t primary-sidebar-widget widget widget_bs-text-listing-1"><div class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s1 main-term-4">
<a href="https://www.nahoraonline.com/category/destaques-na-hora/" class="main-link">
<span class="h-text main-term-4">
<i class="bf-icon  fa fa-clock-o"></i> Capa </span>
</a>
</p>
<div class="listing listing-text listing-text-1 clearfix columns-1">
<div class="post-62899 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-40">
<div class="item-inner">
<p class="title"> <a href="https://www.nahoraonline.com/balada-da-vacina-foi-sucesso-em-porto-velho-2/" class="post-title post-url"> 
Balada da Vacina na quarta-feira (25) foi sucesso em Porto Velho </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-08-26T11:29:16-03:00">54 minutos atrás</time></span>
</div>
</div>
</div >
</div>
</div></div><div id="bs-thumbnail-listing-1-2" class=" h-i w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-32">
<a href="http://Coluna%20do%20Servidor" class="main-link">
<span class="h-text main-term-32">
<i class="bf-icon  fa fa-user"></i> Coluna do Servidor </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-32 more_btn bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-62828 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Barroso sobre precatórios: governo se surpreendeu com algo que tem todo ano" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/08/AANJLPn-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;AANJLPn-86x64.jpg&quot;,&quot;210&quot;:&quot;AANJLPn-210x136.jpg&quot;,&quot;799&quot;:&quot;AANJLPn.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/barroso-sobre-precatorios-governo-se-surpreendeu-com-algo-que-tem-todo-ano/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/barroso-sobre-precatorios-governo-se-surpreendeu-com-algo-que-tem-todo-ano/" class="post-url post-title">
Barroso sobre precatórios: governo se surpreendeu com algo que tem todo ano </a>
</p> </div>
</div >
<div class="post-62824 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Bolsonaro restringe uso de ar-condicionado e computadores em órgãos federais" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/08/Esplanada-museu-nacional-600x400-1-86x64.webp" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Esplanada-museu-nacional-600x400-1-86x64.webp&quot;,&quot;210&quot;:&quot;Esplanada-museu-nacional-600x400-1-210x136.webp&quot;,&quot;600&quot;:&quot;Esplanada-museu-nacional-600x400-1.webp&quot;}}" class="img-holder" href="https://www.nahoraonline.com/bolsonaro-restringe-uso-de-ar-condicionado-e-computadores-em-orgaos-federais/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/bolsonaro-restringe-uso-de-ar-condicionado-e-computadores-em-orgaos-federais/" class="post-url post-title">
Bolsonaro restringe uso de ar-condicionado e computadores em órgãos federais </a>
</p> </div>
</div >
<div class="post-62780 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Precatórios: se STF não “ajudar”, teto de gastos será furado, diz Guedes" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/09/Bolsonaro-e-guedes-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Bolsonaro-e-guedes-86x64.jpg&quot;,&quot;210&quot;:&quot;Bolsonaro-e-guedes-210x136.jpg&quot;,&quot;1920&quot;:&quot;Bolsonaro-e-guedes-scaled.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/precatorios-se-stf-nao-ajudar-teto-de-gastos-sera-furado-diz-guedes/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/precatorios-se-stf-nao-ajudar-teto-de-gastos-sera-furado-diz-guedes/" class="post-url post-title">
Precatórios: se STF não “ajudar”, teto de gastos será furado, diz Guedes </a>
</p> </div>
</div >
<div class="post-62807 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Desconto imediato de dias parados em greves é mais um ataque contra o servidor, repudia SINDESF-RO" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/08/sindsef-ro-greve-desconto-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sindsef-ro-greve-desconto-3-86x64.jpg&quot;,&quot;210&quot;:&quot;sindsef-ro-greve-desconto-3-210x136.jpg&quot;,&quot;960&quot;:&quot;sindsef-ro-greve-desconto-3.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/desconto-imediato-de-dias-parados-em-greves-e-mais-um-ataque-contra-o-servidor-repudia-sindesf-ro/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/desconto-imediato-de-dias-parados-em-greves-e-mais-um-ataque-contra-o-servidor-repudia-sindesf-ro/" class="post-url post-title">
Desconto imediato de dias parados em greves é mais um ataque contra o servidor, repudia SINDESF-RO </a>
</p> </div>
</div >
<div class="post-62463 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Em meio à pandemia, Ministério da Saúde perde 5,1 mil servidores" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/08/servidor-publico-aposentadoria-600x400-1-86x64.webp" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;servidor-publico-aposentadoria-600x400-1-86x64.webp&quot;,&quot;210&quot;:&quot;servidor-publico-aposentadoria-600x400-1-210x136.webp&quot;,&quot;600&quot;:&quot;servidor-publico-aposentadoria-600x400-1.webp&quot;}}" class="img-holder" href="https://www.nahoraonline.com/em-meio-a-pandemia-ministerio-da-saude-perde-51-mil-servidores/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/em-meio-a-pandemia-ministerio-da-saude-perde-51-mil-servidores/" class="post-url post-title">
Em meio à pandemia, Ministério da Saúde perde 5,1 mil servidores </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-32 clearfix">
<script type="rocketlazyloadscript">var bs_ajax_paginate_524677515 = '{"query":{"category":"32","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"more_btn","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"32","paginate":"more_btn","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"14ed717","data":{"vars":{"post-ranking-offset":5}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="524677515" title="Mais">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
Carregando ... </span>
<span class="loaded txt">
Mais </span>
<span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span>
<span class="no-more" style="display: none;">
Não há mais posts
</span>
</a>
</div></div></div><div id="zjqphrailk-5" class=" h-ni w-t primary-sidebar-widget widget widget_zjqphrailk"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Publicidade</span></div><div class="zjqphrailk zjqphrailk-clearfix  zjqphrailk-align-center zjqphrailk-column-1"><div id="zjqphrailk-56473-1434466714" class="zjqphrailk-container zjqphrailk-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="56473" data-type="image"><a itemprop="url" class="zjqphrailk-link" href="https://seupoder.ro/" target="_blank"><img alt="Banner ALE jun/2021 &#8211; SEU PODER (300&#215;250)" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/06/banners300x250-juntos.gif" class="zjqphrailk-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="zjqphrailk-image" src="https://www.nahoraonline.com/wp-content/uploads/2021/06/banners300x250-juntos.gif" alt="Banner ALE jun/2021 &#8211; SEU PODER (300&#215;250)" /></noscript></a></div></div></div><div id="zjqphrailk-3" class=" h-ni w-t primary-sidebar-widget widget widget_zjqphrailk"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Banner coluna</span></div><div class="zjqphrailk zjqphrailk-clearfix  zjqphrailk-align-center zjqphrailk-column-1"><div id="zjqphrailk-34089-838346630" class="zjqphrailk-container zjqphrailk-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34089" data-type="image"><a itemprop="url" class="zjqphrailk-link" href="www.sindsef-ro.org.br" target="_blank"><img alt="Banner Sindsef &#8211; jun/2020" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-09-at-12.20.02.jpeg" class="zjqphrailk-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="zjqphrailk-image" src="https://www.nahoraonline.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-09-at-12.20.02.jpeg" alt="Banner Sindsef &#8211; jun/2020" /></noscript></a></div></div></div><div id="zjqphrailk-10" class=" h-ni w-t primary-sidebar-widget widget widget_zjqphrailk"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Publicidade</span></div><div class="zjqphrailk zjqphrailk-clearfix  zjqphrailk-align-center zjqphrailk-column-1"><div id="zjqphrailk-57941-1595913174" class="zjqphrailk-container zjqphrailk-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="57941" data-type="image"><a itemprop="url" class="zjqphrailk-link" href="https://www.portovelho.ro.gov.br/" target="_blank"><img alt="Banner perfeitura &#8211; QUEIMADAS JULHO (300&#215;250)" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/07/Queimadas_300x250.gif" class="zjqphrailk-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="zjqphrailk-image" src="https://www.nahoraonline.com/wp-content/uploads/2021/07/Queimadas_300x250.gif" alt="Banner perfeitura &#8211; QUEIMADAS JULHO (300&#215;250)" /></noscript></a></div></div></div><div id="bs-text-listing-3-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-text-listing-3"><div class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s1 main-term-30">
<a href="https://www.nahoraonline.com/category/artigos-colunas/" class="main-link">
<span class="h-text main-term-30">
<i class="bf-icon  bsfi-fire-2"></i> Mais lidas </span>
</a>
</p>
<div class="listing listing-text listing-text-3 clearfix columns-1">
<div class="post-62951 type-post format-standard has-post-thumbnail  has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-31">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
1 </div>
<p class="title"> <a href="https://www.nahoraonline.com/ex-vereador-e-amordacado-e-assassinado-em-rondonia/" class="post-title post-url">
Ex-vereador é amordaçado e assassinado em Rondônia </a>
</p> </div>
</div >
<div class="post-62948 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-31">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
2 </div>
<p class="title"> <a href="https://www.nahoraonline.com/bandido-invade-residencia-e-foge-levando-automovel-em-porto-velho/" class="post-title post-url">
Bandido invade residência e foge levando automóvel em Porto Velho </a>
</p> </div>
</div >
<div class="post-62943 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-31">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
3 </div>
<p class="title"> <a href="https://www.nahoraonline.com/pf-prende-jovem-de-21-anos-que-recebia-cedulas-falsas-via-correios/" class="post-title post-url">
PF prende jovem de 21 anos que recebia cédulas falsas via correios </a>
</p> </div>
</div >
<div class="post-62933 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-1775">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
4 </div>
<p class="title"> <a href="https://www.nahoraonline.com/natacao-revezamento-misto-4x50m-e-bronze-em-toquio-2020/" class="post-title post-url">
Natação: revezamento misto 4x50m é bronze em Tóquio 2020 </a>
</p> </div>
</div >
<div class="post-62940 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-1775">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
5 </div>
<p class="title"> <a href="https://www.nahoraonline.com/ffer-abre-inscricoes-para-rondoniense-sub-15/" class="post-title post-url">
FFER abre inscrições para Rondoniense Sub-15 </a>
</p> </div>
</div >
</div>
</div></div><div id="zjqphrailk-12" class=" h-ni w-nt primary-sidebar-widget widget widget_zjqphrailk"><div class="zjqphrailk zjqphrailk-clearfix  zjqphrailk-align-center zjqphrailk-column-1"><div id="zjqphrailk-55811-1202115599" class="zjqphrailk-container zjqphrailk-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="55811" data-type="image"><a itemprop="url" class="zjqphrailk-link" href="http://www.rondonia.ro.gov.br/covid-19/" target="_blank"><img alt="Banner governo &#8211; CORONAVÍRUS VI (300&#215;250)" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/06/WEB-BANNER-02_300x250-px.gif" class="zjqphrailk-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="zjqphrailk-image" src="https://www.nahoraonline.com/wp-content/uploads/2021/06/WEB-BANNER-02_300x250-px.gif" alt="Banner governo &#8211; CORONAVÍRUS VI (300&#215;250)" /></noscript></a></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="media_image-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="500" height="245" alt="" style="max-width: 100%; height: auto;" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/12/nahora_logo_transparencia_branco_CORRIGIDO.png" class="image wp-image-44997  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="500" height="245" src="https://www.nahoraonline.com/wp-content/uploads/2020/12/nahora_logo_transparencia_branco_CORRIGIDO.png" class="image wp-image-44997  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-13" class=" h-ni w-t footer-widget footer-column-2 widget widget_text"><div class="section-heading sh-t1 sh-s3"><span class="h-text">NA HORA ONLINE JORNAL ELETRÔNICO E SERVIÇOS DE INFORMÁTICA EIRELI</span></div> <div class="textwidget"><p><strong>Endereço para correspondência:<br />
</strong>Rua Elias Gorayeb, 2834<br />
Bairro Liberdade<br />
CEP 76 803 874<br />
Porto Velho RO</p>
<p><strong>Email: <a href="/cdn-cgi/l/email-protection#d2bcb3babda0b3bdbcbebbbcb792a7bdbefcb1bdbffcb0a0"><span class="__cf_email__" data-cfemail="4f212e27203d2e20212326212a0f3a2023612c2022612d3d">[email&#160;protected]</span></a> / <a href="/cdn-cgi/l/email-protection#630d020b0c11020c0d0f0a0d0623040e020a0f4d000c0e"><span class="__cf_email__" data-cfemail="600e01080f12010f0e0c090e0520070d01090c4e030f0d">[email&#160;protected]</span></a></strong></p>
<p><strong>Telefone/whatsapp: (69) 99229 6969</strong></p>
</div>
</div><div id="text-14" class=" h-ni w-t footer-widget footer-column-2 widget widget_text"><div class="section-heading sh-t1 sh-s2"><span class="h-text">Departamento jurídico</span></div> <div class="textwidget"><p><strong>Dra. Inês Martiniano Gomes</strong><br />
OAB/RO 9825<br />
Adv. Cível, Criminal e Consumidor</p>
<p>Celular: <strong>69 9 9245 9975</strong></p>
</div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-likebox-2" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-likebox"> <div class="bs-shortcode bs-likebox ">
<div class="fb-page" data-href="https://facebook.com/nahoraonline.ro/" data-small-header="false" data-adapt-container-width="true" data-show-facepile="1" data-locale="pt_BR" data-show-posts="0">
<div class="fb-xfbml-parse-ignore">
</div>
</div>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-132"><a href="https://www.nahoraonline.com/sobre-o-portal/">Sobre o Jornal</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-133"><a href="https://www.nahoraonline.com/contato/">Contato</a></li>
<li id="menu-item-22677" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22677"><a href="https://www.nahoraonline.com/politica-de-privacidade/">Política de privacidade</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Na Hora Online® - 2021. todos os direitos reservados. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
By: <a href="http://betterstudio.com/">BetterStudio</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
// Coluna do servidor
jQuery(document).ready(function() {
	if( jQuery("body").hasClass("single-cat-32") && !jQuery("body").hasClass("single-format-video") ) { // é coluna do servidor e NÃO é vídeo
		jQuery(".bf-breadcrumb").prepend('<div class="coluna-do-servidor container"><div class="sc-in clearfix"> <p></p> <fig><img  alt="" data-src="https://www.nahoraonline.com/wp-content/uploads/2019/03/carlos_coluna_servidor.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.nahoraonline.com/wp-content/uploads/2019/03/carlos_coluna_servidor.jpg" alt="" /></noscript></fig> </div></div>');
        //
        jQuery(".coluna-do-servidor .sc-in p").append('<h1>Coluna do Servidor</h1> <span>Por Carlos Terceiro</span>');	
	} else {
		console.log('não foi!')
	}
});
</script>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="rocketlazyloadscript">
// adsense
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2401157477145628",
    enable_page_level_ads: true
  });
</script><script type="text/html" id="wpb-modifications"></script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"pt-BR","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-1">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.nahoraonline.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_76019_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://www.nahoraonline.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field social-login-buttons clearfix">
<ul class="items-count-3">
<li class="item-1">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fcovid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta%2F&provider=Facebook" data-provider="Facebook" class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook </a>
</li>
<li class="item-2">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fcovid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta%2F&provider=Google" data-provider="Google" class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google </a>
</li>
<li class="item-3">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fcovid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta%2F&provider=Twitter" data-provider="Twitter" class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter </a>
</li>
</ul>
<div class="or-wrapper"><span class="or-text">Or</span></div>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_76019_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_76019_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://www.nahoraonline.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fcovid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta%2F" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_76019_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://www.nahoraonline.com/covid-19-franca-prepara-volta-as-aulas-sob-o-temor-da-variante-delta/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_76019_lostpasswordform" action="https://www.nahoraonline.com/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<link data-minify="1" rel='stylesheet' id='wpBannerizeStyleDefault.css-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=1629990031' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='js_composer_front-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=1629990031' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.8.4' id='smush-lazy-load-js' defer></script>
<script type='text/javascript' id='wp_slimstat-js-extra'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czo5OiI1NDIsNDAsMzMiO3M6MTA6ImNvbnRlbnRfaWQiO2k6NjI5MTE7czo2OiJhdXRob3IiO3M6NjoibmFob3JhIjt9.3ce76b911cf68dff8bbb0eb92170186f"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js?ver=1629990031' id='wp_slimstat-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js' defer></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1629990031' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.4' id='better-advertising-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.6.0' id='wpb_composer_front_js-js' defer></script>
<script data-minify="1" defer type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form.js?ver=1629990031' id='akismet-form-js'></script>
<script data-minify="1" type='text/javascript' async="async" src='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/d3cb964ccbba5d9437c60ae82f7e2a96.js?ver=1629990031' id='bs-booster-js'></script>
<script type="rocketlazyloadscript">
var zjqphrailk=function(t){"use strict";return{init:function(){0==zjqphrailk.ads_state()&&zjqphrailk.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".zjqphrailk-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.nahoraonline.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){zjqphrailk.init()});

</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'684ecfeb6bac5b5f',m:'d687f6d3393f1cc6c9addfdb07b381b3fc8fc09b-1629999279-1800-AfZ/4Wea9Sc6QSrWu1rPIaSJkdMfq2s3dKhFxVe/VrWxYEXXd2pV19Jdk7CL2X/JcFWsTCOYmO52f2OO6cNCzXNAgO1k3XuKEmlEgoWst5Qdp7r0UzUBmaXK5Qg8MDsSmaGJ4Wnp6PFrbysSUkPR+fAYh9D+jfWcJwL0Q642cC5HDhcE7AU+UlRd4jANUbid5vPgGkWJzqRdKv6/WBAqiEW9Xl7mv2+giHh3YcLnAvXYEiyTXPOKE+Qn/x26cjJLCwUiTpG4+8YlWiv2PkqrN/O48yx2lDfZWhwtW+kRgf+6t44BTw6nGV1vPRjPIbjpRpIE7qisDP3EMoFnVdh3X21W9n6N/66HwiNEZdTyMUk2',s:[0x13fc73f20a,0x6b75793afc],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>
