 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.nahoraonline.com/xmlrpc.php" />

<title>Governo exonera Lenilson e nomeia novo superintendente na SECOM</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.nahoraonline.com/governo-exonera-lenilson-e-nomeia-novo-superintendente-na-secom/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Governo exonera Lenilson e nomeia novo superintendente na SECOM" />
<meta property="og:description" content="PORTO VELHO-RO: &#8211; A sofrível comunicação do governo de Rondônia tem novo chefe. O governador Marcos Rocha-PSL, sugundo fontes, insatisfeito com os rumos do setor, exonerou  Lenilson Guedes e nomeou  Rosangêla Aparecida da Silva que anteriormente exercia o cargo de diretora-executiva da Casa Civil. Guedes será agora guindado ao cargo de assessor técnico da Governadoria. A nomeação consta do Diário Oficial do Estado, [&hellip;]" />
<meta property="og:url" content="https://www.nahoraonline.com/governo-exonera-lenilson-e-nomeia-novo-superintendente-na-secom/" />
<meta property="og:site_name" content="Na Hora Online" />
<meta property="article:publisher" content="https://www.facebook.com/jornalnahoraonline" />
<meta property="article:published_time" content="2021-01-07T17:22:25+00:00" />
<meta property="og:image" content="https://www.nahoraonline.com/wp-content/uploads/2021/01/07-01-2021-12-33-24.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Na Hora Online">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="0 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nahoraonline.com/#website","url":"https://www.nahoraonline.com/","name":"Na Hora Online","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.nahoraonline.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.nahoraonline.com/governo-exonera-lenilson-e-nomeia-novo-superintendente-na-secom/#primaryimage","inLanguage":"pt-BR","url":"https://www.nahoraonline.com/wp-content/uploads/2021/01/07-01-2021-12-33-24.jpg","width":640,"height":427},{"@type":"WebPage","@id":"https://www.nahoraonline.com/governo-exonera-lenilson-e-nomeia-novo-superintendente-na-secom/#webpage","url":"https://www.nahoraonline.com/governo-exonera-lenilson-e-nomeia-novo-superintendente-na-secom/","name":"Governo exonera Lenilson e nomeia novo superintendente na SECOM","isPartOf":{"@id":"https://www.nahoraonline.com/#website"},"primaryImageOfPage":{"@id":"https://www.nahoraonline.com/governo-exonera-lenilson-e-nomeia-novo-superintendente-na-secom/#primaryimage"},"datePublished":"2021-01-07T17:22:25+00:00","dateModified":"2021-01-07T17:22:25+00:00","author":{"@id":"https://www.nahoraonline.com/#/schema/person/b417449c601ab4e60f3a9bee2e09107d"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.nahoraonline.com/governo-exonera-lenilson-e-nomeia-novo-superintendente-na-secom/"]}]},{"@type":"Person","@id":"https://www.nahoraonline.com/#/schema/person/b417449c601ab4e60f3a9bee2e09107d","name":"Na Hora Online","image":{"@type":"ImageObject","@id":"https://www.nahoraonline.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/9abe55c18e3006020cb37a08cf4f3660?s=96&d=mm&r=g","caption":"Na Hora Online"},"sameAs":["https://www.nahoraonline.com"]}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Na Hora Online &raquo;" href="https://www.nahoraonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Na Hora Online &raquo;" href="https://www.nahoraonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Na Hora Online &raquo; Governo exonera Lenilson e nomeia novo superintendente na SECOM" href="https://www.nahoraonline.com/governo-exonera-lenilson-e-nomeia-novo-superintendente-na-secom/feed/" />

<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.3.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-28659915-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.nahoraonline.com/wp-content/cache/busting/google-tracking/ga-53ee95b384d866e8692bb1aef923b763.js','__gaTracker');

		__gaTracker('create', 'UA-28659915-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.nahoraonline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='rs-plugin-settings-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/revslider/public/assets/css/rs6-dab1db3445728bb46eb5f0cdd96a6152.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link data-minify="1" rel='stylesheet' id='wsl-widget-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/wordpress-social-login/assets/css/style-df0b8fc4421858b138f1ea419de3ce0f.css' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css' href='https://www.nahoraonline.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Archivo:400,700,400italic%7CMerriweather:900%7CRoboto:700%7CArchivo+Black:400&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.nahoraonline.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.3.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.5' id='revmin-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.nahoraonline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nahoraonline.com/wp-json/wp/v2/posts/45522" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nahoraonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nahoraonline.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.nahoraonline.com/?p=45522' />
<link rel="alternate" type="application/json+oembed" href="https://www.nahoraonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nahoraonline.com%2Fgoverno-exonera-lenilson-e-nomeia-novo-superintendente-na-secom%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nahoraonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nahoraonline.com%2Fgoverno-exonera-lenilson-e-nomeia-novo-superintendente-na-secom%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.nahoraonline.com/amp/governo-exonera-lenilson-e-nomeia-novo-superintendente-na-secom/" />

<meta property="og:site_name" content="Na Hora Online" />
<meta property="og:locale" content="pt_br" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta property="og:image" content="https://www.nahoraonline.com/wp-content/uploads/2021/01/07-01-2021-12-33-24.jpg" />
<meta property="og:title" content="Governo exonera Lenilson e nomeia novo superintendente na SECOM" />
<meta property="og:url" content="https://www.nahoraonline.com/governo-exonera-lenilson-e-nomeia-novo-superintendente-na-secom/" />
<meta property="og:description" content="PORTO VELHO-RO: &#8211; A sofrível comunicação do governo de Rondônia tem novo chefe. O governador Marcos Rocha-PSL, sugundo fontes, insatisfeito com os rumos do setor, exonerou  Lenilson Guedes e nomeou  Rosangêla Aparecida da Silva que anteriormente exercia o cargo de diretora-executiva da Casa Civil. Guedes será agora guindado ao cargo de assessor técnico da Governadoria. A nomeação consta do Diário Oficial do Estado, [&hellip;]" />

<link rel="shortcut icon" href="https://www.nahoraonline.com/wp-content/uploads/2019/08/favicon.png"> <link rel="apple-touch-icon" href="https://www.nahoraonline.com/wp-content/uploads/2019/08/favicon_iphone_retina.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.nahoraonline.com/wp-content/uploads/2019/08/favicon_ipad_retina.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.nahoraonline.com/wp-content/uploads/2019/08/favicon_ipad.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.nahoraonline.com/wp-content/uploads/2019/08/favicon_ipad_retina.png"> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.nahoraonline.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cefc6333-9c6d-4aa3-b846-d1a4b20a877b';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "NAHORAONLINE";
oneSignal_options['welcomeNotification']['message'] = "Obrigado! Agora você estará informado sobre tudo o que acontece em Rondônia e no Brasil";
oneSignal_options['path'] = "https://www.nahoraonline.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Gostaria de receber as notícias de Rondônia e do Brasil, de graça e na hora?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CLARO!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não, obrigado';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Cancelamento de inscrição concluído';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você blouqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado! Agora você receberá notificações do Na Hora Online.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você se inscreveu para receber notificações no Na Hora Online.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações de Na Hora Online';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configure suas notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVER-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para desbloquear as notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2019\/01\/nahora_logo.jpg"
    },
    "url": "https:\/\/www.nahoraonline.com\/",
    "name": "Na Hora Online",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Na Hora Online",
    "alternateName": "",
    "url": "https:\/\/www.nahoraonline.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Governo exonera Lenilson e nomeia novo superintendente na SECOM",
    "description": "PORTO VELHO-RO:\u00a0- A sofr\u00edvel comunica\u00e7\u00e3o do governo de Rond\u00f4nia tem novo chefe. O governador Marcos Rocha-PSL, sugundo fontes, insatisfeito com os rumos do setor,\u00a0exonerou\u00a0 Lenilson Guedes e nomeou\u00a0 Rosang\u00eala Aparecida da\u00a0Silva que anteriormente exer",
    "datePublished": "2021-01-07",
    "dateModified": "2021-01-07",
    "author": {
        "@type": "Person",
        "@id": "#person-NaHoraOnline",
        "name": "Na Hora Online"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/01\/07-01-2021-12-33-24.jpg",
        "width": 640,
        "height": 427
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.nahoraonline.com\/governo-exonera-lenilson-e-nomeia-novo-superintendente-na-secom\/"
}</script>
<link data-minify="1" rel='stylesheet' id='bf-minifed-css-1' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/925468fd6114058b0c6bad12d8623982-4cfa4420bfccfb92f3b0384545d659f3.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='7.7.0-1610031786' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/1f53b44dc7b0b72ee7f1d8155aff4063-151912a1519fcf587578a1d62d9cfce3.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 6.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-45522 single-format-standard bs-theme bs-publisher bs-publisher-tech-magazine active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-28 single-cat-28 single-cat-40 single-cat-33  bs-show-ha bs-show-ha-b wpb-js-composer js-comp-ver-6.4.1 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
<div class="off-canvas-inner">
<span class="canvas-close"><i></i></span>
<div class="off-canvas-header">
<div class="site-description">Modern technology gives us many things.</div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="https://www.nahoraonline.com">
<input type="text" name="s" value="" placeholder="Pesquisa...">
<i class="fa fa-search"></i>
</form>
</div>
<div class="off-canvas-menu">
<div class="off-canvas-menu-fallback"></div>
</div>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<p><br data-mce-bogus="1"></p>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/nahoraonline.ro" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Nahoraonline" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/UCFoAIv2sEHM177Xsli4xGqQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/nahoraonline" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
</div>
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/nahoraonline.ro" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Nahoraonline" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/UCFoAIv2sEHM177Xsli4xGqQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/nahoraonline" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">quinta-feira, 7 janeiro, 2021</span>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.nahoraonline.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.nahoraonline.com/wp-content/uploads/2019/01/nahora_logo.jpg" alt="Publisher" data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2019/01/nahora_logo_retina.jpg" />
<span class="site-title">Publisher - </span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="mcdjbwp mcdjbwp-clearfix mcdjbwp-pubadban mcdjbwp-show-desktop mcdjbwp-show-tablet-portrait mcdjbwp-show-tablet-landscape mcdjbwp-show-phone mcdjbwp-loc-header_aside_logo mcdjbwp-align-center mcdjbwp-column-1"><div id="mcdjbwp-43950-282101629" class="mcdjbwp-container mcdjbwp-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="43950" data-type="image"><a itemprop="url" class="mcdjbwp-link" href="http://www.rondonia.ro.gov.br/covid-19/" target="_blank"><img class="mcdjbwp-image" src="https://www.nahoraonline.com/wp-content/uploads/2020/12/Banner-8_728x90-px.gif" alt="BANNER GOVERNO (728&#215;90) &#8211; CAMP. PREVENÇÃO COMBATE AO CORONAVÍRUS XVI" /></a></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-140"><a href="https://www.nahoraonline.com/">Home</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-28 better-anim-fade menu-item-125"><a href="https://www.nahoraonline.com/category/politica/">Política</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-126"><a href="https://www.nahoraonline.com/category/geral/">Geral</a></li>
<li id="menu-item-3240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-3240"><a href="https://www.nahoraonline.com/category/artigos-colunas/">Artigos &#038; Colunas</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-128"><a href="https://www.nahoraonline.com/category/policia/">Polícia</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-129"><a href="https://www.nahoraonline.com/category/coluna-do-servidor/">Coluna do Servidor</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-33 better-anim-fade menu-item-130"><a href="https://www.nahoraonline.com/category/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-22285" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22285"><a href="https://www.nahoraonline.com/contato/">Contato</a></li>
</ul>
<div class="menu-action-buttons width-2">
<div class="off-canvas-menu-icon-container off-icon-left">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.nahoraonline.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.nahoraonline.com/" itemprop="url" rel="home">
<img src="https://www.nahoraonline.com/wp-content/uploads/2019/01/nahora_logo.jpg" alt="Na Hora Online" data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2019/01/nahora_logo.jpg" /> </a>
</div>
</div>
</div>
<div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-45522" class="post-45522 post type-post status-publish format-standard has-post-thumbnail  category-politica category-slider-manchetes category-ultimas-noticias single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Governo exonera Lenilson e nomeia novo superintendente na SECOM</span></h1>
<div class="post-meta-wrap clearfix">
<div class="post-meta single-post-meta">
<a href="https://www.nahoraonline.com/author/nahora/" title="Artigos de autor" class="post-author-a post-author-avatar">
<img alt='' data-src='https://www.nahoraonline.com/wp-content/uploads/2019/05/51193945_2956324264393024_6925580987514486784_n-150x150.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">Por <b>Na Hora Online</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2021-01-07T14:22:25-03:00">Publicado em <b>07/01/2021 - 14:22</b></time></span>
</div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://www.nahoraonline.com/wp-content/uploads/2021/01/07-01-2021-12-33-24.jpg"><img width="640" height="427" alt="" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/01/07-01-2021-12-33-24.jpg"> </a>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-9">
<div class="post-share-btn-group">
<a href="https://www.nahoraonline.com/governo-exonera-lenilson-e-nomeia-novo-superintendente-na-secom/#respond" class="post-share-btn post-share-btn-comments comments" title="Deixe um comentário sobre: ​​&quot;Governo exonera Lenilson e nomeia novo superintendente na SECOM&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Copartilhe</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nahoraonline.com%2Fgoverno-exonera-lenilson-e-nomeia-novo-superintendente-na-secom%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Governo exonera Lenilson e nomeia novo superintendente na SECOM @Nahoraonline&url=https%3A%2F%2Fwww.nahoraonline.com%2Fgoverno-exonera-lenilson-e-nomeia-novo-superintendente-na-secom%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Governo exonera Lenilson e nomeia novo superintendente na SECOM %0A%0A https%3A%2F%2Fwww.nahoraonline.com%2Fgoverno-exonera-lenilson-e-nomeia-novo-superintendente-na-secom%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#2b14585e49414e485f166c445d4e5945440b4e5344454e594a0b674e4542475844450b4e0b4544464e424a0b45445d440b585e5b4e5942455f4e454f4e455f4e0b454a0b786e6864660d49444f5216435f5f5b580e186a0e196d0e196d5c5c5c05454a4344594a44454742454e054844460e196d4c445d4e594544064e5344454e594a06474e454247584445064e064544464e424a0645445d4406585e5b4e5942455f4e454f4e455f4e06454a06584e4844460e196d" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="mcdjbwp mcdjbwp-clearfix mcdjbwp-post-top mcdjbwp-float-center mcdjbwp-align-center mcdjbwp-column-1"><div id="mcdjbwp-43953-1256160418" class="mcdjbwp-container mcdjbwp-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="43953" data-type="image"><a itemprop="url" class="mcdjbwp-link" href="http://www.rondonia.ro.gov.br/covid-19/" target="_blank"><img class="mcdjbwp-image" src="https://www.nahoraonline.com/wp-content/uploads/2020/12/Banner-6_468x60-px.gif" alt="BANNER GOVERNO (468&#215;60) &#8211; CAMP. PREVENÇÃO COMBATE AO CORONAVÍRUS XVI" /></a></div></div><p><strong>PORTO VELHO-RO:</strong> &#8211; A sofrível comunicação do governo de Rondônia tem novo chefe. O governador Marcos Rocha-PSL, sugundo fontes, insatisfeito com os rumos do setor, exonerou  Lenilson Guedes e nomeou  Rosangêla Aparecida da Silva que anteriormente exercia o cargo de diretora-executiva da Casa Civil.</p>
<div class="mcdjbwp mcdjbwp-clearfix mcdjbwp-post-inline mcdjbwp-float-center mcdjbwp-align-center mcdjbwp-column-1"><div id="mcdjbwp-44251-352267526" class="mcdjbwp-container mcdjbwp-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44251" data-type="custom_code"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--//<![CDATA[

   var m3_u = (location.protocol=='https:'?'https://pnadigital.com.br/www/delivery/ajs.php':'http://pnadigital.com.br/www/delivery/ajs.php');

   var m3_r = Math.floor(Math.random()*99999999999);

   if (!document.MAX_used) document.MAX_used = ',';

   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

   document.write ("?zoneid=149");

   document.write ('&cb=' + m3_r);

   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);

   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));

   document.write ("&loc=" + escape(window.location));

   if (document.referrer) document.write ("&referer=" + escape(document.referrer));

   if (document.context) document.write ("&context=" + escape(document.context));

   if (document.mmm_fo) document.write ("&mmm_fo=1");

   document.write ("'><\/scr"+"ipt>");

//]]>--></script><noscript><a href='http://pnadigital.com.br/www/delivery/ck.php?n=aa624606&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://pnadigital.com.br/www/delivery/avw.php?zoneid=149&cb=INSERT_RANDOM_NUMBER_HERE&n=aa624606 ' border='0' alt='' /></a></noscript></div></div> <p>Guedes será agora guindado ao cargo de assessor técnico da Governadoria. A nomeação consta do Diário Oficial do Estado, publicado na quarta feira, 06.</p>
<p>A nova superintendente de comunicação já tem passagem pela televisão, e seu marido  Sérgio Wanzeler Castelo, cinegrafista, é lotado na Secom, fato que familiariza a nomeação no ambiente da comunicação governamental.</p>
<div class="mcdjbwp mcdjbwp-clearfix mcdjbwp-post-inline mcdjbwp-float-center mcdjbwp-align-center mcdjbwp-column-1"><div id="mcdjbwp-40991-647113364" class="mcdjbwp-container mcdjbwp-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="40991" data-type="custom_code"><iframe style="width: 100%; height: 300px; max-width: 970px;" src="https://banner-ale-outubro-2020.s3-us-west-2.amazonaws.com/970/index.html" frameborder="0" scrolling="no"></iframe></div></div> <p><a href="http://www.rondonoticias.com.br/Upload/Noticias/Materia/07-01-2021-12-32-11.pdf" data-file="878d8oi5xbof">CONFIRA NO DIÁRIO OFICIAL</a></p>
<div class="bs-irp center bs-irp-thumbnail-1-full">
<div class="bs-irp-heading">
<span class="h-text heading-typo">Veja também:</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
<div class="post-45528 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Justiça de Rondônia recebe ação civil pública de improbidade administrativa contra autoridades do interior" data-src="https://www.nahoraonline.com/wp-content/uploads/2015/08/TJ-RO.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2015\/08\/&quot;,&quot;sizes&quot;:{&quot;480&quot;:&quot;TJ-RO.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/justica-de-rondonia-recebe-acao-civil-publica-de-improbidade-administrativa-contra-autoridades-do-interior/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/justica-de-rondonia-recebe-acao-civil-publica-de-improbidade-administrativa-contra-autoridades-do-interior/" class="post-url post-title">
Justiça de Rondônia recebe ação civil pública de improbidade administrativa contra autoridades do interior </a>
</p> </div>
</div >
<div class="post-45519 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-542">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Presidente da Moderna diz que vacina contra Covid-19 provavelmente protegerá por 2 anos" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/01/BB1cyhgv-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BB1cyhgv-86x64.jpg&quot;,&quot;210&quot;:&quot;BB1cyhgv-210x136.jpg&quot;,&quot;799&quot;:&quot;BB1cyhgv.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/presidente-da-moderna-diz-que-vacina-contra-covid-19-provavelmente-protegera-por-2-anos/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/presidente-da-moderna-diz-que-vacina-contra-covid-19-provavelmente-protegera-por-2-anos/" class="post-url post-title">
Presidente da Moderna diz que vacina contra Covid-19 provavelmente protegerá por 2 anos </a>
</p> </div>
</div >
</div>
</div></div> <p>rondonoticias</p> <div class="mcdjbwp mcdjbwp-clearfix mcdjbwp-post-bottom mcdjbwp-float-center mcdjbwp-align-center mcdjbwp-column-1"><div id="mcdjbwp-43151-1676032697" class="mcdjbwp-container mcdjbwp-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="43151" data-type="image"><a itemprop="url" class="mcdjbwp-link" href="http://www.rondonia.ro.gov.br/covid-19/" target="_blank"><img class="mcdjbwp-image" src="https://www.nahoraonline.com/wp-content/uploads/2020/11/BANNER-COVID-2_728X90-px.gif" alt="BANNER GOVERNO &#8211; CORONAVÍRUS REFORÇO 728&#215;90" /></a></div></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t5 sh-s1 ">
<span class="h-text related-posts-heading">você pode gostar também</span>
</div>
<div class="bs-pagination-wrapper main-term-none more_btn ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-45516 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-541"><a href="https://www.nahoraonline.com/category/brasil/">Brasil</a></span></div> <a title="Um fator que tornaria a nova variante do coronavírus mais contagiosa" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/01/BB1cx2Rl-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BB1cx2Rl-86x64.jpg&quot;,&quot;210&quot;:&quot;BB1cx2Rl-210x136.jpg&quot;,&quot;279&quot;:&quot;BB1cx2Rl-279x220.jpg&quot;,&quot;357&quot;:&quot;BB1cx2Rl-357x210.jpg&quot;,&quot;750&quot;:&quot;BB1cx2Rl-750x430.jpg&quot;,&quot;799&quot;:&quot;BB1cx2Rl.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/um-fator-que-tornaria-a-nova-variante-do-coronavirus-mais-contagiosa/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/um-fator-que-tornaria-a-nova-variante-do-coronavirus-mais-contagiosa/" title="Um fator que tornaria a nova variante do coronavírus mais contagiosa">
<span class="post-title">
Um fator que tornaria a nova variante do coronavírus mais contagiosa </span>
</a>
</p></div>
</div >
<div class="post-45513 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-541"><a href="https://www.nahoraonline.com/category/brasil/">Brasil</a></span></div> <a title="&#8220;Ato de desespero de extremistas&#8221;, diz Rodrigo Maia sobre a invasão do Congresso dos EUA" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/01/img20201215202034328-768x512-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;img20201215202034328-768x512-1-86x64.jpg&quot;,&quot;210&quot;:&quot;img20201215202034328-768x512-1-210x136.jpg&quot;,&quot;279&quot;:&quot;img20201215202034328-768x512-1-279x220.jpg&quot;,&quot;357&quot;:&quot;img20201215202034328-768x512-1-357x210.jpg&quot;,&quot;750&quot;:&quot;img20201215202034328-768x512-1-750x430.jpg&quot;,&quot;768&quot;:&quot;img20201215202034328-768x512-1.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/ato-de-desespero-de-extremistas-diz-rodrigo-maia-sobre-a-invasao-do-congresso-dos-eua/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/ato-de-desespero-de-extremistas-diz-rodrigo-maia-sobre-a-invasao-do-congresso-dos-eua/" title="&#8220;Ato de desespero de extremistas&#8221;, diz Rodrigo Maia sobre a invasão do Congresso dos EUA">
<span class="post-title">
&#8220;Ato de desespero de extremistas&#8221;, diz Rodrigo Maia sobre a invasão do&hellip; </span>
</a>
</p></div>
</div >
<div class="post-45511 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.nahoraonline.com/category/destaques-na-hora/">Destaques Na Hora</a></span></div> <a title="Vacina do Butantan tem eficácia de 78% em casos leves e 100% em graves" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/11/coronavac-sinovac-sinovac-biotech-vacina-china-covid-19-coronavirus-hc-hospital-de-clinicas-curitiba-teste-pesquisa-voluntarios-1024x576-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;coronavac-sinovac-sinovac-biotech-vacina-china-covid-19-coronavirus-hc-hospital-de-clinicas-curitiba-teste-pesquisa-voluntarios-1024x576-1-86x64.jpg&quot;,&quot;210&quot;:&quot;coronavac-sinovac-sinovac-biotech-vacina-china-covid-19-coronavirus-hc-hospital-de-clinicas-curitiba-teste-pesquisa-voluntarios-1024x576-1-210x136.jpg&quot;,&quot;279&quot;:&quot;coronavac-sinovac-sinovac-biotech-vacina-china-covid-19-coronavirus-hc-hospital-de-clinicas-curitiba-teste-pesquisa-voluntarios-1024x576-1-279x220.jpg&quot;,&quot;357&quot;:&quot;coronavac-sinovac-sinovac-biotech-vacina-china-covid-19-coronavirus-hc-hospital-de-clinicas-curitiba-teste-pesquisa-voluntarios-1024x576-1-357x210.jpg&quot;,&quot;750&quot;:&quot;coronavac-sinovac-sinovac-biotech-vacina-china-covid-19-coronavirus-hc-hospital-de-clinicas-curitiba-teste-pesquisa-voluntarios-1024x576-1-750x430.jpg&quot;,&quot;1024&quot;:&quot;coronavac-sinovac-sinovac-biotech-vacina-china-covid-19-coronavirus-hc-hospital-de-clinicas-curitiba-teste-pesquisa-voluntarios-1024x576-1.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/vacina-do-butantan-tem-eficacia-de-78-em-casos-leves-e-100-em-graves/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/vacina-do-butantan-tem-eficacia-de-78-em-casos-leves-e-100-em-graves/" title="Vacina do Butantan tem eficácia de 78% em casos leves e 100% em graves">
<span class="post-title">
Vacina do Butantan tem eficácia de 78% em casos leves e 100% em graves </span>
</a>
</p></div>
</div >
<div class="post-45503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.nahoraonline.com/category/destaques-do-dia/">Destaques do Dia</a></span></div> <a title="&#8216;O ocaso do Império&#8217; &#8211; por Professor Nazareno" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/01/1hix3tyvxv1667b-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1hix3tyvxv1667b-86x64.jpg&quot;,&quot;210&quot;:&quot;1hix3tyvxv1667b-210x136.jpg&quot;,&quot;279&quot;:&quot;1hix3tyvxv1667b-279x220.jpg&quot;,&quot;357&quot;:&quot;1hix3tyvxv1667b-357x210.jpg&quot;,&quot;750&quot;:&quot;1hix3tyvxv1667b-750x430.jpg&quot;,&quot;960&quot;:&quot;1hix3tyvxv1667b.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/o-ocaso-do-imperio-por-professor-nazareno/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/o-ocaso-do-imperio-por-professor-nazareno/" title="&#8216;O ocaso do Império&#8217; &#8211; por Professor Nazareno">
<span class="post-title">
&#8216;O ocaso do Império&#8217; &#8211; por Professor Nazareno </span>
</a>
</p></div>
</div >
<div class="post-45504 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.nahoraonline.com/category/destaques-na-hora/">Destaques Na Hora</a></span></div> <a title="Coronel Marcos Rocha se ausenta por dez dias do Governo de Rondônia; Zé Jodan assume as funções no Palácio Rio Madeira" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/01/4pr5dxg1aiejzbj-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4pr5dxg1aiejzbj-86x64.jpg&quot;,&quot;210&quot;:&quot;4pr5dxg1aiejzbj-210x136.jpg&quot;,&quot;279&quot;:&quot;4pr5dxg1aiejzbj-279x220.jpg&quot;,&quot;357&quot;:&quot;4pr5dxg1aiejzbj-357x210.jpg&quot;,&quot;750&quot;:&quot;4pr5dxg1aiejzbj-750x430.jpg&quot;,&quot;960&quot;:&quot;4pr5dxg1aiejzbj.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/coronel-marcos-rocha-se-ausenta-por-dez-dias-do-governo-de-rondonia-ze-jodan-assume-as-funcoes-no-palacio-rio-madeira/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/coronel-marcos-rocha-se-ausenta-por-dez-dias-do-governo-de-rondonia-ze-jodan-assume-as-funcoes-no-palacio-rio-madeira/" title="Coronel Marcos Rocha se ausenta por dez dias do Governo de Rondônia; Zé Jodan assume as funções no Palácio Rio Madeira">
<span class="post-title">
Coronel Marcos Rocha se ausenta por dez dias do Governo de Rondônia; Zé Jodan assume&hellip; </span>
</a>
</p></div>
</div >
<div class="post-45501 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.nahoraonline.com/category/destaques-na-hora/">Destaques Na Hora</a></span></div> <a title="Governo zera imposto de importação de seringas e agulhas até junho de 2021" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/01/Vacina-Coronavac-11-600x400-1-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Vacina-Coronavac-11-600x400-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;Vacina-Coronavac-11-600x400-1-210x136.jpeg&quot;,&quot;279&quot;:&quot;Vacina-Coronavac-11-600x400-1-279x220.jpeg&quot;,&quot;357&quot;:&quot;Vacina-Coronavac-11-600x400-1-357x210.jpeg&quot;,&quot;600&quot;:&quot;Vacina-Coronavac-11-600x400-1.jpeg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/governo-zera-imposto-de-importacao-de-seringas-e-agulhas-ate-junho-de-2021/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/governo-zera-imposto-de-importacao-de-seringas-e-agulhas-ate-junho-de-2021/" title="Governo zera imposto de importação de seringas e agulhas até junho de 2021">
<span class="post-title">
Governo zera imposto de importação de seringas e agulhas até junho de 2021 </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix">
<script>var bs_ajax_paginate_1062654721 = '{"query":{"paginate":"more_btn","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[45522],"ignore_sticky_posts":1,"post_status":["publish","private"],"offset":"2","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c1eb1dc","data":{"vars":{"post-ranking-offset":2}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="1062654721" title="Mais">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
Carregando ... </span>
<span class="loaded txt">
Mais </span>
<span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span>
<span class="no-more" style="display: none;">
Não há mais posts
</span>
</a>
</div></div>
<section id="comments-template-45522" class="comments-template">
<div id="respond" class="comment-respond">
<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Deixe uma resposta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/governo-exonera-lenilson-e-nomeia-novo-superintendente-na-secom/#respond" style="display:none;">Cancelar resposta</a></small></p><form action="https://www.nahoraonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>
<div class="wp-social-login-widget">
<div class="wp-social-login-connect-with">Conectar com:</div>
<div class="wp-social-login-provider-list">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fgoverno-exonera-lenilson-e-nomeia-novo-superintendente-na-secom%2F" data-provider="Facebook" class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook </a>
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fgoverno-exonera-lenilson-e-nomeia-novo-superintendente-na-secom%2F" data-provider="Google" class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Login with Google </a>
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fgoverno-exonera-lenilson-e-nomeia-novo-superintendente-na-secom%2F" data-provider="Twitter" class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Login with Twitter </a>
</div>
<div class="wp-social-login-widget-clearing"></div>
</div>

<div class="note-before"><p>Seu endereço de email não será publicado.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Seu comentário"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Seu nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Seu email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Seu site" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='45522' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="26be80413d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="115" /></p></form> </div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-text-listing-1-2" class=" sidebar-capa h-i w-t primary-sidebar-widget widget widget_bs-text-listing-1"><div class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s1 main-term-4">
<a href="https://www.nahoraonline.com/category/destaques-na-hora/" class="main-link">
<span class="h-text main-term-4">
<i class="bf-icon  fa fa-clock-o"></i> Capa </span>
</a>
</p>
<div class="listing listing-text listing-text-1 clearfix columns-1">
<div class="post-45528 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-4">
<div class="item-inner">
<p class="title"> <a href="https://www.nahoraonline.com/justica-de-rondonia-recebe-acao-civil-publica-de-improbidade-administrativa-contra-autoridades-do-interior/" class="post-title post-url">
Justiça de Rondônia recebe ação civil pública de improbidade administrativa contra autoridades do interior </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-07T14:29:23-03:00">2 minutos atrás</time></span>
</div>
</div>
</div >
</div>
</div></div><div id="bs-thumbnail-listing-1-2" class=" h-i w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-32">
<a href="http://Coluna%20do%20Servidor" class="main-link">
<span class="h-text main-term-32">
<i class="bf-icon  fa fa-user"></i> Coluna do Servidor </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-32 more_btn bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-45479 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Feriados nacionais e Pontos Facultativos para 2021 são divulgados pelo Ministério da Economia" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/01/z8orffz2545swbw-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;z8orffz2545swbw-86x64.png&quot;,&quot;210&quot;:&quot;z8orffz2545swbw-210x136.png&quot;,&quot;960&quot;:&quot;z8orffz2545swbw.png&quot;}}" class="img-holder" href="https://www.nahoraonline.com/feriados-nacionais-e-pontos-facultativos-para-2021-sao-divulgados-pelo-ministerio-da-economia/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/feriados-nacionais-e-pontos-facultativos-para-2021-sao-divulgados-pelo-ministerio-da-economia/" class="post-url post-title">
Feriados nacionais e Pontos Facultativos para 2021 são divulgados pelo Ministério da Economia </a>
</p> </div>
</div >
<div class="post-45449 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Nota de Pesar – Morre Clay Milton Alves, presidente do Simporo" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/01/ix03pv8zlm8q0b1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ix03pv8zlm8q0b1-86x64.jpg&quot;,&quot;210&quot;:&quot;ix03pv8zlm8q0b1-210x136.jpg&quot;,&quot;960&quot;:&quot;ix03pv8zlm8q0b1.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/nota-de-pesar-morre-clay-milton-alves-presidente-do-simporo/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/nota-de-pesar-morre-clay-milton-alves-presidente-do-simporo/" class="post-url post-title">
Nota de Pesar – Morre Clay Milton Alves, presidente do Simporo </a>
</p> </div>
</div >
<div class="post-45436 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Morre Clay Milton Alves, presidente do SIMPORO" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/01/05-01-21-q1if9pxn2d7wenn-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;05-01-21-q1if9pxn2d7wenn-86x64.jpg&quot;,&quot;210&quot;:&quot;05-01-21-q1if9pxn2d7wenn-210x136.jpg&quot;,&quot;845&quot;:&quot;05-01-21-q1if9pxn2d7wenn.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/morre-clay-milton-alves-presidente-do-simporo/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/morre-clay-milton-alves-presidente-do-simporo/" class="post-url post-title">
Morre Clay Milton Alves, presidente do SIMPORO </a>
</p> </div>
</div >
<div class="post-45378 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Governo federal adota teletrabalho para servidores de 13 órgãos. Veja regras" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/01/Esplanada-dos-Ministerios-600x400-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Esplanada-dos-Ministerios-600x400-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Esplanada-dos-Ministerios-600x400-1-210x136.jpg&quot;,&quot;600&quot;:&quot;Esplanada-dos-Ministerios-600x400-1.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/governo-federal-adota-teletrabalho-para-servidores-de-13-orgaos-veja-regras/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/governo-federal-adota-teletrabalho-para-servidores-de-13-orgaos-veja-regras/" class="post-url post-title">
Governo federal adota teletrabalho para servidores de 13 órgãos. Veja regras </a>
</p> </div>
</div >
<div class="post-45371 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Os concursos públicos vão voltar com tudo em 2021. Confira os previstos" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/01/Ministeriodaeconomia-600x400-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Ministeriodaeconomia-600x400-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Ministeriodaeconomia-600x400-1-210x136.jpg&quot;,&quot;600&quot;:&quot;Ministeriodaeconomia-600x400-1.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/os-concursos-publicos-vao-voltar-com-tudo-em-2021-confira-os-previstos/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/os-concursos-publicos-vao-voltar-com-tudo-em-2021-confira-os-previstos/" class="post-url post-title">
Os concursos públicos vão voltar com tudo em 2021. Confira os previstos </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-32 clearfix">
<script>var bs_ajax_paginate_7159659 = '{"query":{"category":"32","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"more_btn","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"32","paginate":"more_btn","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"14ed717","data":{"vars":{"post-ranking-offset":5}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="7159659" title="Mais">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
Carregando ... </span>
<span class="loaded txt">
Mais </span>
<span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span>
<span class="no-more" style="display: none;">
Não há mais posts
</span>
</a>
</div></div></div><div id="mcdjbwp-5" class=" h-ni w-t primary-sidebar-widget widget widget_mcdjbwp"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Publicidade</span></div><div class="mcdjbwp mcdjbwp-clearfix  mcdjbwp-align-center mcdjbwp-column-1"><div id="mcdjbwp-40992-614562339" class="mcdjbwp-container mcdjbwp-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="40992" data-type="custom_code"><iframe style="width: 100%; height: 250px; max-width: 300px;" src="https://banner-ale-outubro-2020.s3-us-west-2.amazonaws.com/300/index.html" frameborder="0" scrolling="no"></iframe></div></div></div><div id="mcdjbwp-9" class=" h-ni w-t primary-sidebar-widget widget widget_mcdjbwp"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Publicidade</span></div><div class="mcdjbwp mcdjbwp-clearfix  mcdjbwp-align-center mcdjbwp-column-1"><div id="mcdjbwp-44305-690483484" class="mcdjbwp-container mcdjbwp-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44305" data-type="custom_code"><ins data-revive-zoneid="20" data-revive-id="b2d676a2a9406827201c5f7a5e32246d"></ins>
<script async src="//pnadigital.com.br/www/delivery/asyncjs.php"></script></div></div></div><div id="mcdjbwp-3" class=" h-ni w-t primary-sidebar-widget widget widget_mcdjbwp"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Banner coluna</span></div><div class="mcdjbwp mcdjbwp-clearfix  mcdjbwp-align-center mcdjbwp-column-1"><div id="mcdjbwp-34089-699310313" class="mcdjbwp-container mcdjbwp-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34089" data-type="image"><a itemprop="url" class="mcdjbwp-link" href="www.sindsef-ro.org.br" target="_blank"><img class="mcdjbwp-image" src="https://www.nahoraonline.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-09-at-12.20.02.jpeg" alt="Banner Sindsef &#8211; jun/2020" /></a></div></div></div><div id="mcdjbwp-7" class=" h-ni w-nt primary-sidebar-widget widget widget_mcdjbwp"><div class="mcdjbwp mcdjbwp-clearfix  mcdjbwp-align-center mcdjbwp-column-1"><div id="mcdjbwp-43148-1921661671" class="mcdjbwp-container mcdjbwp-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="43148" data-type="image"><a itemprop="url" class="mcdjbwp-link" href="http://www.rondonia.ro.gov.br/covid-19/" target="_blank"><img class="mcdjbwp-image" src="https://www.nahoraonline.com/wp-content/uploads/2020/11/BANNER-COVID-1_468X60-px.gif" alt="BANNER GOVERNO &#8211; CORONAVÍRUS REFORÇO 468&#215;60" /></a></div></div></div><div id="bs-text-listing-3-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-text-listing-3"><div class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s1 main-term-30">
<a href="https://www.nahoraonline.com/category/artigos-colunas/" class="main-link">
<span class="h-text main-term-30">
<i class="bf-icon  bsfi-fire-2"></i> Mais lidas </span>
</a>
</p>
<div class="listing listing-text listing-text-3 clearfix columns-1">
<div class="post-45528 type-post format-standard has-post-thumbnail  has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-4">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
1 </div>
<p class="title"> <a href="https://www.nahoraonline.com/justica-de-rondonia-recebe-acao-civil-publica-de-improbidade-administrativa-contra-autoridades-do-interior/" class="post-title post-url">
Justiça de Rondônia recebe ação civil pública de improbidade administrativa contra autoridades do interior </a>
</p> </div>
</div >
<div class="post-45522 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-28">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
2 </div>
<p class="title"> <a href="https://www.nahoraonline.com/governo-exonera-lenilson-e-nomeia-novo-superintendente-na-secom/" class="post-title post-url">
Governo exonera Lenilson e nomeia novo superintendente na SECOM </a>
</p> </div>
</div >
<div class="post-45519 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-542">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
3 </div>
<p class="title"> <a href="https://www.nahoraonline.com/presidente-da-moderna-diz-que-vacina-contra-covid-19-provavelmente-protegera-por-2-anos/" class="post-title post-url">
Presidente da Moderna diz que vacina contra Covid-19 provavelmente protegerá por 2 anos </a>
</p> </div>
</div >
<div class="post-45516 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-541">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
4 </div>
<p class="title"> <a href="https://www.nahoraonline.com/um-fator-que-tornaria-a-nova-variante-do-coronavirus-mais-contagiosa/" class="post-title post-url">
Um fator que tornaria a nova variante do coronavírus mais contagiosa </a>
</p> </div>
</div >
<div class="post-45513 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-541">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
5 </div>
<p class="title"> <a href="https://www.nahoraonline.com/ato-de-desespero-de-extremistas-diz-rodrigo-maia-sobre-a-invasao-do-congresso-dos-eua/" class="post-title post-url">
&#8220;Ato de desespero de extremistas&#8221;, diz Rodrigo Maia sobre a invasão do Congresso dos EUA </a>
</p> </div>
</div >
</div>
</div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="media_image-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="500" height="245" src="https://www.nahoraonline.com/wp-content/uploads/2020/12/nahora_logo_transparencia_branco_CORRIGIDO.png" class="image wp-image-44997  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-13" class=" h-ni w-t footer-widget footer-column-2 widget widget_text"><div class="section-heading sh-t1 sh-s3"><span class="h-text">NA HORA ONLINE JORNAL ELETRÔNICO COMÉRCIO E SERVIÇOS LTDA</span></div> <div class="textwidget"><p><strong>Rua da Esmeralda, 3542, sala A, Porto Velho &#8211; RO.<br />
</strong><strong>CEP 76.820-700<br />
</strong></p>
<p><strong>Email: <a href="/cdn-cgi/l/email-protection#0769666f68756668696b6e69624772686b2964686a296575"><span class="__cf_email__" data-cfemail="137d727b7c61727c7d7f7a7d7653667c7f3d707c7e3d7161">[email&#160;protected]</span></a> / <a href="/cdn-cgi/l/email-protection#0c626d64637e6d6362606562694c6b616d6560226f6361"><span class="__cf_email__" data-cfemail="036d626b6c71626c6d6f6a6d6643646e626a6f2d606c6e">[email&#160;protected]</span></a></strong></p>
<p><strong>Telefone/whatsapp: (69) 99229 6969</strong></p>
<p><strong>Email do Editor: <a href="/cdn-cgi/l/email-protection#f69597849a9985d882938495939f8499b694999ad895999bd89484"><span class="__cf_email__" data-cfemail="a6c5c7d4cac9d588d2c3d4c5c3cfd4c9e6c4c9ca88c5c9cb88c4d4">[email&#160;protected]</span></a></strong></p>
</div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-likebox-2" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-likebox"> <div class="bs-shortcode bs-likebox ">
<div class="fb-page" data-href="https://facebook.com/nahoraonline.ro/" data-small-header="false" data-adapt-container-width="true" data-show-facepile="1" data-locale="pt_BR" data-show-posts="0">
<div class="fb-xfbml-parse-ignore">
</div>
</div>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-132"><a href="https://www.nahoraonline.com/sobre-o-portal/">Sobre o Jornal</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-133"><a href="https://www.nahoraonline.com/contato/">Contato</a></li>
<li id="menu-item-22677" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22677"><a href="https://www.nahoraonline.com/politica-de-privacidade/">Política de privacidade</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Na Hora Online® - 2021. todos os direitos reservados. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
By: <a href="http://betterstudio.com/">BetterStudio</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
// Coluna do servidor
jQuery(document).ready(function() {
	if( jQuery("body").hasClass("single-cat-32") && !jQuery("body").hasClass("single-format-video") ) { // é coluna do servidor e NÃO é vídeo
		jQuery(".bf-breadcrumb").prepend('<div class="coluna-do-servidor container"><div class="sc-in clearfix"> <p></p> <fig><img src="https://www.nahoraonline.com/wp-content/uploads/2019/03/carlos_coluna_servidor.jpg" alt="" /></fig> </div></div>');
        //
        jQuery(".coluna-do-servidor .sc-in p").append('<h1>Coluna do Servidor</h1> <span>Por Carlos Terceiro</span>');	
	} else {
		console.log('não foi!')
	}
});
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
// adsense
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2401157477145628",
    enable_page_level_ads: true
  });
</script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-1">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.nahoraonline.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_34882_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://www.nahoraonline.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field social-login-buttons clearfix">
<ul class="items-count-3">
<li class="item-1">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fgoverno-exonera-lenilson-e-nomeia-novo-superintendente-na-secom%2F&provider=Facebook" data-provider="Facebook" class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook </a>
</li>
<li class="item-2">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fgoverno-exonera-lenilson-e-nomeia-novo-superintendente-na-secom%2F&provider=Google" data-provider="Google" class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google </a>
</li>
<li class="item-3">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fgoverno-exonera-lenilson-e-nomeia-novo-superintendente-na-secom%2F&provider=Twitter" data-provider="Twitter" class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter </a>
</li>
</ul>
<div class="or-wrapper"><span class="or-text">Or</span></div>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_34882_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_34882_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://www.nahoraonline.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fgoverno-exonera-lenilson-e-nomeia-novo-superintendente-na-secom%2F" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_34882_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://www.nahoraonline.com/governo-exonera-lenilson-e-nomeia-novo-superintendente-na-secom/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_34882_lostpasswordform" action="https://www.nahoraonline.com/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<link data-minify="1" rel='stylesheet' id='wpBannerizeStyleDefault.css-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault-e1677a7049154aa88f3baed308bdca23.css' type='text/css' media='all' />
<script type='text/javascript' id='wp_slimstat-js-extra'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czo4OiIyOCw0MCwzMyI7czoxMDoiY29udGVudF9pZCI7aTo0NTUyMjtzOjY6ImF1dGhvciI7czo2OiJuYWhvcmEiO30-.863087978b596025bf71db1027db3ec5"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min-aaa14dc93a783d4095f35f7bfd84b544.js' id='wp_slimstat-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/sdks/OneSignalSDK-ad6fd166cfe97a9c01129ae762985565.js' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.4' id='better-advertising-js'></script>
<script data-minify="1" async="async" type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-884c6233521685a2dba1e31388f5664b.js' id='akismet-form-js'></script>
<script data-minify="1" type='text/javascript' async="async" src='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/1bed76dce5527ff7447f1410afbf89ad-58370fd4c3555e50ecc7f72e50899d27.js' id='bs-booster-js'></script>
<script>
var mcdjbwp=function(t){"use strict";return{init:function(){0==mcdjbwp.ads_state()&&mcdjbwp.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".mcdjbwp-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.nahoraonline.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){mcdjbwp.init()});

</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'60e15e828e1c24ea',m:'aa92576f205ba1bee60c554ce58278b737a37615-1610061204-1800-ASgPibZohby2/1o8IanuDDhN06j2KQKAiL0Yc+7u8jlPLC6xipaftbG0kXxkNR9cmZub39HTe1ikzu0rLtV9KSZy15tyMslYqT0JKMq0w+KzksqHJPbfC4256pgHoNWj8Pho5U39jBuXwvobr78tfYLWpvKdNC2D5gOJ8BfEqZhcZukBzZvN+tNVyZN9LD6g4l1ILuDFyRhOngAwOY1ADWd8Xbv6GK7hBTBF5CXs8ktZQb2Uvqv4owNwNSjMkME3V675vS/NE9ib3+xT7zfck6h5QyZ+rOF7j9r1CVXAUpa4CYbFHoTc++qZMu/DmUsxjPwHIpdRSXjr/yenpgbMU9A=',s:[0x7067029a21,0x70608783e9],}})();</script></body>
</html>
