 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.nahoraonline.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Jaqueline Cassol reivindica curso de direito para Vilhena, IFRO para Rolim de Moura e bolsas universitárias</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Archivo%3A400%2C700%2C400italic%7CMerriweather%3A900%2C400%7CRoboto%3A700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Archivo%3A400%2C700%2C400italic%7CMerriweather%3A900%2C400%7CRoboto%3A700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Archivo%3A400%2C700%2C400italic%7CMerriweather%3A900%2C400%7CRoboto%3A700&#038;display=swap" /></noscript>
<link rel="canonical" href="https://www.nahoraonline.com/jaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias/" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Na Hora Online" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="5 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nahoraonline.com/#website","url":"https://www.nahoraonline.com/","name":"Na Hora Online","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.nahoraonline.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://www.nahoraonline.com/jaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias/#primaryimage","url":"https://www.nahoraonline.com/wp-content/uploads/2022/05/jaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias-para-ro-1536x1024-1-600x400-1.jpg","contentUrl":"https://www.nahoraonline.com/wp-content/uploads/2022/05/jaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias-para-ro-1536x1024-1-600x400-1.jpg","width":600,"height":400},{"@type":"WebPage","@id":"https://www.nahoraonline.com/jaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias/#webpage","url":"https://www.nahoraonline.com/jaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias/","name":"Jaqueline Cassol reivindica curso de direito para Vilhena, IFRO para Rolim de Moura e bolsas universitárias","isPartOf":{"@id":"https://www.nahoraonline.com/#website"},"primaryImageOfPage":{"@id":"https://www.nahoraonline.com/jaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias/#primaryimage"},"datePublished":"2022-05-20T15:04:41+00:00","dateModified":"2022-05-20T15:04:41+00:00","author":{"@id":"https://www.nahoraonline.com/#/schema/person/b417449c601ab4e60f3a9bee2e09107d"},"breadcrumb":{"@id":"https://www.nahoraonline.com/jaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.nahoraonline.com/jaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias/"]}]},{"@type":"BreadcrumbList","@id":"https://www.nahoraonline.com/jaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://www.nahoraonline.com/"},{"@type":"ListItem","position":2,"name":"Jaqueline Cassol reivindica curso de direito para Vilhena, IFRO para Rolim de Moura e bolsas universitárias"}]},{"@type":"Person","@id":"https://www.nahoraonline.com/#/schema/person/b417449c601ab4e60f3a9bee2e09107d","name":"Na Hora Online","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://www.nahoraonline.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/9abe55c18e3006020cb37a08cf4f3660?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9abe55c18e3006020cb37a08cf4f3660?s=96&d=mm&r=g","caption":"Na Hora Online"},"sameAs":["https://www.nahoraonline.com"],"url":"https://www.nahoraonline.com/author/nahora/"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Na Hora Online &raquo;" href="https://www.nahoraonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Na Hora Online &raquo;" href="https://www.nahoraonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Na Hora Online &raquo; Jaqueline Cassol reivindica curso de direito para Vilhena, IFRO para Rolim de Moura e bolsas universitárias" href="https://www.nahoraonline.com/jaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias/feed/" />

<script type="rocketlazyloadscript" src="//www.googletagmanager.com/gtag/js?id=UA-28659915-1" data-cfasync="false" data-wpfc-render="false" data-rocket-type="text/javascript" async></script>
<script type="rocketlazyloadscript" data-cfasync="false" data-wpfc-render="false" data-rocket-type="text/javascript">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</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='instagram-post-generator-css' href='https://www.nahoraonline.com/wp-content/plugins/nahora-post-generator/public/css/instagram-post-generator-public.css?ver=1.1.57' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wsl-widget-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=1650497985' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.5.2' id='exactmetrics-frontend-script-js' defer></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.nahoraonline.com","hash_tracking":"false","ua":"UA-28659915-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/nahora-post-generator/public/js/instagram-post-generator-public.js?ver=1650497985' id='instagram-post-generator-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.5' async id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.5' async id='revmin-js'></script>

<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-28659915-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.nahoraonline.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-28659915-1", {"anonymize_ip":true});
</script>

<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.nahoraonline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nahoraonline.com/wp-json/wp/v2/posts/75448" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nahoraonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nahoraonline.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.nahoraonline.com/?p=75448' />
<link rel="alternate" type="application/json+oembed" href="https://www.nahoraonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nahoraonline.com%2Fjaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nahoraonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nahoraonline.com%2Fjaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.nahoraonline.com/amp/jaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias/" />
<meta name="generator" content="Site Kit by Google 1.74.0" />

<meta property="og:site_name" content="Na Hora Online" />
<meta property="og:locale" content="pt_br" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:image" content="https://www.nahoraonline.com/wp-content/uploads/2022/05/jaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias-para-ro-1536x1024-1-600x400-1.jpg" />
<meta property="og:title" content="Jaqueline Cassol reivindica curso de direito para Vilhena, IFRO para Rolim de Moura e bolsas universitárias" />
<meta property="og:url" content="https://www.nahoraonline.com/jaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias/" />
<meta property="og:description" content="Estudantes com baixa renda salarial, índios e quilombolas serão beneficiados com auxílio universitário oferecido pelo Ministério da Educação" />
<meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="911952092978459" />

<script type="rocketlazyloadscript" data-cfasync="false" data-rocket-type="text/javascript" id="clever-core">
		(function (document, window) {
			var a, c = document.createElement("script");

			c.id = "CleverCoreLoader57734";
			c.src = "//scripts.cleverwebserver.com/8d5ac59ad4fc155ac3f4805aa30c9440.js";

			c.async = !0;
			c.type = "text/javascript";
			c.setAttribute("data-target", window.name);
			c.setAttribute("data-callback", "put-your-callback-macro-here");

			try {
				a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
				a = !1;
			}

			a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
			a.parentNode.insertBefore(c, a);
		})(document, window);
</script>
<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<meta http-equiv="refresh" content="600"> <link rel="shortcut icon" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_16x16.png"> <link rel="apple-touch-icon" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_57x57.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_114x114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_57x57.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_114x114.png"> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.nahoraonline.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cefc6333-9c6d-4aa3-b846-d1a4b20a877b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "NAHORAONLINE";
oneSignal_options['welcomeNotification']['message'] = "Obrigado! Agora você estará informado sobre tudo o que acontece em Rondônia e no Brasil";
oneSignal_options['path'] = "https://www.nahoraonline.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Gostaria de receber as notícias de Rondônia e do Brasil, de graça e na hora?";
oneSignal_options['promptOptions']['acceptButtonText'] = "CLARO!";
oneSignal_options['promptOptions']['cancelButtonText'] = "Não, obrigado";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Cancelamento de inscrição concluído';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você blouqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado! Agora você receberá notificações do Na Hora Online.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você se inscreveu para receber notificações no Na Hora Online.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações de Na Hora Online';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configure suas notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVER-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para desbloquear as notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaMedio.png"
    },
    "url": "https://www.nahoraonline.com/",
    "name": "Na Hora Online",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Na Hora Online",
    "alternateName": "",
    "url": "https://www.nahoraonline.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "Jaqueline Cassol reivindica curso de direito para Vilhena, IFRO para Rolim de Moura e bolsas universit\u00e1rias",
    "description": "Estudantes com baixa renda salarial, \u00edndios e quilombolas ser\u00e3o beneficiados com aux\u00edlio universit\u00e1rio oferecido pelo Minist\u00e9rio da Educa\u00e7\u00e3o",
    "datePublished": "2022-05-20",
    "dateModified": "2022-05-20",
    "author": {
        "@type": "Person",
        "@id": "#person-NaHoraOnline",
        "name": "Na Hora Online"
    },
    "image": "https://www.nahoraonline.com/wp-content/uploads/2022/05/jaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias-para-ro-1536x1024-1-600x400-1.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.nahoraonline.com/jaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias/"
}</script>
<link data-minify="1" rel='stylesheet' id='bf-minifed-css-1' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/587a55c8cc7eaa52eb2f64528b46091e.css?ver=1650497985' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='7.10.0-1650462435' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/1c850693f9e55a942e312e1a293ffbdb.css?ver=1650497985' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 6.5.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-75448 single-format-standard bs-theme bs-publisher bs-publisher-tech-magazine active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right full-width main-menu-sticky-smart main-menu-full-width active-ajax-search single-prim-cat-28 single-cat-28 single-cat-40 single-cat-33  bs-show-ha bs-show-ha-b wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
<div class="off-canvas-inner">
<span class="canvas-close"><i></i></span>
<div class="off-canvas-header">
<div class="site-description">Modern technology gives us many things.</div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="https://www.nahoraonline.com">
<input type="text" name="s" value="" placeholder="Pesquisa...">
<i class="fa fa-search"></i>
</form>
</div>
<div class="off-canvas-menu">
<div class="off-canvas-menu-fallback"></div>
</div>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<p></p>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/nahoraonline.ro" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Nahoraonline" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCFoAIv2sEHM177Xsli4xGqQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/nahoraonline" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
</div>
<div class='bs-injection bs-injection-before_header bs-injection-2-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="header-posts-column wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-hidden-sm bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate header-posts"><div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="0" data-slider-control-dots="off" data-slider-control-next-prev="style-2" data-autoplaySpeed="3000"> <div class="bs-pagination-wrapper main-term-40 slider bs-slider-first-item bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-4">
<div class="post-75451 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Porto Velho: Licitação para a reforma dos Mercados Central e KM 1 é concluída" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/05/7bwuiy34sl25j6q-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7bwuiy34sl25j6q-86x64.jpg&quot;,&quot;210&quot;:&quot;7bwuiy34sl25j6q-210x136.jpg&quot;,&quot;960&quot;:&quot;7bwuiy34sl25j6q.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/porto-velho-licitacao-para-a-reforma-dos-mercados-central-e-km-1-e-concluida/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/porto-velho-licitacao-para-a-reforma-dos-mercados-central-e-km-1-e-concluida/" class="post-url post-title">
Porto Velho: Licitação para a reforma dos Mercados Central e KM 1 é concluída </a>
</p> </div>
</div >
<div class="post-75448 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Jaqueline Cassol reivindica curso de direito para Vilhena, IFRO para Rolim de Moura e bolsas universitárias" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/05/jaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias-para-ro-1536x1024-1-600x400-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias-para-ro-1536x1024-1-600x400-1-86x64.jpg&quot;,&quot;210&quot;:&quot;jaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias-para-ro-1536x1024-1-600x400-1-210x136.jpg&quot;,&quot;600&quot;:&quot;jaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias-para-ro-1536x1024-1-600x400-1.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/jaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/jaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias/" class="post-url post-title">
Jaqueline Cassol reivindica curso de direito para Vilhena, IFRO para Rolim de Moura e bolsas universitárias </a>
</p> </div>
</div >
<div class="post-75439 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-40">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Formada a Comissão organizadora do próximo concurso de servidores do TRT-14" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/05/19-05-22-lk2lg1jdjtd535d-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;19-05-22-lk2lg1jdjtd535d-86x64.jpg&quot;,&quot;210&quot;:&quot;19-05-22-lk2lg1jdjtd535d-210x136.jpg&quot;,&quot;845&quot;:&quot;19-05-22-lk2lg1jdjtd535d.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/formada-a-comissao-organizadora-do-proximo-concurso-de-servidores-do-trt-14/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/formada-a-comissao-organizadora-do-proximo-concurso-de-servidores-do-trt-14/" class="post-url post-title">
Formada a Comissão organizadora do próximo concurso de servidores do TRT-14 </a>
</p> </div>
</div >
<div class="post-75436 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-31">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Polícia identifica homem morto a pauladas e jogado em antiga subestação de água na capital" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/05/l9woc8lq2g5k-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;l9woc8lq2g5k-86x64.jpg&quot;,&quot;210&quot;:&quot;l9woc8lq2g5k-210x136.jpg&quot;,&quot;710&quot;:&quot;l9woc8lq2g5k.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/policia-identifica-homem-morto-a-pauladas-e-jogado-em-antiga-subestacao-de-agua-na-capital/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/policia-identifica-homem-morto-a-pauladas-e-jogado-em-antiga-subestacao-de-agua-na-capital/" class="post-url post-title">
Polícia identifica homem morto a pauladas e jogado em antiga subestação de água na capital </a>
</p> </div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-40 slider  bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-4">
<div class="post-75432 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Jaqueline Cassol destina recursos para o Centro de Atendimento às Pessoas Especiais (CENAPE) da cidade de Pimenta Bueno" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/05/281460693_546672110163559_5400059468301518123_n-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;281460693_546672110163559_5400059468301518123_n-86x64.jpg&quot;,&quot;210&quot;:&quot;281460693_546672110163559_5400059468301518123_n-210x136.jpg&quot;,&quot;900&quot;:&quot;281460693_546672110163559_5400059468301518123_n.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/jaqueline-cassol-destina-recursos-para-o-centro-de-atendimento-as-pessoas-especiais-cenape-da-cidade-de-pimenta-bueno/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/jaqueline-cassol-destina-recursos-para-o-centro-de-atendimento-as-pessoas-especiais-cenape-da-cidade-de-pimenta-bueno/" class="post-url post-title">
Jaqueline Cassol destina recursos para o Centro de Atendimento às Pessoas Especiais (CENAPE) da cidade de Pimenta Bueno </a>
</p> </div>
</div >
<div class="post-75429 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-542">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Medo de mutações: surto tardio de Covid na Coreia do Norte gera alerta" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/05/coreia-do-norte-covid-600x400-1-86x64.webp" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;coreia-do-norte-covid-600x400-1-86x64.webp&quot;,&quot;210&quot;:&quot;coreia-do-norte-covid-600x400-1-210x136.webp&quot;,&quot;600&quot;:&quot;coreia-do-norte-covid-600x400-1.webp&quot;}}" class="img-holder" href="https://www.nahoraonline.com/medo-de-mutacoes-surto-tardio-de-covid-na-coreia-do-norte-gera-alerta/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/medo-de-mutacoes-surto-tardio-de-covid-na-coreia-do-norte-gera-alerta/" class="post-url post-title">
Medo de mutações: surto tardio de Covid na Coreia do Norte gera alerta </a>
</p> </div>
</div >
<div class="post-75426 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="STF deve retomar julgamento sobre validade da Lei Seca nesta quinta" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/05/bafometro-detran-df-19012022142103935-600x327-1-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bafometro-detran-df-19012022142103935-600x327-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;bafometro-detran-df-19012022142103935-600x327-1-210x136.jpeg&quot;,&quot;600&quot;:&quot;bafometro-detran-df-19012022142103935-600x327-1.jpeg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/stf-deve-retomar-julgamento-sobre-validade-da-lei-seca-nesta-quinta/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/stf-deve-retomar-julgamento-sobre-validade-da-lei-seca-nesta-quinta/" class="post-url post-title">
STF deve retomar julgamento sobre validade da Lei Seca nesta quinta </a>
</p> </div>
</div >
<div class="post-75423 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Liminar do ICMS pode subir preço do diesel, e governo tenta forçar nova mudança" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/05/gasolina-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gasolina-86x64.jpg&quot;,&quot;210&quot;:&quot;gasolina-210x136.jpg&quot;,&quot;700&quot;:&quot;gasolina.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/liminar-do-icms-pode-subir-preco-do-diesel-e-governo-tenta-forcar-nova-mudanca/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/liminar-do-icms-pode-subir-preco-do-diesel-e-governo-tenta-forcar-nova-mudanca/" class="post-url post-title">
Liminar do ICMS pode subir preço do diesel, e governo tenta forçar nova mudança </a>
</p> </div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-40 slider  bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-4">
<div class="post-75412 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Sindsef esclarece relação da Nota Técnica 05 com a aposentadoria especial" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/05/2xav7ainfu4gc-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2xav7ainfu4gc-86x64.jpg&quot;,&quot;210&quot;:&quot;2xav7ainfu4gc-210x136.jpg&quot;,&quot;640&quot;:&quot;2xav7ainfu4gc.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/sindsef-esclarece-relacao-da-nota-tecnica-05-com-a-aposentadoria-especial/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/sindsef-esclarece-relacao-da-nota-tecnica-05-com-a-aposentadoria-especial/" class="post-url post-title">
Sindsef esclarece relação da Nota Técnica 05 com a aposentadoria especial </a>
</p> </div>
</div >
<div class="post-75405 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-33">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Entenda o que é a varíola de macacos, que causa surto na Europa" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/05/variola-de-macacos-600x400-1-86x64.webp" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;variola-de-macacos-600x400-1-86x64.webp&quot;,&quot;210&quot;:&quot;variola-de-macacos-600x400-1-210x136.webp&quot;,&quot;600&quot;:&quot;variola-de-macacos-600x400-1.webp&quot;}}" class="img-holder" href="https://www.nahoraonline.com/entenda-o-que-e-a-variola-de-macacos-que-causa-surto-na-europa/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/entenda-o-que-e-a-variola-de-macacos-que-causa-surto-na-europa/" class="post-url post-title">
Entenda o que é a varíola de macacos, que causa surto na Europa </a>
</p> </div>
</div >
<div class="post-75400 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Tribunal de Justiça deixa de exigir uso de máscaras e comprovante de vacinação em seus prédios do TJ/RO" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/04/tjro-faz-levantamento-de-saude-integral-com-servidores-e-magistrados-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tjro-faz-levantamento-de-saude-integral-com-servidores-e-magistrados-86x64.jpg&quot;,&quot;210&quot;:&quot;tjro-faz-levantamento-de-saude-integral-com-servidores-e-magistrados-210x136.jpg&quot;,&quot;845&quot;:&quot;tjro-faz-levantamento-de-saude-integral-com-servidores-e-magistrados.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/tribunal-de-justica-deixa-de-exigir-uso-de-mascaras-e-comprovante-de-vacinacao-em-seus-predios-do-tj-ro/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/tribunal-de-justica-deixa-de-exigir-uso-de-mascaras-e-comprovante-de-vacinacao-em-seus-predios-do-tj-ro/" class="post-url post-title">
Tribunal de Justiça deixa de exigir uso de máscaras e comprovante de vacinação em seus prédios do TJ/RO </a>
</p> </div>
</div >
<div class="post-75397 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Saiba quem são os dois agentes da PRF mortos a tiros no Ceará" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/05/PRF-CE-600x400-1-86x64.webp" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;PRF-CE-600x400-1-86x64.webp&quot;,&quot;210&quot;:&quot;PRF-CE-600x400-1-210x136.webp&quot;,&quot;600&quot;:&quot;PRF-CE-600x400-1.webp&quot;}}" class="img-holder" href="https://www.nahoraonline.com/saiba-quem-sao-os-dois-agentes-da-prf-mortos-a-tiros-no-ceara/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/saiba-quem-sao-os-dois-agentes-da-prf-mortos-a-tiros-no-ceara/" class="post-url post-title">
Saiba quem são os dois agentes da PRF mortos a tiros no Ceará </a>
</p> </div>
</div >
</div>
</div><div class="bs-slider-controls main-term-40"><div class="bs-control-nav  bs-control-nav-style-2"></div></div></div></div></div></div></div></div>
</div> <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/nahoraonline.ro" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Nahoraonline" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCFoAIv2sEHM177Xsli4xGqQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/nahoraonline" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">sexta-feira, 20 maio, 2022</span>
</li>
<li id="menu-item-60853" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60853"><a href="https://www.nahoraonline.com/sobre-o-portal/">Sobre o Portal</a></li>
<li id="menu-item-60852" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60852"><a href="https://www.nahoraonline.com/politica-de-privacidade/">Política de privacidade</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.nahoraonline.com/" itemprop="url" rel="home">
<img id="site-logo" alt="Publisher" data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaGrande.png" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaMedio.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img id="site-logo" src="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaMedio.png"
			     alt="Publisher"  data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaGrande.png"  /></noscript>
<span class="site-title">Publisher - </span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="pgen pgen-pubadban pgen-show-desktop pgen-show-tablet-portrait pgen-show-tablet-landscape pgen-show-phone pgen-loc-header_aside_logo pgen-align-center pgen-column-1 pgen-clearfix no-bg-box-model"><div id="pgen-71449-230612597" class="pgen-container pgen-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="71449" data-type="custom_code"><center><script type='text/javascript'>
var images = [],
index = 0;
 
images[0] = "<a href='https://rondonia.ro.gov.br/' target='_blank'><img border='0'  data-src='https://www.nahoraonline.com/wp-content/uploads/2022/03/gov-032022-970x250-3.jpg' class='publicidade lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img border='0' class='publicidade' src='https://www.nahoraonline.com/wp-content/uploads/2022/03/gov-032022-970x250-3.jpg'/></noscript></a><br/>";
images[1] = "<a href='https://rondonia.ro.gov.br/' target='_blank'><img border='0'  data-src='https://www.nahoraonline.com/wp-content/uploads/2022/03/gov-032022-970x250-2.jpg' class='publicidade lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img border='0' class='publicidade' src='https://www.nahoraonline.com/wp-content/uploads/2022/03/gov-032022-970x250-2.jpg'/></noscript></a><br/>";
images[2] = "<a href='https://rondonia.ro.gov.br/' target='_blank'><img border='0'  data-src='https://www.nahoraonline.com/wp-content/uploads/2022/03/01-970x250_Seguranca.jpg' class='publicidade lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img border='0' class='publicidade' src='https://www.nahoraonline.com/wp-content/uploads/2022/03/01-970x250_Seguranca.jpg'/></noscript></a><br/>";
images[3] = "<a href='https://www.youtube.com/watch?v=T6ggJdZCA3s' target='_blank'><img border='0'  data-src='https://www.nahoraonline.com/wp-content/uploads/2022/03/Banner_FAMILIAACOLHEDORA_970x250.gif' class='publicidade lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img border='0' class='publicidade' src='https://www.nahoraonline.com/wp-content/uploads/2022/03/Banner_FAMILIAACOLHEDORA_970x250.gif'/></noscript></a><br/>";
images[4] = "<a href='https://rondonia.ro.gov.br/covid-19/' target='_blank'><img border='0'  data-src='https://www.nahoraonline.com/wp-content/uploads/2022/05/970X250_Homem.jpg' class='publicidade lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img border='0' class='publicidade' src='https://www.nahoraonline.com/wp-content/uploads/2022/05/970X250_Homem.jpg'/></noscript></a><br/>";
images[5] = "<a href='https://rondonia.ro.gov.br/covid-19/' target='_blank'><img border='0'  data-src='https://www.nahoraonline.com/wp-content/uploads/2022/05/970X250_Mulher.jpg' class='publicidade lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img border='0' class='publicidade' src='https://www.nahoraonline.com/wp-content/uploads/2022/05/970X250_Mulher.jpg'/></noscript></a><br/>";
images[6] = "<a href='https://seupoder.ro/' target='_blank'><img border='0'  data-src='https://www.nahoraonline.com/wp-content/uploads/2022/03/Bannerweb_SOBREVIVENTE_ALERO_970x250.gif' class='publicidade lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img border='0'  data-src='https://www.nahoraonline.com/wp-content/uploads/2022/03/Bannerweb_SOBREVIVENTE_ALERO_970x250.gif' class='publicidade lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img border='0' class='publicidade' src='https://www.nahoraonline.com/wp-content/uploads/2022/03/Bannerweb_SOBREVIVENTE_ALERO_970x250.gif'/></noscript></noscript></a><br/>";
images[7] = "<a href='https://seupoder.ro/' target='_blank'><img border='0'  data-src='https://www.nahoraonline.com/wp-content/uploads/2022/03/Bannerweb_SOBREVIVENTE_ALERO_970x250.gif' class='publicidade lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img border='0'  data-src='https://www.nahoraonline.com/wp-content/uploads/2022/03/Bannerweb_SOBREVIVENTE_ALERO_970x250.gif' class='publicidade lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img border='0' class='publicidade' src='https://www.nahoraonline.com/wp-content/uploads/2022/03/Bannerweb_SOBREVIVENTE_ALERO_970x250.gif'/></noscript></noscript></a><br/>";
index = Math.floor(Math.random() * images.length);
document.write(images[index]);
</script></center></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-59719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-59719"><a href="https://www.nahoraonline.com/">Home</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-28 better-anim-fade menu-item-125"><a href="https://www.nahoraonline.com/category/politica/">Política</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-126"><a href="https://www.nahoraonline.com/category/geral/">Geral</a></li>
<li id="menu-item-3240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-3240"><a href="https://www.nahoraonline.com/category/artigos-colunas/">Artigos &amp; Colunas</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-128"><a href="https://www.nahoraonline.com/category/policia/">Polícia</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-129"><a href="https://www.nahoraonline.com/category/coluna-do-servidor/">Coluna do Servidor</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-33 better-anim-fade menu-item-130"><a href="https://www.nahoraonline.com/category/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-22285" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22285"><a href="https://www.nahoraonline.com/contato/">Contato</a></li>
<li id="menu-item-56719" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-56719"><a href="https://www.nahoraonline.com/expediente/">Expediente</a></li>
</ul>
<div class="menu-action-buttons width-2">
<div class="off-canvas-menu-icon-container off-icon-left">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.nahoraonline.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.nahoraonline.com/" itemprop="url" rel="home">
<img alt="Na Hora Online" data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoraMobileGrande.png" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoraMobileMediopng.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoraMobileMediopng.png"
						     alt="Na Hora Online"  data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoraMobileGrande.png"  /></noscript> </a>
</div>
</div>
</div>
<div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-6 bs-lazy wfi">
<div class="post-header post-tp-6-header bs-lazy wfi" title="Jaqueline Cassol reivindica curso de direito para Vilhena, IFRO para Rolim de Moura e bolsas universitárias" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/05/jaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias-para-ro-1536x1024-1-600x400-1.jpg">
</div>
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-75448" class="post-75448 post type-post status-publish format-standard has-post-thumbnail  category-politica category-slider-manchetes category-ultimas-noticias single-post-content">
<div class="post-header-inner wfi">
<div class="post-header-title">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Jaqueline Cassol reivindica curso de direito para Vilhena, IFRO para Rolim de Moura e bolsas universitárias</span>
</h1>
<h2 class="post-subtitle">Estudantes com baixa renda salarial, índios e quilombolas serão beneficiados com auxílio universitário oferecido pelo Ministério da Educação</h2><div class="post-meta single-post-meta">
<a href="https://www.nahoraonline.com/author/nahora/" title="Artigos de autor" class="post-author-a post-author-avatar">
<img alt='' data-src='https://www.nahoraonline.com/wp-content/uploads/2019/05/51193945_2956324264393024_6925580987514486784_n-150x150.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">Por <b>Na Hora Online</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2022-05-20T12:04:41-03:00">Publicado em <b>20/05/2022 - 12:04</b></time></span>
<a href="https://www.nahoraonline.com/jaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias/#respond" title="Deixe um comentário sobre: ​​&quot;Jaqueline Cassol reivindica curso de direito para Vilhena, IFRO para Rolim de Moura e bolsas universitárias&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-9">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Copartilhe</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nahoraonline.com%2Fjaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Jaqueline+Cassol+reivindica+curso+de+direito+para+Vilhena%2C+IFRO+para+Rolim+de+Moura+e+bolsas+universit%C3%A1rias+%40Nahoraonline&url=https%3A%2F%2Fwww.nahoraonline.com%2Fjaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Jaqueline Cassol reivindica curso de direito para Vilhena, IFRO para Rolim de Moura e bolsas universitárias %0A%0A https%3A%2F%2Fwww.nahoraonline.com%2Fjaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#67581412050d0204135a2d061612020b0e09024724061414080b4715020e110e09030e040647041215140847030247030e15020e1308471706150647310e0b0f0209064b472e21352847170615064735080b0e0a470302472a0812150647024705080b1406144712090e110215140e13a4c6150e0614410508031e5a0f131317144254264255214255211010104909060f08150608090b0e09024904080a4255210d061612020b0e09024a04061414080b4a15020e110e09030e04064a04121514084a03024a030e15020e13084a170615064a110e0b0f0209064a0e0115084a170615064a15080b0e0a4a03024a0a081215064a024a05080b1406144a12090e110215140e1306150e0614425521" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
<div class="single-post-excerpt post-excerpt-bc"><p>Estudantes com baixa renda salarial, índios e quilombolas serão beneficiados com auxílio universitário oferecido pelo Ministério da Educação</p>
</div> <div class="entry-content clearfix single-post-content">
<div class="pgen pgen-post-top pgen-float-center pgen-align-center pgen-column-1 pgen-clearfix no-bg-box-model"><div id="pgen-74279-598199802" class="pgen-container pgen-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="74279" data-type="custom_code">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-rocket-type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?' https://pnadigital.com.br/www/delivery/ajs.php':'http://pnadigital.com.br/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href=' https://pnadigital.com.br/www/delivery/ck.php?n=a40d13ce&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src=' https://pnadigital.com.br/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a40d13ce' border='0' alt='' /></a></noscript></div></div><p>A deputada federal Jaqueline Cassol (Progressistas) esteve em audiência nesta quarta-feira (18), com Victor Godoy Veiga, ministro da Educação, equipe técnica e representantes de instituições superiores de Rondônia. Na pauta, diálogos importantes sobre investimentos públicos em universidades, como contratação de professores, estrutura para novos cursos técnicos e de bacharelado em todo Estado, além da inclusão social de mais estudantes.</p>
<div id="supertag-ad-sabcd4i67">
<div class="clever-core-ads"></div>
</div>
<p>A deputada voltou a cobrar agilidade do Ministério da Educação na abertura do curso de direito na Universidade Federal de Rondônia (UNIR), Campus da cidade de Vilhena (RO), distante 707 quilômetros de Porto Velho, e a implantação do IFRO na cidade de Rolim de Moura. Em Rolim, essa estrutura de estudos e pesquisa irá beneficiar os municípios de Santa Luzia, Alta Floresta, Alto Alegre, Novo Horizonte, Castanheiras, Nova Brasilândia.</p>
<p>UNIR DE VILHENA – O curso de direito permitirá o ingresso de 500 estudantes na universidade. O Campus da UNIR de Vilhena fica localizado no Sul de Rondônia, divisa com Mato Grosso, e receberá estudantes residentes nos 7  municípios do Cone Sul do estado, bem como do noroeste do Mato Grosso.</p>
<div class="bs-irp center bs-irp-thumbnail-1-full">
<div class="bs-irp-heading">
<span class="h-text heading-typo">Veja também:</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
<div class="post-75451 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Porto Velho: Licitação para a reforma dos Mercados Central e KM 1 é concluída" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/05/7bwuiy34sl25j6q-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7bwuiy34sl25j6q-86x64.jpg&quot;,&quot;210&quot;:&quot;7bwuiy34sl25j6q-210x136.jpg&quot;,&quot;960&quot;:&quot;7bwuiy34sl25j6q.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/porto-velho-licitacao-para-a-reforma-dos-mercados-central-e-km-1-e-concluida/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/porto-velho-licitacao-para-a-reforma-dos-mercados-central-e-km-1-e-concluida/" class="post-url post-title">
Porto Velho: Licitação para a reforma dos Mercados Central e KM 1 é concluída </a>
</p> </div>
</div >
<div class="post-75446 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-40">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Banco é condenado em Rondônia: golpistas &#8220;zeraram&#8221; conta de idoso dentro da agência" data-src="https://www.nahoraonline.com/wp-content/uploads/2014/12/tjro2.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2014\/12\/&quot;,&quot;sizes&quot;:{&quot;480&quot;:&quot;tjro2.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/banco-e-condenado-em-rondonia-golpistas-zeraram-conta-de-idoso-dentro-da-agencia/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/banco-e-condenado-em-rondonia-golpistas-zeraram-conta-de-idoso-dentro-da-agencia/" class="post-url post-title">
Banco é condenado em Rondônia: golpistas &#8220;zeraram&#8221; conta de idoso dentro da agência </a>
</p> </div>
</div >
</div>
</div></div> <div id="alright-video-rez7784rh" class="alright-video">
<div id="alright-player" class="cld-video-player video-js alright-player-dimensions vjs-controls-enabled vjs-workinghover vjs-v7 cld-fluid vjs-fluid cld-video-player-alright-player cld-video-player-skin-dark vjs-playlist vjs-contextmenu vjs-context-menu vjs-has-started vjs-ad-playing vjs-ima-ad vjs-paused vjs-user-inactive" lang="pt-br" tabindex="-1" role="region" translate="no" aria-label="Video Player">
<div class="cld-video-player-floater cld-video-player-floater-bottom-right cld-video-player-floating">
<div class="cld-video-player-floater-inner">
</div>
<p><button class="cld-video-player-floater-close"></button><span style="text-transform: initial;">“A oferta deste curso trata-se de um projeto de cunho educacional e social, oportunizando mais pessoas ao ingresso no ensino superior, gratuito e de qualidade”, diz o documento encaminhado ao MEC pela deputada.</span></div>
</div>
</div>
<p>IFRO EM ROLIM DE MOURA – Outra demanda da deputada foi a implantação do Campus Avançado do Instituto Federal de Rondônia (IFRO) na cidade de Rolim de Moura (RO).</p>
<p>“O nosso pedido atende a reivindicação dos prefeitos, vereadores, lideranças e a população em geral. Rolim de Moura é a capital da região da Zona da Mata e a soma dos habitantes dos sete municípios, abrange uma população de aproximadamente 140 mil pessoas, atuando fortemente no agronegócio, na agricultura familiar, na indústria, no comércio, na construção civil e no setor de serviços”, argumenta a deputada.</p>
<p><img class="aligncenter size-large wp-image-367005 td-animation-stack-type0-1" data-src="https://www.extraderondonia.com.br/sistema/wp-content/uploads/2022/05/jaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias-para-ro-1-1536x1024-1-600x400.jpg" sizes="(max-width: 600px) 100vw, 600px" data-srcset="https://www.extraderondonia.com.br/sistema/wp-content/uploads/2022/05/jaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias-para-ro-1-1536x1024-1-600x400.jpg 600w, https://www.extraderondonia.com.br/sistema/wp-content/uploads/2022/05/jaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias-para-ro-1-1536x1024-1-300x200.jpg 300w, https://www.extraderondonia.com.br/sistema/wp-content/uploads/2022/05/jaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias-para-ro-1-1536x1024-1-768x512.jpg 768w, https://www.extraderondonia.com.br/sistema/wp-content/uploads/2022/05/jaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias-para-ro-1-1536x1024-1-696x464.jpg 696w, https://www.extraderondonia.com.br/sistema/wp-content/uploads/2022/05/jaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias-para-ro-1-1536x1024-1-1068x712.jpg 1068w, https://www.extraderondonia.com.br/sistema/wp-content/uploads/2022/05/jaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias-para-ro-1-1536x1024-1-630x420.jpg 630w, https://www.extraderondonia.com.br/sistema/wp-content/uploads/2022/05/jaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias-para-ro-1-1536x1024-1.jpg 1536w" alt="" width="600" height="400" /></p>
<p>De acordo com a deputada, a proposta inicial, em parceria com a prefeitura municipal, é implantar o Instituto no prédio de três andares, cedido pela Federação das Indústrias do Estado de Rondônia (FIERO), para início imediato das atividades com três cursos de nível médio: técnico em agropecuária, agronegócio e edificações, além dos cursos oferecidos nas modalidades de ensino à distância (EAD) e outros de formação continuada.</p>
<p>“A prefeitura municipal disponibilizará os móveis, equipamentos e espaço para laboratório de laticínios para o funcionamento imediato do Campus e posteriormente fará a doação de um terreno de aproximadamente 18.970 metros quadrados, para a construção de toda a infraestrutura necessária”, diz o texto do pedido enviado ao MEC.</p>
<p>BOLSAS PARA UNIVERSITÁRIOS – Atendendo a pedidos da Associação do Povo Indígena Amondawa (APIA), a deputada também solicitou ao ministro aumento da quantidade de Bolsas Permanência Estudantil da UNIR para  estudantes indígenas, quilombolas e reabertura da concessão de bolsas para estudantes em geral com renda familiar não superior a um salário mínimo e meio. O auxílio é essencial para alimentação e transporte dos estudantes.</p>
<p>“Devido à pandemia e a suspensão das aulas presenciais, houve uma drástica diminuição na quantidade de bolsas cedidas à Universidade de Rondônia, impactando diretamente, em aproximadamente 400 estudantes indígenas e quilombolas que já estavam estudando, bem como para os estudantes que estão iniciando e não tem condições financeiras de se manter matriculados”, diz o texto do ofício ao ministro da Educação.</p>
<p>RESULTADOS – Durante audiência com a deputada Jaqueline Cassol, o ministro da educação confirmou o interesse do governo federal em investir na qualidade de educação de Rondônia, ampliando oportunidades em cursos técnicos e bacharelado gratuitos, garantindo benefícios sociais e promovendo a inclusão social.</p>
<p>Sobre o curso de direito em Vilhena, a equipe técnica e o ministro afirmaram que vão agilizar o processo o mais rápido possível para que universitários possam alcançar a formação de bacharel.</p>
<p>Uma vistoria do Instituto Nacional de Estudos e Pesquisas Educacionais Anísio Teixeira (INEP) será feita no Campus da Unir na cidade de Vilhena para analisar se as condições de infraestrutura e instalações seguem os padrões e exigências do MEC. O MEC já solicitou ao ministério da Economia a abertura de códigos de vagas para a contratação de novos professores.</p>
<p>Já com relação ao IFRO de Rolim de Moura, Victor Godoy Veiga disse ser importante a parceria com a prefeitura municipal que cederá estrutura predial e, por isso, vai solicitar ao ministério da Economia a abertura imediata de vagas para instalar um Pólo e depois construir o Campus avançado.</p>
<p>Com relação às bolsas universitárias, para índios, quilombolas e pessoas com baixa renda salarial, o Ministério da Educação assumiu o compromisso de analisar a possibilidade de aumentar a quantidade disponível para Rondônia.</p>
<p>Participaram da audiência o senhor Aldair Júlio Pereira, prefeito de Rolim de Moura, o professor Carlos Henrique, Reitor substituto do Instituto Federal de Rondônia (IFRO), junto com o professor e doutor, José Juliano Cedaro, vice-reitor da UNIR.</p>
<p>Assessoria com ExtradeRondonia</p> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t5 sh-s1 ">
<span class="h-text related-posts-heading">você pode gostar também</span>
</div>
<div class="bs-pagination-wrapper main-term-none more_btn ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-75443 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-32"><a href="https://www.nahoraonline.com/category/coluna-do-servidor/">Coluna do Servidor</a></span></div> <a title="Servidores: Bolsonaro recua e diz que reajuste de 5% não está definido" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/05/Presidente-Jair-Bolsonaro-4-600x400-1-210x136.webp" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Presidente-Jair-Bolsonaro-4-600x400-1-86x64.webp&quot;,&quot;210&quot;:&quot;Presidente-Jair-Bolsonaro-4-600x400-1-210x136.webp&quot;,&quot;279&quot;:&quot;Presidente-Jair-Bolsonaro-4-600x400-1-279x220.webp&quot;,&quot;357&quot;:&quot;Presidente-Jair-Bolsonaro-4-600x400-1-357x210.webp&quot;,&quot;600&quot;:&quot;Presidente-Jair-Bolsonaro-4-600x400-1.webp&quot;}}" class="img-holder" href="https://www.nahoraonline.com/servidores-bolsonaro-recua-e-diz-que-reajuste-de-5-nao-esta-definido/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/servidores-bolsonaro-recua-e-diz-que-reajuste-de-5-nao-esta-definido/" title="Servidores: Bolsonaro recua e diz que reajuste de 5% não está definido">
<span class="post-title">
Servidores: Bolsonaro recua e diz que reajuste de 5% não está definido </span>
</a>
</p></div>
</div >
<div class="post-75439 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-40">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-40"><a href="https://www.nahoraonline.com/category/slider-manchetes/">Slider Manchetes</a></span></div> <a title="Formada a Comissão organizadora do próximo concurso de servidores do TRT-14" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/05/19-05-22-lk2lg1jdjtd535d-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;19-05-22-lk2lg1jdjtd535d-86x64.jpg&quot;,&quot;210&quot;:&quot;19-05-22-lk2lg1jdjtd535d-210x136.jpg&quot;,&quot;279&quot;:&quot;19-05-22-lk2lg1jdjtd535d-279x220.jpg&quot;,&quot;357&quot;:&quot;19-05-22-lk2lg1jdjtd535d-357x210.jpg&quot;,&quot;750&quot;:&quot;19-05-22-lk2lg1jdjtd535d-750x430.jpg&quot;,&quot;845&quot;:&quot;19-05-22-lk2lg1jdjtd535d.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/formada-a-comissao-organizadora-do-proximo-concurso-de-servidores-do-trt-14/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/formada-a-comissao-organizadora-do-proximo-concurso-de-servidores-do-trt-14/" title="Formada a Comissão organizadora do próximo concurso de servidores do TRT-14">
<span class="post-title">
Formada a Comissão organizadora do próximo concurso de servidores do TRT-14 </span>
</a>
</p></div>
</div >
<div class="post-75436 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-31">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-31"><a href="https://www.nahoraonline.com/category/policia/">Polícia</a></span></div> <a title="Polícia identifica homem morto a pauladas e jogado em antiga subestação de água na capital" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/05/l9woc8lq2g5k-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;l9woc8lq2g5k-86x64.jpg&quot;,&quot;210&quot;:&quot;l9woc8lq2g5k-210x136.jpg&quot;,&quot;279&quot;:&quot;l9woc8lq2g5k-279x220.jpg&quot;,&quot;357&quot;:&quot;l9woc8lq2g5k-357x210.jpg&quot;,&quot;710&quot;:&quot;l9woc8lq2g5k.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/policia-identifica-homem-morto-a-pauladas-e-jogado-em-antiga-subestacao-de-agua-na-capital/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/policia-identifica-homem-morto-a-pauladas-e-jogado-em-antiga-subestacao-de-agua-na-capital/" title="Polícia identifica homem morto a pauladas e jogado em antiga subestação de água na capital">
<span class="post-title">
Polícia identifica homem morto a pauladas e jogado em antiga subestação de água na capital </span>
</a>
</p></div>
</div >
<div class="post-75432 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-28"><a href="https://www.nahoraonline.com/category/politica/">Política</a></span></div> <a title="Jaqueline Cassol destina recursos para o Centro de Atendimento às Pessoas Especiais (CENAPE) da cidade de Pimenta Bueno" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/05/281460693_546672110163559_5400059468301518123_n-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;281460693_546672110163559_5400059468301518123_n-86x64.jpg&quot;,&quot;210&quot;:&quot;281460693_546672110163559_5400059468301518123_n-210x136.jpg&quot;,&quot;279&quot;:&quot;281460693_546672110163559_5400059468301518123_n-279x220.jpg&quot;,&quot;357&quot;:&quot;281460693_546672110163559_5400059468301518123_n-357x210.jpg&quot;,&quot;750&quot;:&quot;281460693_546672110163559_5400059468301518123_n-750x430.jpg&quot;,&quot;900&quot;:&quot;281460693_546672110163559_5400059468301518123_n.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/jaqueline-cassol-destina-recursos-para-o-centro-de-atendimento-as-pessoas-especiais-cenape-da-cidade-de-pimenta-bueno/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/jaqueline-cassol-destina-recursos-para-o-centro-de-atendimento-as-pessoas-especiais-cenape-da-cidade-de-pimenta-bueno/" title="Jaqueline Cassol destina recursos para o Centro de Atendimento às Pessoas Especiais (CENAPE) da cidade de Pimenta Bueno">
<span class="post-title">
Jaqueline Cassol destina recursos para o Centro de Atendimento às Pessoas Especiais (CENAPE) da cidade de Pimenta Bueno </span>
</a>
</p></div>
</div >
<div class="post-75429 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-542">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-542"><a href="https://www.nahoraonline.com/category/mundo/">Mundo</a></span></div> <a title="Medo de mutações: surto tardio de Covid na Coreia do Norte gera alerta" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/05/coreia-do-norte-covid-600x400-1-210x136.webp" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;coreia-do-norte-covid-600x400-1-86x64.webp&quot;,&quot;210&quot;:&quot;coreia-do-norte-covid-600x400-1-210x136.webp&quot;,&quot;279&quot;:&quot;coreia-do-norte-covid-600x400-1-279x220.webp&quot;,&quot;357&quot;:&quot;coreia-do-norte-covid-600x400-1-357x210.webp&quot;,&quot;600&quot;:&quot;coreia-do-norte-covid-600x400-1.webp&quot;}}" class="img-holder" href="https://www.nahoraonline.com/medo-de-mutacoes-surto-tardio-de-covid-na-coreia-do-norte-gera-alerta/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/medo-de-mutacoes-surto-tardio-de-covid-na-coreia-do-norte-gera-alerta/" title="Medo de mutações: surto tardio de Covid na Coreia do Norte gera alerta">
<span class="post-title">
Medo de mutações: surto tardio de Covid na Coreia do Norte gera alerta </span>
</a>
</p></div>
</div >
<div class="post-75426 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-541"><a href="https://www.nahoraonline.com/category/brasil/">Brasil</a></span></div> <a title="STF deve retomar julgamento sobre validade da Lei Seca nesta quinta" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/05/bafometro-detran-df-19012022142103935-600x327-1-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bafometro-detran-df-19012022142103935-600x327-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;bafometro-detran-df-19012022142103935-600x327-1-210x136.jpeg&quot;,&quot;279&quot;:&quot;bafometro-detran-df-19012022142103935-600x327-1-279x220.jpeg&quot;,&quot;357&quot;:&quot;bafometro-detran-df-19012022142103935-600x327-1-357x210.jpeg&quot;,&quot;600&quot;:&quot;bafometro-detran-df-19012022142103935-600x327-1.jpeg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/stf-deve-retomar-julgamento-sobre-validade-da-lei-seca-nesta-quinta/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/stf-deve-retomar-julgamento-sobre-validade-da-lei-seca-nesta-quinta/" title="STF deve retomar julgamento sobre validade da Lei Seca nesta quinta">
<span class="post-title">
STF deve retomar julgamento sobre validade da Lei Seca nesta quinta </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix">
<script type="rocketlazyloadscript">var bs_ajax_paginate_44996534 = '{"query":{"paginate":"more_btn","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[75448],"ignore_sticky_posts":1,"post_status":["publish","private"],"offset":"2","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"306d1b8","data":{"vars":{"post-ranking-offset":2}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="44996534" title="Mais">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
Carregando ... </span>
<span class="loaded txt">
Mais </span>
<span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span>
<span class="no-more" style="display: none;">
Não há mais posts
</span>
</a>
</div></div>
<section id="comments-template-75448" class="comments-template">
<div id="respond" class="comment-respond">
<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Deixe uma resposta</span></div></div><form action="https://www.nahoraonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>
<div class="wp-social-login-widget">
<div class="wp-social-login-connect-with">Conectar com:</div>
<div class="wp-social-login-provider-list">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fjaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias%2F" data-provider="Facebook" class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook </a>
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fjaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias%2F" data-provider="Google" class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Login with Google </a>
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fjaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias%2F" data-provider="Twitter" class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Login with Twitter </a>
</div>
<div class="wp-social-login-widget-clearing"></div>
</div>

<div class="note-before"><p>Seu endereço de email não será publicado.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Seu comentário"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Seu nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Seu email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Seu site" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='75448' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="80a662c6b5" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="32" /><script type="rocketlazyloadscript">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-text-listing-1-2" class=" sidebar-capa h-i w-t primary-sidebar-widget widget widget_bs-text-listing-1"><div class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s1 main-term-4">
<a href="https://www.nahoraonline.com/category/destaques-na-hora/" class="main-link">
<span class="h-text main-term-4">
<i class="bf-icon  fa fa-clock-o"></i> Capa </span>
</a>
</p>
<div class="listing listing-text listing-text-1 clearfix columns-1">
<div class="post-75443 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-32">
<div class="item-inner">
<p class="title"> <a href="https://www.nahoraonline.com/servidores-bolsonaro-recua-e-diz-que-reajuste-de-5-nao-esta-definido/" class="post-title post-url">
Servidores: Bolsonaro recua e diz que reajuste de 5% não está definido </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2022-05-20T10:42:18-03:00">1 hora atrás</time></span>
</div>
</div>
</div >
</div>
</div></div><div id="bs-thumbnail-listing-1-2" class=" h-i w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-32">
<a href="http://Coluna%20do%20Servidor" class="main-link">
<span class="h-text main-term-32">
<i class="bf-icon  fa fa-user"></i> Coluna do Servidor </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-32 more_btn bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-75443 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Servidores: Bolsonaro recua e diz que reajuste de 5% não está definido" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/05/Presidente-Jair-Bolsonaro-4-600x400-1-86x64.webp" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Presidente-Jair-Bolsonaro-4-600x400-1-86x64.webp&quot;,&quot;210&quot;:&quot;Presidente-Jair-Bolsonaro-4-600x400-1-210x136.webp&quot;,&quot;600&quot;:&quot;Presidente-Jair-Bolsonaro-4-600x400-1.webp&quot;}}" class="img-holder" href="https://www.nahoraonline.com/servidores-bolsonaro-recua-e-diz-que-reajuste-de-5-nao-esta-definido/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/servidores-bolsonaro-recua-e-diz-que-reajuste-de-5-nao-esta-definido/" class="post-url post-title">
Servidores: Bolsonaro recua e diz que reajuste de 5% não está definido </a>
</p> </div>
</div >
<div class="post-75412 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Sindsef esclarece relação da Nota Técnica 05 com a aposentadoria especial" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/05/2xav7ainfu4gc-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2xav7ainfu4gc-86x64.jpg&quot;,&quot;210&quot;:&quot;2xav7ainfu4gc-210x136.jpg&quot;,&quot;640&quot;:&quot;2xav7ainfu4gc.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/sindsef-esclarece-relacao-da-nota-tecnica-05-com-a-aposentadoria-especial/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/sindsef-esclarece-relacao-da-nota-tecnica-05-com-a-aposentadoria-especial/" class="post-url post-title">
Sindsef esclarece relação da Nota Técnica 05 com a aposentadoria especial </a>
</p> </div>
</div >
<div class="post-75390 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="SINDSEF: Informe das principais ações judiciais pelo advogado Elton Assis aos servidores Funasa" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/05/r38tko6fl980khq-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;r38tko6fl980khq-86x64.jpg&quot;,&quot;210&quot;:&quot;r38tko6fl980khq-210x136.jpg&quot;,&quot;960&quot;:&quot;r38tko6fl980khq.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/sindsef-informe-das-principais-acoes-judiciais-pelo-advogado-elton-assis-aos-servidores-funasa/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/sindsef-informe-das-principais-acoes-judiciais-pelo-advogado-elton-assis-aos-servidores-funasa/" class="post-url post-title">
SINDSEF: Informe das principais ações judiciais pelo advogado Elton Assis aos servidores Funasa </a>
</p> </div>
</div >
<div class="post-75384 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Trabalho conjunto do SINDSEF-RO e Digep resultará em revisão da GDEXT aos servidores com 5 anos de transposição" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/05/8zhvt3eg6ozsakw-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;8zhvt3eg6ozsakw-86x64.png&quot;,&quot;210&quot;:&quot;8zhvt3eg6ozsakw-210x136.png&quot;,&quot;960&quot;:&quot;8zhvt3eg6ozsakw.png&quot;}}" class="img-holder" href="https://www.nahoraonline.com/trabalho-conjunto-do-sindsef-ro-e-digep-resultara-em-revisao-da-gdext-aos-servidores-com-5-anos-de-transposicao/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/trabalho-conjunto-do-sindsef-ro-e-digep-resultara-em-revisao-da-gdext-aos-servidores-com-5-anos-de-transposicao/" class="post-url post-title">
Trabalho conjunto do SINDSEF-RO e Digep resultará em revisão da GDEXT aos servidores com 5 anos de transposição </a>
</p> </div>
</div >
<div class="post-75379 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Governo institui programa de desempenho para servidores federais" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/05/ServidorFederal-13-600x400-1-86x64.webp" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ServidorFederal-13-600x400-1-86x64.webp&quot;,&quot;210&quot;:&quot;ServidorFederal-13-600x400-1-210x136.webp&quot;,&quot;600&quot;:&quot;ServidorFederal-13-600x400-1.webp&quot;}}" class="img-holder" href="https://www.nahoraonline.com/governo-institui-programa-de-desempenho-para-servidores-federais/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/governo-institui-programa-de-desempenho-para-servidores-federais/" class="post-url post-title">
Governo institui programa de desempenho para servidores federais </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-32 clearfix">
<script type="rocketlazyloadscript">var bs_ajax_paginate_1703178950 = '{"query":{"category":"32","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"more_btn","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"32","paginate":"more_btn","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"14ed717","data":{"vars":{"post-ranking-offset":5}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="1703178950" title="Mais">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
Carregando ... </span>
<span class="loaded txt">
Mais </span>
<span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span>
<span class="no-more" style="display: none;">
Não há mais posts
</span>
</a>
</div></div></div><div id="pgen-5" class=" h-ni w-t primary-sidebar-widget widget widget_pgen"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Publicidade</span></div><div class="pgen  pgen-align-center pgen-column-1 pgen-clearfix no-bg-box-model"><div id="pgen-73951-775086415" class="pgen-container pgen-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="73951" data-type="image"><a itemprop="url" class="pgen-link" href="https://seupoder.ro/" target="_blank"><img alt="" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/03/Bannerweb_SOBREVIVENTE_ALERO_300x250.gif" class="pgen-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="pgen-image" src="https://www.nahoraonline.com/wp-content/uploads/2022/03/Bannerweb_SOBREVIVENTE_ALERO_300x250.gif" alt="" /></noscript></a></div></div></div><div id="pgen-3" class=" h-ni w-t primary-sidebar-widget widget widget_pgen"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Banner coluna</span></div><div class="pgen  pgen-align-center pgen-column-1 pgen-clearfix no-bg-box-model"><div id="pgen-34089-1188568959" class="pgen-container pgen-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34089" data-type="image"><a itemprop="url" class="pgen-link" href="http://www.sindsef-ro.org.br/" target="_blank"><img alt="Banner Sindsef &#8211; jun/2020" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-09-at-12.20.02.jpeg" class="pgen-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="pgen-image" src="https://www.nahoraonline.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-09-at-12.20.02.jpeg" alt="Banner Sindsef &#8211; jun/2020" /></noscript></a></div></div></div><div id="pgen-10" class=" h-ni w-t primary-sidebar-widget widget widget_pgen"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Publicidade</span></div><div class="pgen  pgen-align-center pgen-column-1 pgen-clearfix no-bg-box-model"><div id="pgen-70677-1655816369" class="pgen-container pgen-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="70677" data-type="image"><a itemprop="url" class="pgen-link" href="www.abmpdf.ong.br" target="_blank"><img alt="Banner psicanálise" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-25-at-08.46.14.jpeg" class="pgen-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="pgen-image" src="https://www.nahoraonline.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-25-at-08.46.14.jpeg" alt="Banner psicanálise" /></noscript></a></div></div></div><div id="bs-text-listing-3-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-text-listing-3"><div class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s1 main-term-30">
<a href="https://www.nahoraonline.com/category/artigos-colunas/" class="main-link">
<span class="h-text main-term-30">
<i class="bf-icon  bsfi-fire-2"></i> Mais lidas </span>
</a>
</p>
<div class="listing listing-text listing-text-3 clearfix columns-1">
<div class="post-75451 type-post format-standard has-post-thumbnail  has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-28">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
1 </div>
<p class="title"> <a href="https://www.nahoraonline.com/porto-velho-licitacao-para-a-reforma-dos-mercados-central-e-km-1-e-concluida/" class="post-title post-url">
Porto Velho: Licitação para a reforma dos Mercados Central e KM 1 é concluída </a>
</p> </div>
</div >
<div class="post-75448 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-28">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
2 </div>
<p class="title"> <a href="https://www.nahoraonline.com/jaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias/" class="post-title post-url">
Jaqueline Cassol reivindica curso de direito para Vilhena, IFRO para Rolim de Moura e bolsas universitárias </a>
</p> </div>
</div >
<div class="post-75446 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-40">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
3 </div>
<p class="title"> <a href="https://www.nahoraonline.com/banco-e-condenado-em-rondonia-golpistas-zeraram-conta-de-idoso-dentro-da-agencia/" class="post-title post-url">
Banco é condenado em Rondônia: golpistas &#8220;zeraram&#8221; conta de idoso dentro da agência </a>
</p> </div>
</div >
<div class="post-75443 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-32">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
4 </div>
<p class="title"> <a href="https://www.nahoraonline.com/servidores-bolsonaro-recua-e-diz-que-reajuste-de-5-nao-esta-definido/" class="post-title post-url">
Servidores: Bolsonaro recua e diz que reajuste de 5% não está definido </a>
</p> </div>
</div >
<div class="post-75439 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-40">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
5 </div>
<p class="title"> <a href="https://www.nahoraonline.com/formada-a-comissao-organizadora-do-proximo-concurso-de-servidores-do-trt-14/" class="post-title post-url">
Formada a Comissão organizadora do próximo concurso de servidores do TRT-14 </a>
</p> </div>
</div >
</div>
</div></div><div id="pgen-12" class=" h-ni w-nt primary-sidebar-widget widget widget_pgen"><div class="pgen  pgen-align-center pgen-column-1 pgen-clearfix no-bg-box-model"></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="media_image-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="500" height="245" alt="" style="max-width: 100%; height: auto;" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/12/nahora_logo_transparencia_branco_CORRIGIDO.png" class="image wp-image-44997  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="500" height="245" src="https://www.nahoraonline.com/wp-content/uploads/2020/12/nahora_logo_transparencia_branco_CORRIGIDO.png" class="image wp-image-44997  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-13" class=" h-ni w-t footer-widget footer-column-2 widget widget_text"><div class="section-heading sh-t1 sh-s3"><span class="h-text">NA HORA ONLINE JORNAL ELETRÔNICO E SERVIÇOS DE INFORMÁTICA EIRELI</span></div> <div class="textwidget"><p><strong>Endereço para correspondência:<br />
</strong>Rua Elias Gorayeb, 2834<br />
Bairro Liberdade<br />
CEP 76 803 874<br />
Porto Velho RO</p>
<p><strong>Email: <a href="/cdn-cgi/l/email-protection#fa949b9295889b95949693949fba8f9596d4999597d49888"><span class="__cf_email__" data-cfemail="244a454c4b56454b4a484d4a4164514b480a474b490a4656">[email&#160;protected]</span></a> / <a href="/cdn-cgi/l/email-protection#f49a959c9b86959b9a989d9a91b49399959d98da979b99"><span class="__cf_email__" data-cfemail="8ce2ede4e3feede3e2e0e5e2e9ccebe1ede5e0a2efe3e1">[email&#160;protected]</span></a></strong></p>
<p><strong>Telefone/whatsapp: (69) 99229 6969</strong></p>
</div>
</div><div id="text-14" class=" h-ni w-t footer-widget footer-column-2 widget widget_text"><div class="section-heading sh-t1 sh-s2"><span class="h-text">Departamento jurídico</span></div> <div class="textwidget"><p><strong>Dra. Inês Martiniano Gomes</strong><br />
OAB/RO 9825<br />
Adv. Cível, Criminal e Consumidor</p>
<p>Celular: <strong>69 9 9245 9975</strong></p>
</div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-likebox-2" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-likebox"> <div class="bs-shortcode bs-likebox ">
<div class="fb-page" data-href="https://facebook.com/nahoraonline.ro/" data-small-header="false" data-adapt-container-width="true" data-show-facepile="1" data-locale="pt_BR" data-show-posts="0">
<div class="fb-xfbml-parse-ignore">
</div>
</div>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-132"><a href="https://www.nahoraonline.com/sobre-o-portal/">Sobre o Jornal</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-133"><a href="https://www.nahoraonline.com/contato/">Contato</a></li>
<li id="menu-item-22677" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22677"><a href="https://www.nahoraonline.com/politica-de-privacidade/">Política de privacidade</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Na Hora Online® - 2022. todos os direitos reservados. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
By: <a href="http://betterstudio.com/">BetterStudio</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = false;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
<script type="text/javascript">
// Coluna do servidor
jQuery(document).ready(function() {
	if( jQuery("body").hasClass("single-cat-32") && !jQuery("body").hasClass("single-format-video") ) { // é coluna do servidor e NÃO é vídeo
		jQuery(".bf-breadcrumb").prepend('<div class="coluna-do-servidor container"><div class="sc-in clearfix"> <p></p> <fig><img  alt="" data-src="https://www.nahoraonline.com/wp-content/uploads/2019/03/carlos_coluna_servidor.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.nahoraonline.com/wp-content/uploads/2019/03/carlos_coluna_servidor.jpg" alt="" /></noscript></fig> </div></div>');
        //
        jQuery(".coluna-do-servidor .sc-in p").append('<h1>Coluna do Servidor</h1> <span>Por Carlos Terceiro</span>');	
	} else {
		console.log('não foi!')
	}
});
</script>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="rocketlazyloadscript">
// adsense
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2401157477145628",
    enable_page_level_ads: true
  });
</script><script type="text/html" id="wpb-modifications"></script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"pt-BR","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-1">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.nahoraonline.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_29150_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://www.nahoraonline.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field social-login-buttons clearfix">
<ul class="items-count-3">
<li class="item-1">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fjaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias%2F&provider=Facebook" data-provider="Facebook" class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook </a>
</li>
<li class="item-2">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fjaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias%2F&provider=Google" data-provider="Google" class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google </a>
</li>
<li class="item-3">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fjaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias%2F&provider=Twitter" data-provider="Twitter" class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter </a>
</li>
</ul>
<div class="or-wrapper"><span class="or-text">Or</span></div>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_29150_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_29150_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://www.nahoraonline.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fjaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias%2F" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_29150_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
 <input type="hidden" name="redirect_to" value="https://www.nahoraonline.com/jaqueline-cassol-reivindica-curso-de-direito-para-vilhena-ifro-para-rolim-de-moura-e-bolsas-universitarias/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_29150_lostpasswordform" action="https://www.nahoraonline.com/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<link data-minify="1" rel='stylesheet' id='wpBannerizeStyleDefault.css-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=1650497985' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='js_composer_front-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=1650497985' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='rs-plugin-settings-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=1650497985' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' id='wp_slimstat-js-extra'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czo4OiIyOCw0MCwzMyI7czoxMDoiY29udGVudF9pZCI7aTo3NTQ0ODtzOjY6ImF1dGhvciI7czo2OiJuYWhvcmEiO30-.eb8a56c184755b2c8ddb3ec3a785647f"};
/* ]]> */
</script>
<script data-minify="1" defer type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/wp/wp-slimstat/tags/4.9.0.1/wp-slimstat.min.js?ver=1650497985' id='wp_slimstat-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.9.10' id='smush-lazy-load-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/wp-rocket/assets/js/heartbeat.js?ver=3.11.2' id='heartbeat-js' defer></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1650497985' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.7.0' id='wpb_composer_front_js-js' defer></script>
<script data-minify="1" type='text/javascript' async="async" src='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/fa95ae210538e70e6a3b21b920d7a9d4.js?ver=1650497985' id='bs-booster-js'></script>
<script type="rocketlazyloadscript">
var pgen=function(t){"use strict";return{init:function(){0==pgen.ads_state()&&pgen.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".pgen-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.nahoraonline.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){pgen.init()});

</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'70e896c2badf5812',m:'RQR1ooOkuRkDad8azeodWz9WfQ6ef_E2luC5A19YpPY-1653086582-0-AQPddXDxvylE+Y6jB1NTcN2X7a0f4UbIV17s92Mr3MI5ZuckbB5ZdTlnYbxe7d3xqDG5PN1EBBgLDtyWzSZWPpiJe2RE2BYKJu4+JKX9dq189sd7yxbDD+N4os3C3OZZ7XwSB4O7In9z5CCZnsbv9ry+Kd6ItUb0tmKeYWXbNmFXVps9k1KGLvL8PTdCkVxM+0ddj/FcgwwXfqIS3y4/3avjUXZ9mVb7dJvFSQ0C1oYCcz+PmqeywwFjvllX2E+3rLiMu8+lOIjJsX+L13lm0fsNKqmyycu0ILhOgqT56pAlMF3L3h97QmLhMdWs040VG9bvoqydw1CHonULsQmzLTBanAYl9N3lbBU9kNMRrgU8ZBNCpWU9VtsaJte3dJpxCz3u3uJXE9BLhOFE3EUyjNG5pZ7gQK70DvxhAGPtJGHJkIstLNEHq89Jt2rwHjmaO4QOqEROKyhCZ++jHecAbKg=',s:[0xae6e21df8d,0x8b278990f3],}})();</script></body>
</html>
