 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.nahoraonline.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Morre Paulinha Abelha, vocalista do Calcinha Preta, aos 43 anos</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Archivo%3A400%2C700%2C400italic%7CMerriweather%3A900%2C400%7CRoboto%3A700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Archivo%3A400%2C700%2C400italic%7CMerriweather%3A900%2C400%7CRoboto%3A700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Archivo%3A400%2C700%2C400italic%7CMerriweather%3A900%2C400%7CRoboto%3A700&#038;display=swap" /></noscript>
<link rel="canonical" href="https://www.nahoraonline.com/morre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos/" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Na Hora Online" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="6 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nahoraonline.com/#website","url":"https://www.nahoraonline.com/","name":"Na Hora Online","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.nahoraonline.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.nahoraonline.com/morre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos/#primaryimage","inLanguage":"pt-BR","url":"https://www.nahoraonline.com/wp-content/uploads/2022/02/paulinha_abelha_internada_uti-20581490.jpg","contentUrl":"https://www.nahoraonline.com/wp-content/uploads/2022/02/paulinha_abelha_internada_uti-20581490.jpg","width":1224,"height":729},{"@type":"WebPage","@id":"https://www.nahoraonline.com/morre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos/#webpage","url":"https://www.nahoraonline.com/morre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos/","name":"Morre Paulinha Abelha, vocalista do Calcinha Preta, aos 43 anos","isPartOf":{"@id":"https://www.nahoraonline.com/#website"},"primaryImageOfPage":{"@id":"https://www.nahoraonline.com/morre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos/#primaryimage"},"datePublished":"2022-02-23T23:47:59+00:00","dateModified":"2022-02-23T23:54:26+00:00","author":{"@id":"https://www.nahoraonline.com/#/schema/person/b417449c601ab4e60f3a9bee2e09107d"},"breadcrumb":{"@id":"https://www.nahoraonline.com/morre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.nahoraonline.com/morre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos/"]}]},{"@type":"BreadcrumbList","@id":"https://www.nahoraonline.com/morre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://www.nahoraonline.com/"},{"@type":"ListItem","position":2,"name":"Morre Paulinha Abelha, vocalista do Calcinha Preta, aos 43 anos"}]},{"@type":"Person","@id":"https://www.nahoraonline.com/#/schema/person/b417449c601ab4e60f3a9bee2e09107d","name":"Na Hora Online","image":{"@type":"ImageObject","@id":"https://www.nahoraonline.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/9abe55c18e3006020cb37a08cf4f3660?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9abe55c18e3006020cb37a08cf4f3660?s=96&d=mm&r=g","caption":"Na Hora Online"},"sameAs":["https://www.nahoraonline.com"],"url":"https://www.nahoraonline.com/author/nahora/"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Na Hora Online &raquo;" href="https://www.nahoraonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Na Hora Online &raquo;" href="https://www.nahoraonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Na Hora Online &raquo; Morre Paulinha Abelha, vocalista do Calcinha Preta, aos 43 anos" href="https://www.nahoraonline.com/morre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos/feed/" />

<script type="rocketlazyloadscript" src="//www.googletagmanager.com/gtag/js?id=UA-28659915-1" data-cfasync="false" data-wpfc-render="false" data-rocket-type="text/javascript" async></script>
<script type="rocketlazyloadscript" data-cfasync="false" data-wpfc-render="false" data-rocket-type="text/javascript">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</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='instagram-post-generator-css' href='https://www.nahoraonline.com/wp-content/plugins/nahora-post-generator/public/css/instagram-post-generator-public.css?ver=1.1.57' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wsl-widget-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=1645473311' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.nahoraonline.com","hash_tracking":"false","ua":"UA-28659915-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.3.4' id='exactmetrics-frontend-script-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/nahora-post-generator/public/js/instagram-post-generator-public.js?ver=1645473311' id='instagram-post-generator-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.5' async id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.5' async id='revmin-js'></script>

<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-28659915-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.nahoraonline.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-28659915-1", {"anonymize_ip":true});
</script>

<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.nahoraonline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nahoraonline.com/wp-json/wp/v2/posts/72064" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nahoraonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nahoraonline.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://www.nahoraonline.com/?p=72064' />
<link rel="alternate" type="application/json+oembed" href="https://www.nahoraonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nahoraonline.com%2Fmorre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nahoraonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nahoraonline.com%2Fmorre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.nahoraonline.com/amp/morre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos/" />
<meta name="generator" content="Site Kit by Google 1.68.0" />

<meta property="og:site_name" content="Na Hora Online" />
<meta property="og:locale" content="pt_br" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="1224" />
<meta property="og:image:height" content="729" />
<meta property="og:image" content="https://www.nahoraonline.com/wp-content/uploads/2022/02/paulinha_abelha_internada_uti-20581490.jpg" />
<meta property="og:title" content="Morre Paulinha Abelha, vocalista do Calcinha Preta, aos 43 anos" />
<meta property="og:url" content="https://www.nahoraonline.com/morre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos/" />
<meta property="og:description" content="A  cantora teve problemas renais e estava internada na UTI desde 15 de fevereiro do Hospital Primavera" />
<meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="911952092978459" />

<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<meta http-equiv="refresh" content="600"> <link rel="shortcut icon" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_16x16.png"> <link rel="apple-touch-icon" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_57x57.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_114x114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_57x57.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_114x114.png"> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.nahoraonline.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cefc6333-9c6d-4aa3-b846-d1a4b20a877b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "NAHORAONLINE";
oneSignal_options['welcomeNotification']['message'] = "Obrigado! Agora você estará informado sobre tudo o que acontece em Rondônia e no Brasil";
oneSignal_options['path'] = "https://www.nahoraonline.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Gostaria de receber as notícias de Rondônia e do Brasil, de graça e na hora?";
oneSignal_options['promptOptions']['acceptButtonText'] = "CLARO!";
oneSignal_options['promptOptions']['cancelButtonText'] = "Não, obrigado";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Cancelamento de inscrição concluído';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você blouqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado! Agora você receberá notificações do Na Hora Online.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você se inscreveu para receber notificações no Na Hora Online.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações de Na Hora Online';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configure suas notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVER-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para desbloquear as notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaMedio.png"
    },
    "url": "https://www.nahoraonline.com/",
    "name": "Na Hora Online",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Na Hora Online",
    "alternateName": "",
    "url": "https://www.nahoraonline.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "Morre Paulinha Abelha, vocalista do Calcinha Preta, aos 43 anos",
    "description": "A  cantora teve problemas renais e estava internada na UTI desde 15 de fevereiro do Hospital Primavera",
    "datePublished": "2022-02-23",
    "dateModified": "2022-02-23",
    "author": {
        "@type": "Person",
        "@id": "#person-NaHoraOnline",
        "name": "Na Hora Online"
    },
    "image": "https://www.nahoraonline.com/wp-content/uploads/2022/02/paulinha_abelha_internada_uti-20581490.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.nahoraonline.com/morre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos/"
}</script>
<link data-minify="1" rel='stylesheet' id='bf-minifed-css-1' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/587a55c8cc7eaa52eb2f64528b46091e.css?ver=1645473311' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='7.10.0-1645480001' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/875b6ebbb39a09a00808a297b0081b2c.css?ver=1645480001' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 6.5.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-72064 single-format-standard bs-theme bs-publisher bs-publisher-tech-magazine active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right full-width main-menu-sticky-smart main-menu-full-width active-ajax-search single-prim-cat-541 single-cat-541 single-cat-40 single-cat-33  bs-show-ha bs-show-ha-b wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
<div class="off-canvas-inner">
<span class="canvas-close"><i></i></span>
<div class="off-canvas-header">
<div class="site-description">Modern technology gives us many things.</div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="https://www.nahoraonline.com">
<input type="text" name="s" value="" placeholder="Pesquisa...">
<i class="fa fa-search"></i>
</form>
</div>
<div class="off-canvas-menu">
<div class="off-canvas-menu-fallback"></div>
</div>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<p></p>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/nahoraonline.ro" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Nahoraonline" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCFoAIv2sEHM177Xsli4xGqQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/nahoraonline" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
</div>
<div class='bs-injection bs-injection-before_header bs-injection-2-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="header-posts-column wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-hidden-sm bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate header-posts"><div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="0" data-slider-control-dots="off" data-slider-control-next-prev="style-2" data-autoplaySpeed="3000"> <div class="bs-pagination-wrapper main-term-40 slider bs-slider-first-item bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-4">
<div class="post-72064 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Morre Paulinha Abelha, vocalista do Calcinha Preta, aos 43 anos" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/02/paulinha_abelha_internada_uti-20581490-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;paulinha_abelha_internada_uti-20581490-86x64.jpg&quot;,&quot;210&quot;:&quot;paulinha_abelha_internada_uti-20581490-210x136.jpg&quot;,&quot;1224&quot;:&quot;paulinha_abelha_internada_uti-20581490.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/morre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/morre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos/" class="post-url post-title">
Morre Paulinha Abelha, vocalista do Calcinha Preta, aos 43 anos </a>
</p> </div>
</div >
<div class="post-72046 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Homem que fraudava diploma de universidade federal é alvo da PF" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/02/WhatsApp-Image-2021-12-15-at-07-86x64.webp" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2021-12-15-at-07-86x64.webp&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2021-12-15-at-07-210x136.webp&quot;,&quot;600&quot;:&quot;WhatsApp-Image-2021-12-15-at-07.webp&quot;}}" class="img-holder" href="https://www.nahoraonline.com/homem-que-fraudava-diploma-de-universidade-federal-e-alvo-da-pf/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/homem-que-fraudava-diploma-de-universidade-federal-e-alvo-da-pf/" class="post-url post-title">
Homem que fraudava diploma de universidade federal é alvo da PF </a>
</p> </div>
</div >
<div class="post-72042 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Casos de dengue aumentam 55% em Rondônia; Agevisa alerta população para vigilância ativa" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/02/1mql58jw29jxj-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1mql58jw29jxj-86x64.jpg&quot;,&quot;210&quot;:&quot;1mql58jw29jxj-210x136.jpg&quot;,&quot;640&quot;:&quot;1mql58jw29jxj.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/casos-de-dengue-aumentam-55-em-rondonia-agevisa-alerta-populacao-para-vigilancia-ativa/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/casos-de-dengue-aumentam-55-em-rondonia-agevisa-alerta-populacao-para-vigilancia-ativa/" class="post-url post-title">
Casos de dengue aumentam 55% em Rondônia; Agevisa alerta população para vigilância ativa </a>
</p> </div>
</div >
<div class="post-72036 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-542">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Farmacêutica francesa Sanofi anuncia resultados positivos de vacina anticovid" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/02/AAUcZpA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;AAUcZpA-86x64.jpg&quot;,&quot;210&quot;:&quot;AAUcZpA-210x136.jpg&quot;,&quot;768&quot;:&quot;AAUcZpA.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/farmaceutica-francesa-sanofi-anuncia-resultados-positivos-de-vacina-anticovid/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/farmaceutica-francesa-sanofi-anuncia-resultados-positivos-de-vacina-anticovid/" class="post-url post-title">
Farmacêutica francesa Sanofi anuncia resultados positivos de vacina anticovid </a>
</p> </div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-40 slider  bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-4">
<div class="post-72027 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Coronel Chrisóstomo entrega três veículos de transporte de material biológico para capital de Rondônia." data-src="https://www.nahoraonline.com/wp-content/uploads/2022/02/395_whatsapp-image-2022-02-23-at-10-09-56-jpeg-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;395_whatsapp-image-2022-02-23-at-10-09-56-jpeg-86x64.jpg&quot;,&quot;210&quot;:&quot;395_whatsapp-image-2022-02-23-at-10-09-56-jpeg-210x136.jpg&quot;,&quot;1080&quot;:&quot;395_whatsapp-image-2022-02-23-at-10-09-56-jpeg.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/coronel-chrisostomo-entrega-tres-veiculos-de-transporte-de-material-biologico-para-capital-de-rondonia/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/coronel-chrisostomo-entrega-tres-veiculos-de-transporte-de-material-biologico-para-capital-de-rondonia/" class="post-url post-title">
Coronel Chrisóstomo entrega três veículos de transporte de material biológico para capital de Rondônia. </a>
</p> </div>
</div >
<div class="post-72017 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-542">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="EUA: Jovem de 17 anos que recusou vacina morre de Covid-19" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/11/Segunda_Dose_Vacinacao-Wesley_Pontes-14_04_21-031-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Segunda_Dose_Vacinacao-Wesley_Pontes-14_04_21-031-86x64.jpg&quot;,&quot;210&quot;:&quot;Segunda_Dose_Vacinacao-Wesley_Pontes-14_04_21-031-210x136.jpg&quot;,&quot;1600&quot;:&quot;Segunda_Dose_Vacinacao-Wesley_Pontes-14_04_21-031.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/eua-jovem-de-17-anos-que-recusou-vacina-morre-de-covid-19/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/eua-jovem-de-17-anos-que-recusou-vacina-morre-de-covid-19/" class="post-url post-title">
EUA: Jovem de 17 anos que recusou vacina morre de Covid-19 </a>
</p> </div>
</div >
<div class="post-72009 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-542">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Brasil apela por resolução pacífica de conflito entre Rússia e Ucrânia" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/02/Ronaldo-Costa-Filho-848x477-1-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Ronaldo-Costa-Filho-848x477-1-86x64.png&quot;,&quot;210&quot;:&quot;Ronaldo-Costa-Filho-848x477-1-210x136.png&quot;,&quot;848&quot;:&quot;Ronaldo-Costa-Filho-848x477-1.png&quot;}}" class="img-holder" href="https://www.nahoraonline.com/brasil-apela-por-resolucao-pacifica-de-conflito-entre-russia-e-ucrania/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/brasil-apela-por-resolucao-pacifica-de-conflito-entre-russia-e-ucrania/" class="post-url post-title">
Brasil apela por resolução pacífica de conflito entre Rússia e Ucrânia </a>
</p> </div>
</div >
<div class="post-72007 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-542">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Presidente dos Estados Unidos anuncia sanções contra a Rússia" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/02/presidente-dos-estados-unidos-anuncia-sancoes-contra-a-russia-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;presidente-dos-estados-unidos-anuncia-sancoes-contra-a-russia-86x64.jpg&quot;,&quot;210&quot;:&quot;presidente-dos-estados-unidos-anuncia-sancoes-contra-a-russia-210x136.jpg&quot;,&quot;1170&quot;:&quot;presidente-dos-estados-unidos-anuncia-sancoes-contra-a-russia.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/presidente-dos-estados-unidos-anuncia-sancoes-contra-a-russia/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/presidente-dos-estados-unidos-anuncia-sancoes-contra-a-russia/" class="post-url post-title">
Presidente dos Estados Unidos anuncia sanções contra a Rússia </a>
</p> </div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-40 slider  bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-4">
<div class="post-71995 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Governo sobe idade mínima para exigência de passaporte de vacina para entrar no país" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/02/governo-sobe-idade-minima-para-exigencia-de-passaporte-de-vacina-para-entrar-no-pais-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;governo-sobe-idade-minima-para-exigencia-de-passaporte-de-vacina-para-entrar-no-pais-86x64.jpg&quot;,&quot;210&quot;:&quot;governo-sobe-idade-minima-para-exigencia-de-passaporte-de-vacina-para-entrar-no-pais-210x136.jpg&quot;,&quot;640&quot;:&quot;governo-sobe-idade-minima-para-exigencia-de-passaporte-de-vacina-para-entrar-no-pais.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/governo-sobe-idade-minima-para-exigencia-de-passaporte-de-vacina-para-entrar-no-pais/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/governo-sobe-idade-minima-para-exigencia-de-passaporte-de-vacina-para-entrar-no-pais/" class="post-url post-title">
Governo sobe idade mínima para exigência de passaporte de vacina para entrar no país </a>
</p> </div>
</div >
<div class="post-71991 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Nenhuma aposta acerta a Mega-Sena e prêmio acumula em R$ 40 milhões" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/02/nenhuma-aposta-acerta-a-mega-sena-e-premio-acumula-em-r-40-milhoes-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nenhuma-aposta-acerta-a-mega-sena-e-premio-acumula-em-r-40-milhoes-86x64.jpg&quot;,&quot;210&quot;:&quot;nenhuma-aposta-acerta-a-mega-sena-e-premio-acumula-em-r-40-milhoes-210x136.jpg&quot;,&quot;1170&quot;:&quot;nenhuma-aposta-acerta-a-mega-sena-e-premio-acumula-em-r-40-milhoes.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/nenhuma-aposta-acerta-a-mega-sena-e-premio-acumula-em-r-40-milhoes/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/nenhuma-aposta-acerta-a-mega-sena-e-premio-acumula-em-r-40-milhoes/" class="post-url post-title">
Nenhuma aposta acerta a Mega-Sena e prêmio acumula em R$ 40 milhões </a>
</p> </div>
</div >
<div class="post-71989 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Número de mortes em Petrópolis chega a 197" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/02/numero-de-mortes-em-petropolis-chega-a-197-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;numero-de-mortes-em-petropolis-chega-a-197-86x64.jpg&quot;,&quot;210&quot;:&quot;numero-de-mortes-em-petropolis-chega-a-197-210x136.jpg&quot;,&quot;1170&quot;:&quot;numero-de-mortes-em-petropolis-chega-a-197.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/numero-de-mortes-em-petropolis-chega-a-197/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/numero-de-mortes-em-petropolis-chega-a-197/" class="post-url post-title">
Número de mortes em Petrópolis chega a 197 </a>
</p> </div>
</div >
<div class="post-71987 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Polícia faz ação contra furto de combustíveis em dutos da Petrobras" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/02/policia-faz-acao-contra-furto-de-combustiveis-em-dutos-da-petrobras-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;policia-faz-acao-contra-furto-de-combustiveis-em-dutos-da-petrobras-86x64.jpg&quot;,&quot;210&quot;:&quot;policia-faz-acao-contra-furto-de-combustiveis-em-dutos-da-petrobras-210x136.jpg&quot;,&quot;1170&quot;:&quot;policia-faz-acao-contra-furto-de-combustiveis-em-dutos-da-petrobras.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/policia-faz-acao-contra-furto-de-combustiveis-em-dutos-da-petrobras/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/policia-faz-acao-contra-furto-de-combustiveis-em-dutos-da-petrobras/" class="post-url post-title">
Polícia faz ação contra furto de combustíveis em dutos da Petrobras </a>
</p> </div>
</div >
</div>
</div><div class="bs-slider-controls main-term-40"><div class="bs-control-nav  bs-control-nav-style-2"></div></div></div></div></div></div></div></div>
</div> <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/nahoraonline.ro" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Nahoraonline" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCFoAIv2sEHM177Xsli4xGqQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/nahoraonline" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">quarta-feira, 23 fevereiro, 2022</span>
</li>
<li id="menu-item-60853" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60853"><a href="https://www.nahoraonline.com/sobre-o-portal/">Sobre o Portal</a></li>
<li id="menu-item-60852" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60852"><a href="https://www.nahoraonline.com/politica-de-privacidade/">Política de privacidade</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.nahoraonline.com/" itemprop="url" rel="home">
<img id="site-logo" alt="Publisher" data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaGrande.png" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaMedio.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img id="site-logo" src="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaMedio.png"
			     alt="Publisher"  data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaGrande.png"  /></noscript>
<span class="site-title">Publisher - </span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="fgpabvzemy fgpabvzemy-pubadban fgpabvzemy-show-desktop fgpabvzemy-show-tablet-portrait fgpabvzemy-show-tablet-landscape fgpabvzemy-show-phone fgpabvzemy-loc-header_aside_logo fgpabvzemy-align-center fgpabvzemy-column-1 fgpabvzemy-clearfix no-bg-box-model"><div id="fgpabvzemy-71449-1743033282" class="fgpabvzemy-container fgpabvzemy-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="71449" data-type="custom_code"><center><script type='text/javascript'>
var images = [],
index = 0;
 
images[0] = "<a href='https://rondonia.ro.gov.br/covid-19/' target='_blank'><img border='0'  data-src='https://www.nahoraonline.com/wp-content/uploads/2022/02/GOV-DOSE-3.gif' class='publicidade lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img border='0'  data-src='https://www.nahoraonline.com/wp-content/uploads/2022/02/GOV-DOSE-3.gif' class='publicidade lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img border='0' class='publicidade' src='https://www.nahoraonline.com/wp-content/uploads/2022/02/GOV-DOSE-3.gif'/></noscript></noscript></a><br/>";
images[1] = "<a href='https://rondonia.ro.gov.br/covid-19/' target='_blank'><img border='0'  data-src='https://www.nahoraonline.com/wp-content/uploads/2022/02/GOV-DOSE-3.gif' class='publicidade lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img border='0'  data-src='https://www.nahoraonline.com/wp-content/uploads/2022/02/GOV-DOSE-3.gif' class='publicidade lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img border='0' class='publicidade' src='https://www.nahoraonline.com/wp-content/uploads/2022/02/GOV-DOSE-3.gif'/></noscript></noscript></a><br/>";
images[2] =  "<a href='https://rondonia.ro.gov.br/' target='_blank'><img border='0' class='publicidade' src='https://blogger.googleusercontent.com/img/a/AVvXsEjYu1-NqezkpW0Rrg3gUGEN4HJS0vMyI9siQvRIFFO81tLnWEp5E2xe4zHGRPF7t7MEH0KPgx41tMpXNtPDnuJhHRk2E1daXq3GyCLAY_7F0RMfwxgGoAaNEEY29YE5QCurDyUmQ2GiASsQrSUajM-390iEySlrnjZxjXkNxfPrJPzPUxY2Wo49LgjJKQ'/></a><br/>";
images[3] =  "<a href='https://rondonia.ro.gov.br/' target='_blank'><img border='0' class='publicidade' src='https://blogger.googleusercontent.com/img/a/AVvXsEjYu1-NqezkpW0Rrg3gUGEN4HJS0vMyI9siQvRIFFO81tLnWEp5E2xe4zHGRPF7t7MEH0KPgx41tMpXNtPDnuJhHRk2E1daXq3GyCLAY_7F0RMfwxgGoAaNEEY29YE5QCurDyUmQ2GiASsQrSUajM-390iEySlrnjZxjXkNxfPrJPzPUxY2Wo49LgjJKQ'/></a><br/>";
images[4] = "<a href='https://meuiptu.pvh.br/' target='_blank'><img border='0' class='publicidade' src='https://blogger.googleusercontent.com/img/a/AVvXsEh9XvJrYqXtIIrAFeIS0O_XluME3jgbVwAud6OStV2T01MT45AlGkAr_Hhd9-EaLR9Dqdq1oxoCK-mXvO_A8ftgaP1pKC5U2BOWfLsiNfk1qHwKG1vK6O9oV9cezILxMu4J9CFNC9NXaYEDQmgzGUS2_L_RI694o64lviQrFeXh0db-6o1RoIDwC1EGZQ=s16000'/></a><br/>";
index = Math.floor(Math.random() * images.length);
document.write(images[index]);
</script></center></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-59719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-59719"><a href="https://www.nahoraonline.com/">Home</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-125"><a href="https://www.nahoraonline.com/category/politica/">Política</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-126"><a href="https://www.nahoraonline.com/category/geral/">Geral</a></li>
<li id="menu-item-3240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-3240"><a href="https://www.nahoraonline.com/category/artigos-colunas/">Artigos &amp; Colunas</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-128"><a href="https://www.nahoraonline.com/category/policia/">Polícia</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-129"><a href="https://www.nahoraonline.com/category/coluna-do-servidor/">Coluna do Servidor</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-33 better-anim-fade menu-item-130"><a href="https://www.nahoraonline.com/category/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-22285" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22285"><a href="https://www.nahoraonline.com/contato/">Contato</a></li>
<li id="menu-item-56719" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-56719"><a href="https://www.nahoraonline.com/expediente/">Expediente</a></li>
</ul>
<div class="menu-action-buttons width-2">
<div class="off-canvas-menu-icon-container off-icon-left">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.nahoraonline.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.nahoraonline.com/" itemprop="url" rel="home">
<img alt="Na Hora Online" data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoraMobileGrande.png" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoraMobileMediopng.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoraMobileMediopng.png"
						     alt="Na Hora Online"  data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoraMobileGrande.png"  /></noscript> </a>
</div>
</div>
</div>
<div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-6 bs-lazy wfi">
<div class="post-header post-tp-6-header bs-lazy wfi" title="Morre Paulinha Abelha, vocalista do Calcinha Preta, aos 43 anos" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/02/paulinha_abelha_internada_uti-20581490-1130x580.jpg">
</div>
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-72064" class="post-72064 post type-post status-publish format-standard has-post-thumbnail  category-brasil category-slider-manchetes category-ultimas-noticias single-post-content">
<div class="post-header-inner wfi">
<div class="post-header-title">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Morre Paulinha Abelha, vocalista do Calcinha Preta, aos 43 anos</span>
</h1>
<h2 class="post-subtitle">A cantora teve problemas renais e estava internada na UTI desde 15 de fevereiro do Hospital Primavera</h2><div class="post-meta single-post-meta">
<a href="https://www.nahoraonline.com/author/nahora/" title="Artigos de autor" class="post-author-a post-author-avatar">
<img alt='' data-src='https://www.nahoraonline.com/wp-content/uploads/2019/05/51193945_2956324264393024_6925580987514486784_n-150x150.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">Por <b>Na Hora Online</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2022-02-23T20:47:59-03:00">Publicado em <b>23/02/2022 - 20:47</b></time></span>
<span class="time"><time class="post-published updated" datetime="2022-02-23T20:54:26-03:00">Última atualização <b>23/02/2022 - 20:54</b></time></span>
<a href="https://www.nahoraonline.com/morre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos/#respond" title="Deixe um comentário sobre: ​​&quot;Morre Paulinha Abelha, vocalista do Calcinha Preta, aos 43 anos&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-9">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Copartilhe</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nahoraonline.com%2Fmorre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Morre+Paulinha+Abelha%2C+vocalista+do+Calcinha+Preta%2C+aos+43+anos+%40Nahoraonline&url=https%3A%2F%2Fwww.nahoraonline.com%2Fmorre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Morre Paulinha Abelha, vocalista do Calcinha Preta, aos 43 anos %0A%0A https%3A%2F%2Fwww.nahoraonline.com%2Fmorre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#68571b1d0a020d0b1c5525071a1a0d4838091d040106000948290a0d04000944481e070b0904011b1c09480c07482b09040b0106000948381a0d1c09444809071b485c5b480906071b4e0a070c1155001c1c181b4d5b294d5a2e4d5a2e1f1f1f46060900071a0907060401060d460b07054d5a2e05071a1a0d4518091d040106000945090a0d040009451e070b0904011b1c09450c07450b09040b0106000945181a0d1c094509071b455c5b450906071b4d5a2e" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
<div class="single-post-excerpt post-excerpt-bc"><p>A cantora teve problemas renais e estava internada na UTI desde 15 de fevereiro do Hospital Primavera</p>
</div> <div class="entry-content clearfix single-post-content">
<div class="fgpabvzemy fgpabvzemy-post-top fgpabvzemy-float-center fgpabvzemy-align-center fgpabvzemy-column-1 no-bg-box-model"><div id="fgpabvzemy-71066-2038208504" class="fgpabvzemy-container fgpabvzemy-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="71066" data-type="image"><a itemprop="url" class="fgpabvzemy-link" href="https://meuiptu.pvh.br/" target="_blank"><img alt="BANNER PREFEITURA &#8211; FEV 2022 / IPTU (970&#215;250)" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/02/27_01_2022_PVH_IPTU_bannerweb_970x250.gif" class="fgpabvzemy-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="fgpabvzemy-image" src="https://www.nahoraonline.com/wp-content/uploads/2022/02/27_01_2022_PVH_IPTU_bannerweb_970x250.gif" alt="BANNER PREFEITURA &#8211; FEV 2022 / IPTU (970&#215;250)" /></noscript></a></div></div><p>A cantora <a href="http://metropoles.com/tag/paulinha-abelha" target="_blank" rel="noopener">Paulinha Abelha</a>, vocalista do Calcinha Preta, morreu aos 43 anos de idade, nesta quarta-feira (23/2). Ela estava <a href="https://www.metropoles.com/colunas/leo-dias/paulinha-abelha-vocalista-do-calcinha-preta-esta-em-coma-na-uti" target="_blank" rel="noopener">internada na UTI de um hospital particular em Aracaju</a>, Sergipe, com problemas renais. A informação foi confirmada pela equipe da artista, em publicação nas redes sociais.</p>
<p data-gtm-vis-recent-on-screen-8752935_845="129419" data-gtm-vis-first-on-screen-8752935_845="129419" data-gtm-vis-total-visible-time-8752935_845="100" data-gtm-vis-has-fired-8752935_845="1">“O Hospital Primavera comunica, com pesar, que a cantora, Paula de Menezes Nascimento Leca Viana, Paulinha Abelha, faleceu hoje às 19h26 em decorrência de um quadro de comprometimento multissistêmico. Nas últimas 24 horas apresentou importante agravamento de lesões neurológicas, constatadas em ressonância magnética, e associada a coma profundo”, diz a nota.</p>
<div class="m-carousel-post">
<div class="siema m-siema-single-item rendered">
<div>
<div class="siema-item">
<div class="m-subtitle-carousel">
<p class="m-caption">No início de fevereiro de 2022, a cantora precisou ser internada após sofrer enjoos e tontura. A artista foi para a UTI e, devido a complicações causadas por uma bactéria no cérebro, encontra-se em coma <span class="m-credits-carousel">Reprodução/Instagram</span></p>
</div>
</div>
</div>
<div>
<div class="siema-item">
<div class="m-image-carousel">
<div class="standard_3_gallery_1 st-slide-placement"></div>
</div>
<div class="m-subtitle-carousel">
<p class="m-caption">A cantora está internada na UTI devido a problemas renais e não vem reagindo bem aos estímulos médicos <span class="m-credits-carousel">Reprodução/Instagram</span></p>
</div>
</div>
</div>
<div>
<div class="siema-item">
<div class="m-image-carousel"><img class="loaded" data-src="https://uploads.metropoles.com/wp-content/uploads/2022/02/17184829/Paulinha-Abelha-1-1-1024x615.jpg" alt="Paulinha Abelha olha para trás e coloca a mão no cabelo. Ela está sorrindo-Metrópoles" width="450" height="300" data-src="https://uploads.metropoles.com/wp-content/uploads/2022/02/17184829/Paulinha-Abelha-1-1-1024x615.jpg" data-was-processed="true" /></div>
<div class="m-subtitle-carousel">
<p class="m-caption">Paulinha, de 43 anos, nasceu em Simão Dias, pequena cidade de pouco mais de 40 mil habitantes do interior de Sergipe. Aos 12 anos, começou a cantar em trios elétricos <span class="m-credits-carousel">Reprodução/Instagram</span></p>
</div>
</div>
</div>
<div>
<div class="siema-item">
<div class="m-image-carousel">
<div class="standard_3_gallery_2 st-slide-placement"></div>
<p><img class="loaded" data-src="https://uploads.metropoles.com/wp-content/uploads/2022/02/17185200/paulinha-abelha-na-uti-1024x683.jpg" alt="Paulinha Abelho posa para foto vestida de roupa preta com mangas e mão na cintura-Metrópoles" width="450" height="300" data-src="https://uploads.metropoles.com/wp-content/uploads/2022/02/17185200/paulinha-abelha-na-uti-1024x683.jpg" data-was-processed="true" /></p>
</div>
<div class="m-subtitle-carousel">
<p class="m-caption">Ainda jovem, cantou nas bandas Flor de Mel e Panela de Barro, mas precisou interromper a carreira por dificuldades financeiras <span class="m-credits-carousel">Reprodução/Instagram</span></p>
</div>
</div>
</div>
<div>
<div class="siema-item">
<div class="m-image-carousel"><img class="loaded" data-src="https://uploads.metropoles.com/wp-content/uploads/2022/02/17185423/Paulinha-Abelha-2-1024x576.jpg" alt="Paulinha Abelha veste roupa preta com estampa de pássara e penas rosas. Ela está se apresentando em show-Metrópoles" width="450" height="300" data-src="https://uploads.metropoles.com/wp-content/uploads/2022/02/17185423/Paulinha-Abelha-2-1024x576.jpg" data-was-processed="true" /></div>
<div class="m-subtitle-carousel">
<p class="m-caption">Ela entrou para a banda Calcinha Preta em 1998. No grupo, participou de gravações de sucesso, como &#8220;Louca por ti&#8221;, &#8220;Ainda te amo&#8221;, &#8220;Baby doll&#8221; e &#8220;Liga pra mim&#8221;, em mais de 20 álbuns gravados pela banda <span class="m-credits-carousel">Reprodução/Instagram</span></p>
</div>
</div>
</div>
<div>
<div class="siema-item">
<div class="m-image-carousel">
<div class="standard_3_gallery_3 st-slide-placement"></div>
<p><img class="loaded" data-src="https://uploads.metropoles.com/wp-content/uploads/2022/02/17185837/paulinha-abelha-calcinha-preta-1-1024x575.jpg" alt="Paulinha Abelha veste vestido prateado com mangas compridas e decote. Ela está sorrindo e levanta uma mão na cabeça-Metrópoles" width="450" height="300" data-src="https://uploads.metropoles.com/wp-content/uploads/2022/02/17185837/paulinha-abelha-calcinha-preta-1-1024x575.jpg" data-was-processed="true" /></p>
</div>
<div class="m-subtitle-carousel">
<p class="m-caption">Após 12 anos, Paulinha saiu da banda para tentar projetos com outros integrantes, mas não teve destaque parecido na cena do forró <span class="m-credits-carousel">Reprodução/Instagram</span></p>
</div>
</div>
</div>
<div>
<div class="siema-item">
<div class="m-image-carousel"><img class="loaded" data-src="https://uploads.metropoles.com/wp-content/uploads/2022/02/17190202/Paulinha-e-Marlus.jpg" alt="Paulinha e Marlus posam juntos para foto sorrindo-Metrópoles" width="450" height="300" data-src="https://uploads.metropoles.com/wp-content/uploads/2022/02/17190202/Paulinha-e-Marlus.jpg" data-was-processed="true" /></div>
<div class="m-subtitle-carousel">
<p class="m-caption">Ao lado do então marido, o cantor Marlus Viana, também ex-integrante da Calcinha Preta, ela tentou um novo projeto artístico . A dupla &#8220;Paulinha &amp; Marlus&#8221; anunciou em 2014 o retorno da banda <span class="m-credits-carousel">Reprodução/Instagram</span></p>
</div>
</div>
</div>
<div>
<div class="siema-item">
<div class="m-image-carousel">
<div class="standard_3_gallery_4 st-slide-placement"></div>
<p><img class="loaded" data-src="https://uploads.metropoles.com/wp-content/uploads/2022/02/17190531/Paulinha-e-Clevinho.jpg" alt="Paulinha e Clevinho vestem roupas brancas e posam para foto sorrindo-Metrópoles" width="450" height="300" data-src="https://uploads.metropoles.com/wp-content/uploads/2022/02/17190531/Paulinha-e-Clevinho.jpg" data-was-processed="true" /></p>
</div>
<div class="m-subtitle-carousel">
<p class="m-caption">Em 2015, o casal se divorciou após 10 anos juntos. Dois anos depois, Paulinha engatou um romance com o dançarino Clevinho Santos, com quem está casada atualmente <span class="m-credits-carousel">Reprodução/Instagram</span></p>
</div>
</div>
</div>
<div>
<div class="siema-item">
<div class="m-image-carousel"><img class="loaded" data-src="https://uploads.metropoles.com/wp-content/uploads/2022/02/17190845/Paulinha-e-Silvana.jpg" alt="Paulinha e Silvania cantam abraçadas em show-Metrópoles" width="450" height="300" data-src="https://uploads.metropoles.com/wp-content/uploads/2022/02/17190845/Paulinha-e-Silvana.jpg" data-was-processed="true" /></div>
<div class="m-subtitle-carousel">
<p class="m-caption">Em 2016, ela deixou, pela segunda vez a banda e migrou para a Gigantes do Brasil, que durou menos de um ano. Com Silvânia Aquino, vocalista da Calcinha Preta, ela criou o projeto Silvânia e Paulinha <span class="m-credits-carousel">Reprodução/Instagram</span></p>
</div>
</div>
</div>
<div>
<div class="siema-item active">
<div class="m-image-carousel">
<div class="standard_3_gallery_5 st-slide-placement">
<div class="st-adunit st-reset st-show"></div>
</div>
<p><img class="loaded" data-src="https://uploads.metropoles.com/wp-content/uploads/2022/02/17191039/Paulinha_04.jpg" alt="Paulinha e Silvânia sorriem para foto abraçadas de lado-Metrópoles" width="450" height="300" data-src="https://uploads.metropoles.com/wp-content/uploads/2022/02/17191039/Paulinha_04.jpg" data-was-processed="true" /></p>
</div>
<div class="m-subtitle-carousel">
<p class="m-caption">Porém, em 2018, a dupla desistiu do projeto e voltaram novamente para a banda de origem, Calcinha Preta, onde se apresentam até hoje</p>
</div>
</div>
</div>
<div>
<div class="siema-item">
<div class="m-image-carousel"><img class="loaded" data-src="https://uploads.metropoles.com/wp-content/uploads/2022/02/17191223/paulinha3-1024x742.jpg" alt="Paulinha Abelha sorri para foto maquiada-Metrópoles" width="450" height="300" data-src="https://uploads.metropoles.com/wp-content/uploads/2022/02/17191223/paulinha3-1024x742.jpg" data-was-processed="true" /></div>
<div class="m-subtitle-carousel">
<p class="m-caption">Paulinha tem mais de 2 milhões de seguidores no perfil do Instagram<span class="m-credits-carousel">Reprodução/Instagram</span></p>
</div>
</div>
</div>
<div>
<div class="siema-item">
<div class="m-image-carousel"></div>
<div class="m-subtitle-carousel">
<p class="m-caption">No início de fevereiro de 2022, a cantora precisou ser internada após sofrer enjoos e tontura. A artista foi para a UTI e, devido a complicações causadas por uma bactéria no cérebro, encontra-se em coma<span class="m-credits-carousel">Reprodução/Instagram</span></p>
</div>
</div>
</div>
<div>
<div class="siema-item">
<div class="m-image-carousel">
<div class="standard_3_gallery_1 st-slide-placement">
<div class="st-adunit st-reset st-show">
<div class="st-adunit-ad st-reset">
<div class="st-display-render st-reset">
<div class="st-reset">
<div class="important-styled st-canvas-container open FullBanner display-standard fssquz2">
<div class="important-styled st-canvas-el fhxwyqa">
<div class="important-styled st-canvas-container undefined fssquz2">
<div class="important-styled st-canvas-el f1ym7eg3">
<div class="important-styled st-canvas-container undefined fssquz2">
<div class="important-styled st-canvas-el fhxwyqa">
<div class="important-styled f1x8vzry">
<div class="important-styled display-render-wrapper f1x8vzry"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="m-subtitle-carousel">
<p class="m-caption">A cantora está internada na UTI devido a problemas renais e não vem reagindo bem aos estímulos médicos<span class="m-credits-carousel">Reprodução/Instagram</span></p>
</div>
</div>
</div>
</div>
</div>
<p>“Foi então iniciado protocolo diagnóstico de morte encefálica, que confirmou hipótese após exames clínicos e complementar específicos. Ela estava internada no Hospital Primavera desde o dia 17 de fevereiro, sob os cuidados das equipes médicas de terapia intensiva, neurologia e infectologia”, completa o comunicado, assinado por médicos do Hospital Primavera.</p>
<div class="bs-irp center bs-irp-thumbnail-1-full">
<div class="bs-irp-heading">
<span class="h-text heading-typo">Veja também:</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
<div class="post-72049 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="MP vai ao Judiciário contra lei de Rondônia que permite o uso de cloroquina, azitromicina e ivermectina para COVID-19" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/02/ivhskbtljmjwhfp-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ivhskbtljmjwhfp-86x64.jpg&quot;,&quot;210&quot;:&quot;ivhskbtljmjwhfp-210x136.jpg&quot;,&quot;960&quot;:&quot;ivhskbtljmjwhfp.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/mp-vai-ao-judiciario-contra-lei-de-rondonia-que-permite-o-uso-de-cloroquina-azitromicina-e-ivermectina-para-covid-19/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/mp-vai-ao-judiciario-contra-lei-de-rondonia-que-permite-o-uso-de-cloroquina-azitromicina-e-ivermectina-para-covid-19/" class="post-url post-title">
MP vai ao Judiciário contra lei de Rondônia que permite o uso de cloroquina, azitromicina e ivermectina para COVID-19 </a>
</p> </div>
</div >
<div class="post-72046 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Homem que fraudava diploma de universidade federal é alvo da PF" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/02/WhatsApp-Image-2021-12-15-at-07-86x64.webp" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2021-12-15-at-07-86x64.webp&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2021-12-15-at-07-210x136.webp&quot;,&quot;600&quot;:&quot;WhatsApp-Image-2021-12-15-at-07.webp&quot;}}" class="img-holder" href="https://www.nahoraonline.com/homem-que-fraudava-diploma-de-universidade-federal-e-alvo-da-pf/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/homem-que-fraudava-diploma-de-universidade-federal-e-alvo-da-pf/" class="post-url post-title">
Homem que fraudava diploma de universidade federal é alvo da PF </a>
</p> </div>
</div >
</div>
</div></div> <h5>Trajetória</h5>
<p>A cantora sergipana iniciou a carreira com 12 anos de idade, cantando em trios elétricos. A trajetória em bandas começou com a Flor de Mel e passou por Panela de Barro e GDO do Forró. Também fez parte das duplas Paulinha &amp; Marlus e Silvânia &amp; Paulinha, bem como do trio Gigantes do Brasil.</p>
<p data-gtm-vis-recent-on-screen-8752935_862="153992" data-gtm-vis-first-on-screen-8752935_862="153992" data-gtm-vis-total-visible-time-8752935_862="100" data-gtm-vis-has-fired-8752935_862="1">O auge da carreira e ponto de maior notoriedade sempre foi a passagem pelo <a href="http://metropoles.com/tag/calcinha-preta" target="_blank" rel="noopener">Calcinha Preta</a>. Na primeira passagem, que durou 12 anos, gravou 22 álbuns e três DVDs. Depois de idas e vindas, retornou de forma permanente para a banda em 2018. Sucessos do forró como Louca Por Ti, Vou Te Dominar, 24 horas de Amor, e Tutti-Frutti foram gravados pela artista.</p>
<p>Paulinha Abelha teve o primeiro filho em 2021, fruto do casamento com o dançarino Clevinho Santos. O casal oficializou a união em agosto de 2020. Antes disso, a cantora foi casada por 10 anos com Marlus Viana, ex-vocalista do Calcinha Preta.</p>
<div class="m-author">
<div class="m-author-content">Luiz Prisco, Juliana Barbosa</div>
<div>Metrópoles</div>
</div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t5 sh-s1 ">
<span class="h-text related-posts-heading">você pode gostar também</span>
</div>
<div class="bs-pagination-wrapper main-term-none more_btn ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-72049 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.nahoraonline.com/category/destaques-na-hora/">Destaques Na Hora</a></span></div> <a title="MP vai ao Judiciário contra lei de Rondônia que permite o uso de cloroquina, azitromicina e ivermectina para COVID-19" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/02/ivhskbtljmjwhfp-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ivhskbtljmjwhfp-86x64.jpg&quot;,&quot;210&quot;:&quot;ivhskbtljmjwhfp-210x136.jpg&quot;,&quot;279&quot;:&quot;ivhskbtljmjwhfp-279x220.jpg&quot;,&quot;357&quot;:&quot;ivhskbtljmjwhfp-357x210.jpg&quot;,&quot;750&quot;:&quot;ivhskbtljmjwhfp-750x430.jpg&quot;,&quot;960&quot;:&quot;ivhskbtljmjwhfp.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/mp-vai-ao-judiciario-contra-lei-de-rondonia-que-permite-o-uso-de-cloroquina-azitromicina-e-ivermectina-para-covid-19/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/mp-vai-ao-judiciario-contra-lei-de-rondonia-que-permite-o-uso-de-cloroquina-azitromicina-e-ivermectina-para-covid-19/" title="MP vai ao Judiciário contra lei de Rondônia que permite o uso de cloroquina, azitromicina e ivermectina para COVID-19">
<span class="post-title">
MP vai ao Judiciário contra lei de Rondônia que permite o uso de cloroquina, azitromicina e ivermectina para COVID-19 </span>
</a>
</p></div>
</div >
<div class="post-72046 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-541"><a href="https://www.nahoraonline.com/category/brasil/">Brasil</a></span></div> <a title="Homem que fraudava diploma de universidade federal é alvo da PF" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/02/WhatsApp-Image-2021-12-15-at-07-210x136.webp" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2021-12-15-at-07-86x64.webp&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2021-12-15-at-07-210x136.webp&quot;,&quot;279&quot;:&quot;WhatsApp-Image-2021-12-15-at-07-279x220.webp&quot;,&quot;357&quot;:&quot;WhatsApp-Image-2021-12-15-at-07-357x210.webp&quot;,&quot;600&quot;:&quot;WhatsApp-Image-2021-12-15-at-07.webp&quot;}}" class="img-holder" href="https://www.nahoraonline.com/homem-que-fraudava-diploma-de-universidade-federal-e-alvo-da-pf/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/homem-que-fraudava-diploma-de-universidade-federal-e-alvo-da-pf/" title="Homem que fraudava diploma de universidade federal é alvo da PF">
<span class="post-title">
Homem que fraudava diploma de universidade federal é alvo da PF </span>
</a>
</p></div>
</div >
<div class="post-72042 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-28"><a href="https://www.nahoraonline.com/category/politica/">Política</a></span></div> <a title="Casos de dengue aumentam 55% em Rondônia; Agevisa alerta população para vigilância ativa" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/02/1mql58jw29jxj-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1mql58jw29jxj-86x64.jpg&quot;,&quot;210&quot;:&quot;1mql58jw29jxj-210x136.jpg&quot;,&quot;279&quot;:&quot;1mql58jw29jxj-279x220.jpg&quot;,&quot;357&quot;:&quot;1mql58jw29jxj-357x210.jpg&quot;,&quot;640&quot;:&quot;1mql58jw29jxj.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/casos-de-dengue-aumentam-55-em-rondonia-agevisa-alerta-populacao-para-vigilancia-ativa/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/casos-de-dengue-aumentam-55-em-rondonia-agevisa-alerta-populacao-para-vigilancia-ativa/" title="Casos de dengue aumentam 55% em Rondônia; Agevisa alerta população para vigilância ativa">
<span class="post-title">
Casos de dengue aumentam 55% em Rondônia; Agevisa alerta população para vigilância ativa </span>
</a>
</p></div>
</div >
<div class="post-72039 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.nahoraonline.com/category/destaques-do-dia/">Destaques do Dia</a></span></div> <a title="Porto Velho não deve sofrer cheia em 2022, segundo órgãos de monitoramento" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/02/Fotos-Saul-Ribeiro-Reuniao-Defesa-Civil-4-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Fotos-Saul-Ribeiro-Reuniao-Defesa-Civil-4-86x64.jpg&quot;,&quot;210&quot;:&quot;Fotos-Saul-Ribeiro-Reuniao-Defesa-Civil-4-210x136.jpg&quot;,&quot;279&quot;:&quot;Fotos-Saul-Ribeiro-Reuniao-Defesa-Civil-4-279x220.jpg&quot;,&quot;357&quot;:&quot;Fotos-Saul-Ribeiro-Reuniao-Defesa-Civil-4-357x210.jpg&quot;,&quot;750&quot;:&quot;Fotos-Saul-Ribeiro-Reuniao-Defesa-Civil-4-750x430.jpg&quot;,&quot;1600&quot;:&quot;Fotos-Saul-Ribeiro-Reuniao-Defesa-Civil-4.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/porto-velho-nao-deve-sofrer-cheia-em-2022-segundo-orgaos-de-monitoramento/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/porto-velho-nao-deve-sofrer-cheia-em-2022-segundo-orgaos-de-monitoramento/" title="Porto Velho não deve sofrer cheia em 2022, segundo órgãos de monitoramento">
<span class="post-title">
Porto Velho não deve sofrer cheia em 2022, segundo órgãos de monitoramento </span>
</a>
</p></div>
</div >
<div class="post-72036 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-542">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-542"><a href="https://www.nahoraonline.com/category/mundo/">Mundo</a></span></div> <a title="Farmacêutica francesa Sanofi anuncia resultados positivos de vacina anticovid" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/02/AAUcZpA-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;AAUcZpA-86x64.jpg&quot;,&quot;210&quot;:&quot;AAUcZpA-210x136.jpg&quot;,&quot;279&quot;:&quot;AAUcZpA-279x220.jpg&quot;,&quot;357&quot;:&quot;AAUcZpA-357x210.jpg&quot;,&quot;750&quot;:&quot;AAUcZpA-750x430.jpg&quot;,&quot;768&quot;:&quot;AAUcZpA.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/farmaceutica-francesa-sanofi-anuncia-resultados-positivos-de-vacina-anticovid/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/farmaceutica-francesa-sanofi-anuncia-resultados-positivos-de-vacina-anticovid/" title="Farmacêutica francesa Sanofi anuncia resultados positivos de vacina anticovid">
<span class="post-title">
Farmacêutica francesa Sanofi anuncia resultados positivos de vacina anticovid </span>
</a>
</p></div>
</div >
<div class="post-72033 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.nahoraonline.com/category/destaques-na-hora/">Destaques Na Hora</a></span></div> <a title="Em carta direcionada a Hildon Chaves, Vinícius Miguel pede desligamento da Prefeitura da Capital para disputar eleições" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/02/3kx961fp0r57fza-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;3kx961fp0r57fza-86x64.jpg&quot;,&quot;210&quot;:&quot;3kx961fp0r57fza-210x136.jpg&quot;,&quot;279&quot;:&quot;3kx961fp0r57fza-279x220.jpg&quot;,&quot;357&quot;:&quot;3kx961fp0r57fza-357x210.jpg&quot;,&quot;750&quot;:&quot;3kx961fp0r57fza-750x430.jpg&quot;,&quot;960&quot;:&quot;3kx961fp0r57fza.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/em-carta-direcionada-a-hildon-chaves-vinicius-miguel-pede-desligamento-da-prefeitura-da-capital-para-disputar-eleicoes/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/em-carta-direcionada-a-hildon-chaves-vinicius-miguel-pede-desligamento-da-prefeitura-da-capital-para-disputar-eleicoes/" title="Em carta direcionada a Hildon Chaves, Vinícius Miguel pede desligamento da Prefeitura da Capital para disputar eleições">
<span class="post-title">
Em carta direcionada a Hildon Chaves, Vinícius Miguel pede desligamento da Prefeitura da Capital para disputar eleições </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">var bs_ajax_paginate_1722473854 = '{"query":{"paginate":"more_btn","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[72064],"ignore_sticky_posts":1,"post_status":["publish","private"],"offset":"2","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e6ca7cf","data":{"vars":{"post-ranking-offset":2}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="1722473854" title="Mais">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
Carregando ... </span>
<span class="loaded txt">
Mais </span>
<span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span>
<span class="no-more" style="display: none;">
Não há mais posts
</span>
</a>
</div></div>
<section id="comments-template-72064" class="comments-template">
<div id="respond" class="comment-respond">
<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Deixe uma resposta</span></div></div><form action="https://www.nahoraonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>
<div class="wp-social-login-widget">
<div class="wp-social-login-connect-with">Conectar com:</div>
<div class="wp-social-login-provider-list">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fmorre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmorre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos" data-provider="Facebook" class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook </a>
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fmorre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmorre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos" data-provider="Google" class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Login with Google </a>
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fmorre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmorre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos" data-provider="Twitter" class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Login with Twitter </a>
</div>
<div class="wp-social-login-widget-clearing"></div>
</div>

<div class="note-before"><p>Seu endereço de email não será publicado.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Seu comentário"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Seu nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Seu email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Seu site" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='72064' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c7694b7708" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="214" /><script type="rocketlazyloadscript">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-text-listing-1-2" class=" sidebar-capa h-i w-t primary-sidebar-widget widget widget_bs-text-listing-1"><div class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s1 main-term-4">
<a href="https://www.nahoraonline.com/category/destaques-na-hora/" class="main-link">
<span class="h-text main-term-4">
<i class="bf-icon  fa fa-clock-o"></i> Capa </span>
</a>
</p>
<div class="listing listing-text listing-text-1 clearfix columns-1">
<div class="post-72049 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-4">
<div class="item-inner">
<p class="title"> <a href="https://www.nahoraonline.com/mp-vai-ao-judiciario-contra-lei-de-rondonia-que-permite-o-uso-de-cloroquina-azitromicina-e-ivermectina-para-covid-19/" class="post-title post-url">
MP vai ao Judiciário contra lei de Rondônia que permite o uso de cloroquina, azitromicina e ivermectina para COVID-19 </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2022-02-23T12:37:08-03:00">8 horas atrás</time></span>
</div>
</div>
</div >
</div>
</div></div><div id="bs-thumbnail-listing-1-2" class=" h-i w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-32">
<a href="http://Coluna%20do%20Servidor" class="main-link">
<span class="h-text main-term-32">
<i class="bf-icon  fa fa-user"></i> Coluna do Servidor </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-32 more_btn bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-71943 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Governo Bolsonaro avalia reajuste linear de R$ 400 para servidores federais" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/01/em-aceno-a-base-evangelica-bolsonaro-participa-de-culto-com-michelle-e-onyx-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;em-aceno-a-base-evangelica-bolsonaro-participa-de-culto-com-michelle-e-onyx-86x64.jpg&quot;,&quot;210&quot;:&quot;em-aceno-a-base-evangelica-bolsonaro-participa-de-culto-com-michelle-e-onyx-210x136.jpg&quot;,&quot;640&quot;:&quot;em-aceno-a-base-evangelica-bolsonaro-participa-de-culto-com-michelle-e-onyx.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/governo-bolsonaro-avalia-reajuste-linear-de-r-400-para-servidores-federais/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/governo-bolsonaro-avalia-reajuste-linear-de-r-400-para-servidores-federais/" class="post-url post-title">
Governo Bolsonaro avalia reajuste linear de R$ 400 para servidores federais </a>
</p> </div>
</div >
<div class="post-71911 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1851">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Caravana do Sindicato dos Bancários e Trabalhadores do Ramo Financeiro de Rondônia está na região de Cacoal e Ariquemes esta semana" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/02/fz9lgafsbmq75mw-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;fz9lgafsbmq75mw-86x64.jpeg&quot;,&quot;210&quot;:&quot;fz9lgafsbmq75mw-210x136.jpeg&quot;,&quot;960&quot;:&quot;fz9lgafsbmq75mw.jpeg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/caravana-do-sindicato-dos-bancarios-e-trabalhadores-do-ramo-financeiro-de-rondonia-esta-na-regiao-de-cacoal-e-ariquemes-esta-semana/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/caravana-do-sindicato-dos-bancarios-e-trabalhadores-do-ramo-financeiro-de-rondonia-esta-na-regiao-de-cacoal-e-ariquemes-esta-semana/" class="post-url post-title">
Caravana do Sindicato dos Bancários e Trabalhadores do Ramo Financeiro de Rondônia está na região de Cacoal e Ariquemes esta semana </a>
</p> </div>
</div >
<div class="post-71901 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Amir Lando reafirma o compromisso com servidores da Isonomia do Sintero" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/02/d3294561-d28a-43ba-9220-0f3f40689307-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;d3294561-d28a-43ba-9220-0f3f40689307-86x64.jpg&quot;,&quot;210&quot;:&quot;d3294561-d28a-43ba-9220-0f3f40689307-210x136.jpg&quot;,&quot;1600&quot;:&quot;d3294561-d28a-43ba-9220-0f3f40689307.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/71901-2/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/71901-2/" class="post-url post-title">
Amir Lando reafirma o compromisso com servidores da Isonomia do Sintero </a>
</p> </div>
</div >
<div class="post-71568 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Pasep começa a ser pago para servidores. Veja quem tem direito" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/07/governo-de-rondonia-paga-primeira-parcela-do-13-salario-dos-servidores-nesta-sexta-feira-9-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;governo-de-rondonia-paga-primeira-parcela-do-13-salario-dos-servidores-nesta-sexta-feira-9-86x64.jpg&quot;,&quot;210&quot;:&quot;governo-de-rondonia-paga-primeira-parcela-do-13-salario-dos-servidores-nesta-sexta-feira-9-210x136.jpg&quot;,&quot;870&quot;:&quot;governo-de-rondonia-paga-primeira-parcela-do-13-salario-dos-servidores-nesta-sexta-feira-9.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/pasep-comeca-a-ser-pago-para-servidores-veja-quem-tem-direito/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/pasep-comeca-a-ser-pago-para-servidores-veja-quem-tem-direito/" class="post-url post-title">
Pasep começa a ser pago para servidores. Veja quem tem direito </a>
</p> </div>
</div >
<div class="post-71563 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Informe SINDEF-RO sobre andamento das ações judiciais de todas as categorias" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/02/bilfc805zdtji23-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bilfc805zdtji23-86x64.jpg&quot;,&quot;210&quot;:&quot;bilfc805zdtji23-210x136.jpg&quot;,&quot;960&quot;:&quot;bilfc805zdtji23.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/informe-sindef-ro-sobre-andamento-das-acoes-judiciais-de-todas-as-categorias/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/informe-sindef-ro-sobre-andamento-das-acoes-judiciais-de-todas-as-categorias/" class="post-url post-title">
Informe SINDEF-RO sobre andamento das ações judiciais de todas as categorias </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-32 clearfix">
<script type="rocketlazyloadscript">var bs_ajax_paginate_1879237446 = '{"query":{"category":"32","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"more_btn","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"32","paginate":"more_btn","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"14ed717","data":{"vars":{"post-ranking-offset":5}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="1879237446" title="Mais">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
Carregando ... </span>
<span class="loaded txt">
Mais </span>
<span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span>
<span class="no-more" style="display: none;">
Não há mais posts
</span>
</a>
</div></div></div><div id="fgpabvzemy-5" class=" h-ni w-t primary-sidebar-widget widget widget_fgpabvzemy"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Publicidade</span></div><div class="fgpabvzemy  fgpabvzemy-align-center fgpabvzemy-column-1 no-bg-box-model"><div id="fgpabvzemy-69341-2037214523" class="fgpabvzemy-container fgpabvzemy-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="69341" data-type="image"><img alt="BANNER QUADRADO ALE – DEZ 2021 – DOSE DUPLA (300×250)" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/12/Banner300x250_DOSE_DUPLA_ALERO-2.gif" class="fgpabvzemy-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="fgpabvzemy-image" src="https://www.nahoraonline.com/wp-content/uploads/2021/12/Banner300x250_DOSE_DUPLA_ALERO-2.gif" alt="BANNER QUADRADO ALE – DEZ 2021 – DOSE DUPLA (300×250)" /></noscript></div></div></div><div id="fgpabvzemy-3" class=" h-ni w-t primary-sidebar-widget widget widget_fgpabvzemy"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Banner coluna</span></div><div class="fgpabvzemy  fgpabvzemy-align-center fgpabvzemy-column-1 fgpabvzemy-clearfix no-bg-box-model"><div id="fgpabvzemy-34089-37787073" class="fgpabvzemy-container fgpabvzemy-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34089" data-type="image"><a itemprop="url" class="fgpabvzemy-link" href="http://www.sindsef-ro.org.br/" target="_blank"><img alt="Banner Sindsef &#8211; jun/2020" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-09-at-12.20.02.jpeg" class="fgpabvzemy-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="fgpabvzemy-image" src="https://www.nahoraonline.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-09-at-12.20.02.jpeg" alt="Banner Sindsef &#8211; jun/2020" /></noscript></a></div></div></div><div id="fgpabvzemy-10" class=" h-ni w-t primary-sidebar-widget widget widget_fgpabvzemy"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Publicidade</span></div><div class="fgpabvzemy  fgpabvzemy-align-center fgpabvzemy-column-1 fgpabvzemy-clearfix no-bg-box-model"><div id="fgpabvzemy-70677-1192784719" class="fgpabvzemy-container fgpabvzemy-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="70677" data-type="image"><a itemprop="url" class="fgpabvzemy-link" href="www.abmpdf.ong.br" target="_blank"><img alt="Banner psicanálise" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-25-at-08.46.14.jpeg" class="fgpabvzemy-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="fgpabvzemy-image" src="https://www.nahoraonline.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-25-at-08.46.14.jpeg" alt="Banner psicanálise" /></noscript></a></div></div></div><div id="bs-text-listing-3-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-text-listing-3"><div class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s1 main-term-30">
<a href="https://www.nahoraonline.com/category/artigos-colunas/" class="main-link">
<span class="h-text main-term-30">
<i class="bf-icon  bsfi-fire-2"></i> Mais lidas </span>
</a>
</p>
<div class="listing listing-text listing-text-3 clearfix columns-1">
<div class="post-72064 type-post format-standard has-post-thumbnail  has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-541">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
1 </div>
<p class="title"> <a href="https://www.nahoraonline.com/morre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos/" class="post-title post-url">
Morre Paulinha Abelha, vocalista do Calcinha Preta, aos 43 anos </a>
</p> </div>
</div >
<div class="post-72058 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-2">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
2 </div>
<p class="title"> <a href="https://www.nahoraonline.com/governo-lanca-edital-para-selecionar-operadores-de-turismo-de-rondonia-para-o-famtour-2022/" class="post-title post-url">
Governo lança edital para selecionar operadores de turismo de Rondônia para o “Famtour” 2022 </a>
</p> </div>
</div >
<div class="post-72053 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-2">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
3 </div>
<p class="title"> <a href="https://www.nahoraonline.com/corregedoria-geral-da-justica-e-superintendencia-estadual-debatem-convenio-para-regularizacao-de-areas-urbanas-e-rurais-em-rondonia/" class="post-title post-url">
Corregedoria-Geral da Justiça e Superintendência estadual debatem convênio para regularização de áreas urbanas e rurais&hellip; </a>
</p> </div>
</div >
<div class="post-72049 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-4">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
4 </div>
<p class="title"> <a href="https://www.nahoraonline.com/mp-vai-ao-judiciario-contra-lei-de-rondonia-que-permite-o-uso-de-cloroquina-azitromicina-e-ivermectina-para-covid-19/" class="post-title post-url">
MP vai ao Judiciário contra lei de Rondônia que permite o uso de cloroquina, azitromicina e ivermectina para COVID-19 </a>
</p> </div>
</div >
<div class="post-72046 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-541">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
5 </div>
<p class="title"> <a href="https://www.nahoraonline.com/homem-que-fraudava-diploma-de-universidade-federal-e-alvo-da-pf/" class="post-title post-url">
Homem que fraudava diploma de universidade federal é alvo da PF </a>
</p> </div>
</div >
</div>
</div></div><div id="fgpabvzemy-12" class=" h-ni w-nt primary-sidebar-widget widget widget_fgpabvzemy"><div class="fgpabvzemy  fgpabvzemy-align-center fgpabvzemy-column-1 fgpabvzemy-clearfix no-bg-box-model"><div id="fgpabvzemy-71175-315781853" class="fgpabvzemy-container fgpabvzemy-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="71175" data-type="image"><img alt="BANNER PREFEITURA &#8211; OBRAS (300&#215;250) ATUALIZADO" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/02/gov-022022-300x250-1.gif" class="fgpabvzemy-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="fgpabvzemy-image" src="https://www.nahoraonline.com/wp-content/uploads/2022/02/gov-022022-300x250-1.gif" alt="BANNER PREFEITURA &#8211; OBRAS (300&#215;250) ATUALIZADO" /></noscript></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="media_image-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="500" height="245" alt="" style="max-width: 100%; height: auto;" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/12/nahora_logo_transparencia_branco_CORRIGIDO.png" class="image wp-image-44997  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="500" height="245" src="https://www.nahoraonline.com/wp-content/uploads/2020/12/nahora_logo_transparencia_branco_CORRIGIDO.png" class="image wp-image-44997  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-13" class=" h-ni w-t footer-widget footer-column-2 widget widget_text"><div class="section-heading sh-t1 sh-s3"><span class="h-text">NA HORA ONLINE JORNAL ELETRÔNICO E SERVIÇOS DE INFORMÁTICA EIRELI</span></div> <div class="textwidget"><p><strong>Endereço para correspondência:<br />
</strong>Rua Elias Gorayeb, 2834<br />
Bairro Liberdade<br />
CEP 76 803 874<br />
Porto Velho RO</p>
<p><strong>Email: <a href="/cdn-cgi/l/email-protection#701e11181f02111f1e1c191e1530051f1c5e131f1d5e1202"><span class="__cf_email__" data-cfemail="ee808f86819c8f81808287808bae9b8182c08d8183c08c9c">[email&#160;protected]</span></a> / <a href="/cdn-cgi/l/email-protection#78161910170a1917161411161d381f15191114561b1715"><span class="__cf_email__" data-cfemail="e789868f88958688898b8e8982a7808a868e8bc984888a">[email&#160;protected]</span></a></strong></p>
<p><strong>Telefone/whatsapp: (69) 99229 6969</strong></p>
</div>
</div><div id="text-14" class=" h-ni w-t footer-widget footer-column-2 widget widget_text"><div class="section-heading sh-t1 sh-s2"><span class="h-text">Departamento jurídico</span></div> <div class="textwidget"><p><strong>Dra. Inês Martiniano Gomes</strong><br />
OAB/RO 9825<br />
Adv. Cível, Criminal e Consumidor</p>
<p>Celular: <strong>69 9 9245 9975</strong></p>
</div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-likebox-2" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-likebox"> <div class="bs-shortcode bs-likebox ">
<div class="fb-page" data-href="https://facebook.com/nahoraonline.ro/" data-small-header="false" data-adapt-container-width="true" data-show-facepile="1" data-locale="pt_BR" data-show-posts="0">
<div class="fb-xfbml-parse-ignore">
</div>
</div>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-132"><a href="https://www.nahoraonline.com/sobre-o-portal/">Sobre o Jornal</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-133"><a href="https://www.nahoraonline.com/contato/">Contato</a></li>
<li id="menu-item-22677" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22677"><a href="https://www.nahoraonline.com/politica-de-privacidade/">Política de privacidade</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Na Hora Online® - 2022. todos os direitos reservados. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
By: <a href="http://betterstudio.com/">BetterStudio</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = false;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
<script type="text/javascript">
// Coluna do servidor
jQuery(document).ready(function() {
	if( jQuery("body").hasClass("single-cat-32") && !jQuery("body").hasClass("single-format-video") ) { // é coluna do servidor e NÃO é vídeo
		jQuery(".bf-breadcrumb").prepend('<div class="coluna-do-servidor container"><div class="sc-in clearfix"> <p></p> <fig><img  alt="" data-src="https://www.nahoraonline.com/wp-content/uploads/2019/03/carlos_coluna_servidor.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.nahoraonline.com/wp-content/uploads/2019/03/carlos_coluna_servidor.jpg" alt="" /></noscript></fig> </div></div>');
        //
        jQuery(".coluna-do-servidor .sc-in p").append('<h1>Coluna do Servidor</h1> <span>Por Carlos Terceiro</span>');	
	} else {
		console.log('não foi!')
	}
});
</script>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="rocketlazyloadscript">
// adsense
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2401157477145628",
    enable_page_level_ads: true
  });
</script><script type="text/html" id="wpb-modifications"></script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"pt-BR","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-1">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.nahoraonline.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_36464_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://www.nahoraonline.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field social-login-buttons clearfix">
<ul class="items-count-3">
<li class="item-1">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fmorre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmorre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos&provider=Facebook" data-provider="Facebook" class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook </a>
</li>
<li class="item-2">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fmorre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmorre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos&provider=Google" data-provider="Google" class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google </a>
</li>
<li class="item-3">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fmorre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmorre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos&provider=Twitter" data-provider="Twitter" class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter </a>
</li>
</ul>
<div class="or-wrapper"><span class="or-text">Or</span></div>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_36464_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_36464_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://www.nahoraonline.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fmorre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmorre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_36464_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://www.nahoraonline.com/morre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=morre-paulinha-abelha-vocalista-do-calcinha-preta-aos-43-anos" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_36464_lostpasswordform" action="https://www.nahoraonline.com/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
 <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<link data-minify="1" rel='stylesheet' id='wpBannerizeStyleDefault.css-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=1645473311' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='js_composer_front-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=1645473311' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='rs-plugin-settings-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=1645473311' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' id='wp_slimstat-js-extra'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czo5OiI1NDEsNDAsMzMiO3M6MTA6ImNvbnRlbnRfaWQiO2k6NzIwNjQ7czo2OiJhdXRob3IiO3M6NjoibmFob3JhIjt9.ee0bb6e1a30571b73dd783c69925b246"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js?ver=1645473311' id='wp_slimstat-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.9.6' id='smush-lazy-load-js' defer></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1645473311' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.7.0' id='wpb_composer_front_js-js' defer></script>
<script data-minify="1" type='text/javascript' async="async" src='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/fa95ae210538e70e6a3b21b920d7a9d4.js?ver=1645473311' id='bs-booster-js'></script>
<script type="rocketlazyloadscript">
var fgpabvzemy=function(t){"use strict";return{init:function(){0==fgpabvzemy.ads_state()&&fgpabvzemy.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".fgpabvzemy-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.nahoraonline.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){fgpabvzemy.init()});

</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6e253d336d5482c3',m:'_e_IyXsfP8vPj8Qj93P2oYrZZjQGRJ47NeeMIWpgneE-1645669481-0-ASSYdSEyyAQonkz92m9KFECg49CBiiElwXdN1BOAxUhbjSRKuU1f54aEEF+47GoT2/t7HFYVfxKsLDqTHrhNVbRGWl8OLscifsnqp+85oIdBk7Z3zMvO5dShK2YhgibhkLtUCwg1/9IK3G0hcOrxoKxQC2sX7swuNNvTJXty5bpTH7pcmjG1zPocsFxGyUE2XK++7KAid+swFOu33bR9AF/nbopD2fI9rYtq6zlcSolX60Uc0uiXeALm0LTks+rLl1cYUca1e6E6G0+ICqft1UqJ0E0L+OmPU9Y9ISHiazXNltZDlqafyUnz6fHQ/6RQiQuZnZdQz9ohmjGadiC3jsU=',s:[0xb9925e6927,0xccd410cae3],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>
