 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.nahoraonline.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Onça-parda é vista em área onde era considerada extinta no Rio</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Archivo%3A400%2C700%2C400italic%7CMerriweather%3A900%2C400%7CRoboto%3A700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Archivo%3A400%2C700%2C400italic%7CMerriweather%3A900%2C400%7CRoboto%3A700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Archivo%3A400%2C700%2C400italic%7CMerriweather%3A900%2C400%7CRoboto%3A700&#038;display=swap" /></noscript>
<link rel="canonical" href="https://www.nahoraonline.com/onca-parda-e-vista-em-area-onde-era-considerada-extinta-no-rio/" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Henrique Terceiro" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nahoraonline.com/#website","url":"https://www.nahoraonline.com/","name":"Na Hora Online","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.nahoraonline.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.nahoraonline.com/onca-parda-e-vista-em-area-onde-era-considerada-extinta-no-rio/#primaryimage","inLanguage":"pt-BR","url":"https://www.nahoraonline.com/wp-content/uploads/2022/04/12160042-onca-parda.avi.00-00-11-10.quadro001.webp","contentUrl":"https://www.nahoraonline.com/wp-content/uploads/2022/04/12160042-onca-parda.avi.00-00-11-10.quadro001.webp","width":1000,"height":528},{"@type":"WebPage","@id":"https://www.nahoraonline.com/onca-parda-e-vista-em-area-onde-era-considerada-extinta-no-rio/#webpage","url":"https://www.nahoraonline.com/onca-parda-e-vista-em-area-onde-era-considerada-extinta-no-rio/","name":"Onça-parda é vista em área onde era considerada extinta no Rio","isPartOf":{"@id":"https://www.nahoraonline.com/#website"},"primaryImageOfPage":{"@id":"https://www.nahoraonline.com/onca-parda-e-vista-em-area-onde-era-considerada-extinta-no-rio/#primaryimage"},"datePublished":"2022-04-11T12:14:26+00:00","dateModified":"2022-04-11T12:17:05+00:00","author":{"@id":"https://www.nahoraonline.com/#/schema/person/49219004de601136f8975dcd36a73bba"},"breadcrumb":{"@id":"https://www.nahoraonline.com/onca-parda-e-vista-em-area-onde-era-considerada-extinta-no-rio/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.nahoraonline.com/onca-parda-e-vista-em-area-onde-era-considerada-extinta-no-rio/"]}]},{"@type":"BreadcrumbList","@id":"https://www.nahoraonline.com/onca-parda-e-vista-em-area-onde-era-considerada-extinta-no-rio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://www.nahoraonline.com/"},{"@type":"ListItem","position":2,"name":"Onça-parda é vista em área onde era considerada extinta no Rio"}]},{"@type":"Person","@id":"https://www.nahoraonline.com/#/schema/person/49219004de601136f8975dcd36a73bba","name":"Henrique Terceiro","image":{"@type":"ImageObject","@id":"https://www.nahoraonline.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/2d1efad77cbfb78f80ac95a042cf2175?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/2d1efad77cbfb78f80ac95a042cf2175?s=96&d=mm&r=g","caption":"Henrique Terceiro"},"url":"https://www.nahoraonline.com/author/henriqueiii/"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Na Hora Online &raquo;" href="https://www.nahoraonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Na Hora Online &raquo;" href="https://www.nahoraonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Na Hora Online &raquo; Onça-parda é vista em área onde era considerada extinta no Rio" href="https://www.nahoraonline.com/onca-parda-e-vista-em-area-onde-era-considerada-extinta-no-rio/feed/" />

<script type="rocketlazyloadscript" src="//www.googletagmanager.com/gtag/js?id=UA-28659915-1" data-cfasync="false" data-wpfc-render="false" data-rocket-type="text/javascript" async></script>
<script type="rocketlazyloadscript" data-cfasync="false" data-wpfc-render="false" data-rocket-type="text/javascript">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</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='instagram-post-generator-css' href='https://www.nahoraonline.com/wp-content/plugins/nahora-post-generator/public/css/instagram-post-generator-public.css?ver=1.1.57' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wsl-widget-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=1648777763' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.5.0' id='exactmetrics-frontend-script-js' defer></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.nahoraonline.com","hash_tracking":"false","ua":"UA-28659915-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/nahora-post-generator/public/js/instagram-post-generator-public.js?ver=1648777763' id='instagram-post-generator-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.5' async id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.5' async id='revmin-js'></script>

<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-28659915-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.nahoraonline.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-28659915-1", {"anonymize_ip":true});
</script>

<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.nahoraonline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nahoraonline.com/wp-json/wp/v2/posts/74229" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nahoraonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nahoraonline.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.nahoraonline.com/?p=74229' />
<link rel="alternate" type="application/json+oembed" href="https://www.nahoraonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nahoraonline.com%2Fonca-parda-e-vista-em-area-onde-era-considerada-extinta-no-rio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nahoraonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nahoraonline.com%2Fonca-parda-e-vista-em-area-onde-era-considerada-extinta-no-rio%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.nahoraonline.com/amp/onca-parda-e-vista-em-area-onde-era-considerada-extinta-no-rio/" />
<meta name="generator" content="Site Kit by Google 1.71.0" />

<meta property="og:site_name" content="Na Hora Online" />
<meta property="og:locale" content="pt_br" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="528" />
<meta property="og:image" content="https://www.nahoraonline.com/wp-content/uploads/2022/04/12160042-onca-parda.avi.00-00-11-10.quadro001.webp" />
<meta property="og:title" content="Onça-parda é vista em área onde era considerada extinta no Rio" />
<meta property="og:url" content="https://www.nahoraonline.com/onca-parda-e-vista-em-area-onde-era-considerada-extinta-no-rio/" />
<meta property="og:description" content="Os registros foram feitos no último trimestre de 2021, com armadilhas fotográficas instaladas no Refúgio de Vida Silvestre Municipal das Serras de Maricá (Revimar), uma das áreas de proteção ambiental do município" />
<meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="911952092978459" />

<script type="rocketlazyloadscript" data-cfasync="false" data-rocket-type="text/javascript" id="clever-core">
		(function (document, window) {
			var a, c = document.createElement("script");

			c.id = "CleverCoreLoader57734";
			c.src = "//scripts.cleverwebserver.com/8d5ac59ad4fc155ac3f4805aa30c9440.js";

			c.async = !0;
			c.type = "text/javascript";
			c.setAttribute("data-target", window.name);
			c.setAttribute("data-callback", "put-your-callback-macro-here");

			try {
				a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
				a = !1;
			}

			a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
			a.parentNode.insertBefore(c, a);
		})(document, window);
</script>
<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<meta http-equiv="refresh" content="600"> <link rel="shortcut icon" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_16x16.png"> <link rel="apple-touch-icon" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_57x57.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_114x114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_57x57.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_114x114.png"> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.nahoraonline.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cefc6333-9c6d-4aa3-b846-d1a4b20a877b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "NAHORAONLINE";
oneSignal_options['welcomeNotification']['message'] = "Obrigado! Agora você estará informado sobre tudo o que acontece em Rondônia e no Brasil";
oneSignal_options['path'] = "https://www.nahoraonline.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Gostaria de receber as notícias de Rondônia e do Brasil, de graça e na hora?";
oneSignal_options['promptOptions']['acceptButtonText'] = "CLARO!";
oneSignal_options['promptOptions']['cancelButtonText'] = "Não, obrigado";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Cancelamento de inscrição concluído';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você blouqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado! Agora você receberá notificações do Na Hora Online.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você se inscreveu para receber notificações no Na Hora Online.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações de Na Hora Online';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configure suas notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVER-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para desbloquear as notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaMedio.png"
    },
    "url": "https://www.nahoraonline.com/",
    "name": "Na Hora Online",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Na Hora Online",
    "alternateName": "",
    "url": "https://www.nahoraonline.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "On\u00e7a-parda \u00e9 vista em \u00e1rea onde era considerada extinta no Rio",
    "description": "Os registros foram feitos no \u00faltimo trimestre de 2021, com armadilhas fotogr\u00e1ficas instaladas no\u00a0Ref\u00fagio de Vida Silvestre Municipal das Serras de Maric\u00e1 (Revimar), uma das \u00e1reas de prote\u00e7\u00e3o ambiental do munic\u00edpio",
    "datePublished": "2022-04-11",
    "dateModified": "2022-04-11",
    "author": {
        "@type": "Person",
        "@id": "#person-HenriqueTerceiro",
        "name": "Henrique Terceiro"
    },
    "image": "https://www.nahoraonline.com/wp-content/uploads/2022/04/12160042-onca-parda.avi.00-00-11-10.quadro001.webp",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.nahoraonline.com/onca-parda-e-vista-em-area-onde-era-considerada-extinta-no-rio/"
}</script>
<link data-minify="1" rel='stylesheet' id='bf-minifed-css-1' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/587a55c8cc7eaa52eb2f64528b46091e.css?ver=1648777763' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='7.10.0-1649360670' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/fc186bc1e5f961a9f37ba4b9f717b353.css?ver=1649360681' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 6.5.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1649696400'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-74229 single-format-standard bs-theme bs-publisher bs-publisher-tech-magazine active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right full-width main-menu-sticky-smart main-menu-full-width active-ajax-search single-prim-cat-541 single-cat-541 single-cat-1851 single-cat-29 single-cat-40 single-cat-33  bs-show-ha bs-show-ha-b wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
<div class="off-canvas-inner">
<span class="canvas-close"><i></i></span>
<div class="off-canvas-header">
<div class="site-description">Modern technology gives us many things.</div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="https://www.nahoraonline.com">
<input type="text" name="s" value="" placeholder="Pesquisa...">
<i class="fa fa-search"></i>
</form>
</div>
<div class="off-canvas-menu">
<div class="off-canvas-menu-fallback"></div>
</div>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<p></p>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/nahoraonline.ro" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Nahoraonline" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCFoAIv2sEHM177Xsli4xGqQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/nahoraonline" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
</div>
<div class='bs-injection bs-injection-before_header bs-injection-2-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="header-posts-column wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-hidden-sm bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate header-posts"><div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="0" data-slider-control-dots="off" data-slider-control-next-prev="style-2" data-autoplaySpeed="3000"> <div class="bs-pagination-wrapper main-term-40 slider bs-slider-first-item bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-4">
<div class="post-74244 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Sindsef busca localizar servidores ou herdeiros com direitos a receber da ação contra SulAmérica; CONFIRA LISTA" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/04/sal5o804z7jekwb-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sal5o804z7jekwb-86x64.jpg&quot;,&quot;210&quot;:&quot;sal5o804z7jekwb-210x136.jpg&quot;,&quot;960&quot;:&quot;sal5o804z7jekwb.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/sindsef-busca-localizar-servidores-ou-herdeiros-com-direitos-a-receber-da-acao-contra-sulamerica-confira-lista/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/sindsef-busca-localizar-servidores-ou-herdeiros-com-direitos-a-receber-da-acao-contra-sulamerica-confira-lista/" class="post-url post-title">
Sindsef busca localizar servidores ou herdeiros com direitos a receber da ação contra SulAmérica; CONFIRA LISTA </a>
</p> </div>
</div >
<div class="post-74229 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Onça-parda é vista em área onde era considerada extinta no Rio" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/04/12160042-onca-parda.avi.00-00-11-10.quadro001-86x64.webp" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;12160042-onca-parda.avi.00-00-11-10.quadro001-86x64.webp&quot;,&quot;210&quot;:&quot;12160042-onca-parda.avi.00-00-11-10.quadro001-210x136.webp&quot;,&quot;1000&quot;:&quot;12160042-onca-parda.avi.00-00-11-10.quadro001.webp&quot;}}" class="img-holder" href="https://www.nahoraonline.com/onca-parda-e-vista-em-area-onde-era-considerada-extinta-no-rio/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/onca-parda-e-vista-em-area-onde-era-considerada-extinta-no-rio/" class="post-url post-title">
Onça-parda é vista em área onde era considerada extinta no Rio </a>
</p> </div>
</div >
<div class="post-74223 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="19,99% JÁ – Sindsef convoca seus filiados para mobilização dia 12 de abril em frente a Digep" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-06-at-18.40.11-750x1024-1-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2022-04-06-at-18.40.11-750x1024-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2022-04-06-at-18.40.11-750x1024-1-210x136.jpeg&quot;,&quot;750&quot;:&quot;WhatsApp-Image-2022-04-06-at-18.40.11-750x1024-1.jpeg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/1999-ja-sindsef-convoca-seus-filiados-para-mobilizacao-dia-12-de-abril-em-frente-a-digep/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/1999-ja-sindsef-convoca-seus-filiados-para-mobilizacao-dia-12-de-abril-em-frente-a-digep/" class="post-url post-title">
19,99% JÁ – Sindsef convoca seus filiados para mobilização dia 12 de abril em frente a Digep </a>
</p> </div>
</div >
<div class="post-74221 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Governo pode corrigir tabela do Imposto de Renda, diz Guedes" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/07/receita-federal1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;receita-federal1-86x64.jpg&quot;,&quot;210&quot;:&quot;receita-federal1-210x136.jpg&quot;,&quot;840&quot;:&quot;receita-federal1.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/governo-pode-corrigir-tabela-do-imposto-de-renda-diz-guedes/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/governo-pode-corrigir-tabela-do-imposto-de-renda-diz-guedes/" class="post-url post-title">
Governo pode corrigir tabela do Imposto de Renda, diz Guedes </a>
</p> </div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-40 slider  bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-4">
<div class="post-74213 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-542">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Rússia pagará eurobônus em rublos enquanto reservas ficarem bloqueadas" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/04/russia-pagara-eurobonus-em-rublos-enquanto-reservas-ficarem-bloqueadas-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;russia-pagara-eurobonus-em-rublos-enquanto-reservas-ficarem-bloqueadas-86x64.jpg&quot;,&quot;210&quot;:&quot;russia-pagara-eurobonus-em-rublos-enquanto-reservas-ficarem-bloqueadas-210x136.jpg&quot;,&quot;1170&quot;:&quot;russia-pagara-eurobonus-em-rublos-enquanto-reservas-ficarem-bloqueadas.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/russia-pagara-eurobonus-em-rublos-enquanto-reservas-ficarem-bloqueadas/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/russia-pagara-eurobonus-em-rublos-enquanto-reservas-ficarem-bloqueadas/" class="post-url post-title">
Rússia pagará eurobônus em rublos enquanto reservas ficarem bloqueadas </a>
</p> </div>
</div >
<div class="post-74211 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-542">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Senado dos EUA confirma primeira mulher negra na Suprema Corte" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/04/senado-dos-eua-confirma-primeira-mulher-negra-na-suprema-corte-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;senado-dos-eua-confirma-primeira-mulher-negra-na-suprema-corte-86x64.jpg&quot;,&quot;210&quot;:&quot;senado-dos-eua-confirma-primeira-mulher-negra-na-suprema-corte-210x136.jpg&quot;,&quot;1170&quot;:&quot;senado-dos-eua-confirma-primeira-mulher-negra-na-suprema-corte.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/senado-dos-eua-confirma-primeira-mulher-negra-na-suprema-corte/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/senado-dos-eua-confirma-primeira-mulher-negra-na-suprema-corte/" class="post-url post-title">
Senado dos EUA confirma primeira mulher negra na Suprema Corte </a>
</p> </div>
</div >
<div class="post-74205 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Estudantes da Unicamp homenageiam corpos negros usados em estudos" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/04/estudantes-da-unicamp-homenageiam-corpos-negros-usados-em-estudos-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;estudantes-da-unicamp-homenageiam-corpos-negros-usados-em-estudos-86x64.jpg&quot;,&quot;210&quot;:&quot;estudantes-da-unicamp-homenageiam-corpos-negros-usados-em-estudos-210x136.jpg&quot;,&quot;1170&quot;:&quot;estudantes-da-unicamp-homenageiam-corpos-negros-usados-em-estudos.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/estudantes-da-unicamp-homenageiam-corpos-negros-usados-em-estudos/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/estudantes-da-unicamp-homenageiam-corpos-negros-usados-em-estudos/" class="post-url post-title">
Estudantes da Unicamp homenageiam corpos negros usados em estudos </a>
</p> </div>
</div >
<div class="post-74198 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-33">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Asteroide explode sobre o Amazonas com energia de 95 toneladas de dinamite" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/04/meteoro-amazonas-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;meteoro-amazonas-86x64.jpg&quot;,&quot;210&quot;:&quot;meteoro-amazonas-210x136.jpg&quot;,&quot;650&quot;:&quot;meteoro-amazonas.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/asteroide-explode-sobre-o-amazonas-com-energia-de-95-toneladas-de-dinamite/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/asteroide-explode-sobre-o-amazonas-com-energia-de-95-toneladas-de-dinamite/" class="post-url post-title">
Asteroide explode sobre o Amazonas com energia de 95 toneladas de dinamite </a>
</p> </div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-40 slider  bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-4">
<div class="post-74179 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Deputado Ismael Crispin e vereadores de São Miguel do Guaporé pedem atenção da Energisa no fornecimento de energia do setor Primavera" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/04/deputado-ismael-crispin-e-vereadores-de-sao-miguel-do-guapore-pedem-atencao-da-energisa-no-fornecimento-de-energia-do-setor-primavera-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;deputado-ismael-crispin-e-vereadores-de-sao-miguel-do-guapore-pedem-atencao-da-energisa-no-fornecimento-de-energia-do-setor-primavera-86x64.jpg&quot;,&quot;210&quot;:&quot;deputado-ismael-crispin-e-vereadores-de-sao-miguel-do-guapore-pedem-atencao-da-energisa-no-fornecimento-de-energia-do-setor-primavera-210x136.jpg&quot;,&quot;768&quot;:&quot;deputado-ismael-crispin-e-vereadores-de-sao-miguel-do-guapore-pedem-atencao-da-energisa-no-fornecimento-de-energia-do-setor-primavera.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/deputado-ismael-crispin-e-vereadores-de-sao-miguel-do-guapore-pedem-atencao-da-energisa-no-fornecimento-de-energia-do-setor-primavera/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/deputado-ismael-crispin-e-vereadores-de-sao-miguel-do-guapore-pedem-atencao-da-energisa-no-fornecimento-de-energia-do-setor-primavera/" class="post-url post-title">
 Deputado Ismael Crispin e vereadores de São Miguel do Guaporé pedem atenção da Energisa no fornecimento de energia do setor Primavera </a>
</p> </div>
</div >
<div class="post-74177 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Presidente Alex Redano recebe pedido de apoio à regionalização do SAMU" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/04/presidente-alex-redano-recebe-pedido-de-apoio-a-regionalizacao-do-samu-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;presidente-alex-redano-recebe-pedido-de-apoio-a-regionalizacao-do-samu-86x64.jpg&quot;,&quot;210&quot;:&quot;presidente-alex-redano-recebe-pedido-de-apoio-a-regionalizacao-do-samu-210x136.jpg&quot;,&quot;768&quot;:&quot;presidente-alex-redano-recebe-pedido-de-apoio-a-regionalizacao-do-samu.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/presidente-alex-redano-recebe-pedido-de-apoio-a-regionalizacao-do-samu/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/presidente-alex-redano-recebe-pedido-de-apoio-a-regionalizacao-do-samu/" class="post-url post-title">
Presidente Alex Redano recebe pedido de apoio à regionalização do SAMU </a>
</p> </div>
</div >
<div class="post-74175 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Lazinho da Fetagro quer assegurar em lei participação da sociedade na escolha de Conselheiro do TCE" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/04/lazinho-da-fetagro-quer-assegurar-em-lei-participacao-da-sociedade-na-escolha-de-conselheiro-do-tce-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;lazinho-da-fetagro-quer-assegurar-em-lei-participacao-da-sociedade-na-escolha-de-conselheiro-do-tce-86x64.jpg&quot;,&quot;210&quot;:&quot;lazinho-da-fetagro-quer-assegurar-em-lei-participacao-da-sociedade-na-escolha-de-conselheiro-do-tce-210x136.jpg&quot;,&quot;768&quot;:&quot;lazinho-da-fetagro-quer-assegurar-em-lei-participacao-da-sociedade-na-escolha-de-conselheiro-do-tce.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/lazinho-da-fetagro-quer-assegurar-em-lei-participacao-da-sociedade-na-escolha-de-conselheiro-do-tce/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/lazinho-da-fetagro-quer-assegurar-em-lei-participacao-da-sociedade-na-escolha-de-conselheiro-do-tce/" class="post-url post-title">
Lazinho da Fetagro quer assegurar em lei participação da sociedade na escolha de Conselheiro do TCE </a>
</p> </div>
</div >
<div class="post-74173 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Deputado Jean Mendonça intercede junto ao DER para a recuperação asfáltica da RO-492" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/04/deputado-jean-mendonca-intercede-junto-ao-der-para-a-recuperacao-asfaltica-da-ro-492-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;deputado-jean-mendonca-intercede-junto-ao-der-para-a-recuperacao-asfaltica-da-ro-492-86x64.jpg&quot;,&quot;200&quot;:&quot;deputado-jean-mendonca-intercede-junto-ao-der-para-a-recuperacao-asfaltica-da-ro-492.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/deputado-jean-mendonca-intercede-junto-ao-der-para-a-recuperacao-asfaltica-da-ro-492/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/deputado-jean-mendonca-intercede-junto-ao-der-para-a-recuperacao-asfaltica-da-ro-492/" class="post-url post-title">
Deputado Jean Mendonça intercede junto ao DER para a recuperação asfáltica da RO-492 </a>
</p> </div>
</div >
</div>
</div><div class="bs-slider-controls main-term-40"><div class="bs-control-nav  bs-control-nav-style-2"></div></div></div></div></div></div></div></div>
</div> <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/nahoraonline.ro" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Nahoraonline" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCFoAIv2sEHM177Xsli4xGqQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/nahoraonline" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">segunda-feira, 11 abril, 2022</span>
</li>
<li id="menu-item-60853" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60853"><a href="https://www.nahoraonline.com/sobre-o-portal/">Sobre o Portal</a></li>
<li id="menu-item-60852" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60852"><a href="https://www.nahoraonline.com/politica-de-privacidade/">Política de privacidade</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.nahoraonline.com/" itemprop="url" rel="home">
<img id="site-logo" alt="Publisher" data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaGrande.png" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaMedio.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img id="site-logo" src="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaMedio.png"
			     alt="Publisher"  data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaGrande.png"  /></noscript>
<span class="site-title">Publisher - </span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="rzkoaymlvn rzkoaymlvn-pubadban rzkoaymlvn-show-desktop rzkoaymlvn-show-tablet-portrait rzkoaymlvn-show-tablet-landscape rzkoaymlvn-show-phone rzkoaymlvn-loc-header_aside_logo rzkoaymlvn-align-center rzkoaymlvn-column-1 rzkoaymlvn-clearfix no-bg-box-model"><div id="rzkoaymlvn-71449-1156098681" class="rzkoaymlvn-container rzkoaymlvn-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="71449" data-type="custom_code"><center><script type='text/javascript'>
var images = [],
index = 0;
 
images[0] = "<a href='https://rondonia.ro.gov.br/' target='_blank'><img border='0'  data-src='https://www.nahoraonline.com/wp-content/uploads/2022/03/gov-032022-970x250-3.jpg' class='publicidade lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img border='0' class='publicidade' src='https://www.nahoraonline.com/wp-content/uploads/2022/03/gov-032022-970x250-3.jpg'/></noscript></a><br/>";
images[1] = "<a href='https://rondonia.ro.gov.br/' target='_blank'><img border='0'  data-src='https://www.nahoraonline.com/wp-content/uploads/2022/03/gov-032022-970x250-2.jpg' class='publicidade lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img border='0' class='publicidade' src='https://www.nahoraonline.com/wp-content/uploads/2022/03/gov-032022-970x250-2.jpg'/></noscript></a><br/>";
images[2] = "<a href='https://rondonia.ro.gov.br/' target='_blank'><img border='0'  data-src='https://www.nahoraonline.com/wp-content/uploads/2022/03/01-970x250_Seguranca.jpg' class='publicidade lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img border='0' class='publicidade' src='https://www.nahoraonline.com/wp-content/uploads/2022/03/01-970x250_Seguranca.jpg'/></noscript></a><br/>";
images[3] = "<a href='https://www.youtube.com/watch?v=T6ggJdZCA3s' target='_blank'><img border='0'  data-src='https://www.nahoraonline.com/wp-content/uploads/2022/03/Banner_FAMILIAACOLHEDORA_970x250.gif' class='publicidade lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img border='0' class='publicidade' src='https://www.nahoraonline.com/wp-content/uploads/2022/03/Banner_FAMILIAACOLHEDORA_970x250.gif'/></noscript></a><br/>";
images[4] = "<a href='https://rondonia.ro.gov.br/covid-19/' target='_blank'><img border='0'  data-src='https://www.nahoraonline.com/wp-content/uploads/2022/03/970-PX.gif' class='publicidade lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img border='0'  data-src='https://www.nahoraonline.com/wp-content/uploads/2022/03/970-PX.gif' class='publicidade lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img border='0' class='publicidade' src='https://www.nahoraonline.com/wp-content/uploads/2022/03/970-PX.gif'/></noscript></noscript></a><br/>";
images[5] = "<a href='https://rondonia.ro.gov.br/covid-19/' target='_blank'><img border='0'  data-src='https://www.nahoraonline.com/wp-content/uploads/2022/03/970-PX.gif' class='publicidade lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img border='0'  data-src='https://www.nahoraonline.com/wp-content/uploads/2022/03/970-PX.gif' class='publicidade lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img border='0' class='publicidade' src='https://www.nahoraonline.com/wp-content/uploads/2022/03/970-PX.gif'/></noscript></noscript></a><br/>";
images[5] = "<a href='https://seupoder.ro/' target='_blank'><img border='0'  data-src='https://www.nahoraonline.com/wp-content/uploads/2022/03/Bannerweb_SOBREVIVENTE_ALERO_970x250.gif' class='publicidade lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img border='0'  data-src='https://www.nahoraonline.com/wp-content/uploads/2022/03/Bannerweb_SOBREVIVENTE_ALERO_970x250.gif' class='publicidade lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img border='0' class='publicidade' src='https://www.nahoraonline.com/wp-content/uploads/2022/03/Bannerweb_SOBREVIVENTE_ALERO_970x250.gif'/></noscript></noscript></a><br/>";
images[5] = "<a href='https://seupoder.ro/' target='_blank'><img border='0'  data-src='https://www.nahoraonline.com/wp-content/uploads/2022/03/Bannerweb_SOBREVIVENTE_ALERO_970x250.gif' class='publicidade lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img border='0'  data-src='https://www.nahoraonline.com/wp-content/uploads/2022/03/Bannerweb_SOBREVIVENTE_ALERO_970x250.gif' class='publicidade lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img border='0' class='publicidade' src='https://www.nahoraonline.com/wp-content/uploads/2022/03/Bannerweb_SOBREVIVENTE_ALERO_970x250.gif'/></noscript></noscript></a><br/>";
index = Math.floor(Math.random() * images.length);
document.write(images[index]);
</script></center></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-59719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-59719"><a href="https://www.nahoraonline.com/">Home</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-125"><a href="https://www.nahoraonline.com/category/politica/">Política</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-29 better-anim-fade menu-item-126"><a href="https://www.nahoraonline.com/category/geral/">Geral</a></li>
<li id="menu-item-3240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-3240"><a href="https://www.nahoraonline.com/category/artigos-colunas/">Artigos &amp; Colunas</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-128"><a href="https://www.nahoraonline.com/category/policia/">Polícia</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-129"><a href="https://www.nahoraonline.com/category/coluna-do-servidor/">Coluna do Servidor</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-33 better-anim-fade menu-item-130"><a href="https://www.nahoraonline.com/category/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-22285" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22285"><a href="https://www.nahoraonline.com/contato/">Contato</a></li>
<li id="menu-item-56719" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-56719"><a href="https://www.nahoraonline.com/expediente/">Expediente</a></li>
</ul>
<div class="menu-action-buttons width-2">
<div class="off-canvas-menu-icon-container off-icon-left">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.nahoraonline.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.nahoraonline.com/" itemprop="url" rel="home">
<img alt="Na Hora Online" data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoraMobileGrande.png" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoraMobileMediopng.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoraMobileMediopng.png"
						     alt="Na Hora Online"  data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoraMobileGrande.png"  /></noscript> </a>
</div>
</div>
</div>
<div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-6 bs-lazy wfi">
<div class="post-header post-tp-6-header bs-lazy wfi" title="Onça-parda é vista em área onde era considerada extinta no Rio" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/04/12160042-onca-parda.avi.00-00-11-10.quadro001.webp">
</div>
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-74229" class="post-74229 post type-post status-publish format-standard has-post-thumbnail  category-brasil category-facebook category-geral category-slider-manchetes category-ultimas-noticias single-post-content">
<div class="post-header-inner wfi">
<div class="post-header-title">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Onça-parda é vista em área onde era considerada extinta no Rio</span>
</h1>
<h2 class="post-subtitle">Os registros foram feitos no último trimestre de 2021, com armadilhas fotográficas instaladas no Refúgio de Vida Silvestre Municipal das Serras de Maricá (Revimar), uma das áreas de proteção ambiental do município</h2><div class="post-meta single-post-meta">
<a href="https://www.nahoraonline.com/author/henriqueiii/" title="Artigos de autor" class="post-author-a post-author-avatar">
<img alt='' data-src='https://secure.gravatar.com/avatar/2d1efad77cbfb78f80ac95a042cf2175?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">Por <b>Henrique Terceiro</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2022-04-11T09:14:26-03:00">Publicado em <b>11/04/2022 - 09:14</b></time></span>
<span class="time"><time class="post-published updated" datetime="2022-04-11T09:17:05-03:00">Última atualização <b>11/04/2022 - 09:17</b></time></span>
<a href="https://www.nahoraonline.com/onca-parda-e-vista-em-area-onde-era-considerada-extinta-no-rio/#respond" title="Deixe um comentário sobre: ​​&quot;Onça-parda é vista em área onde era considerada extinta no Rio&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-9">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Copartilhe</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nahoraonline.com%2Fonca-parda-e-vista-em-area-onde-era-considerada-extinta-no-rio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=On%C3%A7a-parda+%C3%A9+vista+em+%C3%A1rea+onde+era+considerada+extinta+no+Rio+%40Nahoraonline&url=https%3A%2F%2Fwww.nahoraonline.com%2Fonca-parda-e-vista-em-area-onde-era-considerada-extinta-no-rio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Onça-parda é vista em área onde era considerada extinta no Rio %0A%0A https%3A%2F%2Fwww.nahoraonline.com%2Fonca-parda-e-vista-em-area-onde-era-considerada-extinta-no-rio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#5e612d2b3c343b3d2a6311309df93f732e3f2c3a3f7e9df77e28372d2a3f7e3b337e9dff2c3b3f7e31303a3b7e3b2c3f7e3d31302d373a3b2c3f3a3f7e3b262a37302a3f7e30317e0c3731783c313a2763362a2a2e2d7b6d1f7b6c187b6c1829292970303f36312c3f31303237303b703d31337b6c1831303d3f732e3f2c3a3f733b7328372d2a3f733b33733f2c3b3f7331303a3b733b2c3f733d31302d373a3b2c3f3a3f733b262a37302a3f733031732c37317b6c18" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
<div class="single-post-excerpt post-excerpt-bc"><p>Os registros foram feitos no último trimestre de 2021, com armadilhas fotográficas instaladas no Refúgio de Vida Silvestre Municipal das Serras de Maricá (Revimar), uma das áreas de proteção ambiental do município</p>
</div> <div class="entry-content clearfix single-post-content">
<p>Uma onça-parda (<em>Puma concolor</em>) foi flagrada por câmeras em reserva ambiental no município de Maricá, na região metropolitana do Rio<span id="OBJ_PREFIX_DWT459_com_zimbra_date" role="link"> de Janeiro</span>. O felino era considerado extinto na região há mais de um século, segundo informações da prefeitura municipal.<img data-src='https://www.nahoraonline.com/wp-content/uploads/2022/04/onca-parda-e-vista-em-area-onde-era-considerada-extinta-no-rio.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.nahoraonline.com/wp-content/uploads/2022/04/onca-parda-e-vista-em-area-onde-era-considerada-extinta-no-rio.png" /></noscript></p>
<p>Os registros foram feitos no último trimestre de 2021, com armadilhas fotográficas instaladas no Refúgio de Vida Silvestre Municipal das Serras de Maricá (Revimar), uma das áreas de proteção ambiental do município.</p>
<p>A onça-parda, também conhecida como suçuarana, é o segundo maior felino das Américas, ficando atrás apenas da onça-pintada (Panthera onca). Seu <em>habitat</em> se estende da Patagônia, no sul, até o Canadá, no norte, incluindo todas as regiões e biomas brasileiros.</p>
<p>Segundo o Instituto Chico Mendes de Conservação da Biodiversidade (ICMBio), a espécie no Brasil é considerada vulnerável, o terceiro nível mais grave na escala de risco de extinção para os animais que ainda existem na natureza (atrás das situações de criticamente ameaçados e ameaçados).</p>
<div class="bs-irp center bs-irp-thumbnail-1-full">
<div class="bs-irp-heading">
<span class="h-text heading-typo">Veja também:</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
<div class="post-74244 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Sindsef busca localizar servidores ou herdeiros com direitos a receber da ação contra SulAmérica; CONFIRA LISTA" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/04/sal5o804z7jekwb-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sal5o804z7jekwb-86x64.jpg&quot;,&quot;210&quot;:&quot;sal5o804z7jekwb-210x136.jpg&quot;,&quot;960&quot;:&quot;sal5o804z7jekwb.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/sindsef-busca-localizar-servidores-ou-herdeiros-com-direitos-a-receber-da-acao-contra-sulamerica-confira-lista/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/sindsef-busca-localizar-servidores-ou-herdeiros-com-direitos-a-receber-da-acao-contra-sulamerica-confira-lista/" class="post-url post-title">
Sindsef busca localizar servidores ou herdeiros com direitos a receber da ação contra SulAmérica; CONFIRA LISTA </a>
</p> </div>
</div >
<div class="post-74226 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Ministério Público ingressa com ADI contra leis de aumento e fixação de subsídios aprovadas pela Câmara de Vereadores de Ji-Paraná" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/02/MP-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;MP-1-86x64.jpg&quot;,&quot;210&quot;:&quot;MP-1-210x136.jpg&quot;,&quot;840&quot;:&quot;MP-1.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/ministerio-publico-ingressa-com-adi-contra-leis-de-aumento-e-fixacao-de-subsidios-aprovadas-pela-camara-de-vereadores-de-ji-parana/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/ministerio-publico-ingressa-com-adi-contra-leis-de-aumento-e-fixacao-de-subsidios-aprovadas-pela-camara-de-vereadores-de-ji-parana/" class="post-url post-title">
Ministério Público ingressa com ADI contra leis de aumento e fixação de subsídios aprovadas pela Câmara de Vereadores de Ji-Paraná </a>
</p> </div>
</div >
</div>
</div></div> <p>Antes da onça-parda, as armadilhas fotográficas da Revimar já haviam flagrado outro felino, o gato-maracajá (Leopardus wiedii), em fevereiro de 2021.</p>
<p>&nbsp;</p>
<p>Agência Brasil</p>  </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t5 sh-s1 ">
<span class="h-text related-posts-heading">você pode gostar também</span>
</div>
<div class="bs-pagination-wrapper main-term-none more_btn ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-74223 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-32"><a href="https://www.nahoraonline.com/category/coluna-do-servidor/">Coluna do Servidor</a></span></div> <a title="19,99% JÁ – Sindsef convoca seus filiados para mobilização dia 12 de abril em frente a Digep" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-06-at-18.40.11-750x1024-1-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2022-04-06-at-18.40.11-750x1024-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2022-04-06-at-18.40.11-750x1024-1-210x136.jpeg&quot;,&quot;279&quot;:&quot;WhatsApp-Image-2022-04-06-at-18.40.11-750x1024-1-279x220.jpeg&quot;,&quot;357&quot;:&quot;WhatsApp-Image-2022-04-06-at-18.40.11-750x1024-1-357x210.jpeg&quot;,&quot;750&quot;:&quot;WhatsApp-Image-2022-04-06-at-18.40.11-750x1024-1.jpeg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/1999-ja-sindsef-convoca-seus-filiados-para-mobilizacao-dia-12-de-abril-em-frente-a-digep/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/1999-ja-sindsef-convoca-seus-filiados-para-mobilizacao-dia-12-de-abril-em-frente-a-digep/" title="19,99% JÁ – Sindsef convoca seus filiados para mobilização dia 12 de abril em frente a Digep">
<span class="post-title">
19,99% JÁ – Sindsef convoca seus filiados para mobilização dia 12 de abril em frente a Digep </span>
</a>
</p></div>
</div >
<div class="post-74221 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-541"><a href="https://www.nahoraonline.com/category/brasil/">Brasil</a></span></div> <a title="Governo pode corrigir tabela do Imposto de Renda, diz Guedes" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/07/receita-federal1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;receita-federal1-86x64.jpg&quot;,&quot;210&quot;:&quot;receita-federal1-210x136.jpg&quot;,&quot;279&quot;:&quot;receita-federal1-279x220.jpg&quot;,&quot;357&quot;:&quot;receita-federal1-357x210.jpg&quot;,&quot;750&quot;:&quot;receita-federal1-750x430.jpg&quot;,&quot;840&quot;:&quot;receita-federal1.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/governo-pode-corrigir-tabela-do-imposto-de-renda-diz-guedes/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/governo-pode-corrigir-tabela-do-imposto-de-renda-diz-guedes/" title="Governo pode corrigir tabela do Imposto de Renda, diz Guedes">
<span class="post-title">
Governo pode corrigir tabela do Imposto de Renda, diz Guedes </span>
</a>
</p></div>
</div >
<div class="post-74213 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-542">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-542"><a href="https://www.nahoraonline.com/category/mundo/">Mundo</a></span></div> <a title="Rússia pagará eurobônus em rublos enquanto reservas ficarem bloqueadas" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/04/russia-pagara-eurobonus-em-rublos-enquanto-reservas-ficarem-bloqueadas-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;russia-pagara-eurobonus-em-rublos-enquanto-reservas-ficarem-bloqueadas-86x64.jpg&quot;,&quot;210&quot;:&quot;russia-pagara-eurobonus-em-rublos-enquanto-reservas-ficarem-bloqueadas-210x136.jpg&quot;,&quot;279&quot;:&quot;russia-pagara-eurobonus-em-rublos-enquanto-reservas-ficarem-bloqueadas-279x220.jpg&quot;,&quot;357&quot;:&quot;russia-pagara-eurobonus-em-rublos-enquanto-reservas-ficarem-bloqueadas-357x210.jpg&quot;,&quot;750&quot;:&quot;russia-pagara-eurobonus-em-rublos-enquanto-reservas-ficarem-bloqueadas-750x430.jpg&quot;,&quot;1170&quot;:&quot;russia-pagara-eurobonus-em-rublos-enquanto-reservas-ficarem-bloqueadas.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/russia-pagara-eurobonus-em-rublos-enquanto-reservas-ficarem-bloqueadas/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/russia-pagara-eurobonus-em-rublos-enquanto-reservas-ficarem-bloqueadas/" title="Rússia pagará eurobônus em rublos enquanto reservas ficarem bloqueadas">
<span class="post-title">
Rússia pagará eurobônus em rublos enquanto reservas ficarem bloqueadas </span>
</a>
</p></div>
</div >
<div class="post-74211 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-542">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-542"><a href="https://www.nahoraonline.com/category/mundo/">Mundo</a></span></div> <a title="Senado dos EUA confirma primeira mulher negra na Suprema Corte" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/04/senado-dos-eua-confirma-primeira-mulher-negra-na-suprema-corte-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;senado-dos-eua-confirma-primeira-mulher-negra-na-suprema-corte-86x64.jpg&quot;,&quot;210&quot;:&quot;senado-dos-eua-confirma-primeira-mulher-negra-na-suprema-corte-210x136.jpg&quot;,&quot;279&quot;:&quot;senado-dos-eua-confirma-primeira-mulher-negra-na-suprema-corte-279x220.jpg&quot;,&quot;357&quot;:&quot;senado-dos-eua-confirma-primeira-mulher-negra-na-suprema-corte-357x210.jpg&quot;,&quot;750&quot;:&quot;senado-dos-eua-confirma-primeira-mulher-negra-na-suprema-corte-750x430.jpg&quot;,&quot;1170&quot;:&quot;senado-dos-eua-confirma-primeira-mulher-negra-na-suprema-corte.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/senado-dos-eua-confirma-primeira-mulher-negra-na-suprema-corte/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/senado-dos-eua-confirma-primeira-mulher-negra-na-suprema-corte/" title="Senado dos EUA confirma primeira mulher negra na Suprema Corte">
<span class="post-title">
Senado dos EUA confirma primeira mulher negra na Suprema Corte </span>
</a>
</p></div>
</div >
<div class="post-74205 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-541"><a href="https://www.nahoraonline.com/category/brasil/">Brasil</a></span></div> <a title="Estudantes da Unicamp homenageiam corpos negros usados em estudos" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/04/estudantes-da-unicamp-homenageiam-corpos-negros-usados-em-estudos-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;estudantes-da-unicamp-homenageiam-corpos-negros-usados-em-estudos-86x64.jpg&quot;,&quot;210&quot;:&quot;estudantes-da-unicamp-homenageiam-corpos-negros-usados-em-estudos-210x136.jpg&quot;,&quot;279&quot;:&quot;estudantes-da-unicamp-homenageiam-corpos-negros-usados-em-estudos-279x220.jpg&quot;,&quot;357&quot;:&quot;estudantes-da-unicamp-homenageiam-corpos-negros-usados-em-estudos-357x210.jpg&quot;,&quot;750&quot;:&quot;estudantes-da-unicamp-homenageiam-corpos-negros-usados-em-estudos-750x430.jpg&quot;,&quot;1170&quot;:&quot;estudantes-da-unicamp-homenageiam-corpos-negros-usados-em-estudos.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/estudantes-da-unicamp-homenageiam-corpos-negros-usados-em-estudos/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/estudantes-da-unicamp-homenageiam-corpos-negros-usados-em-estudos/" title="Estudantes da Unicamp homenageiam corpos negros usados em estudos">
<span class="post-title">
Estudantes da Unicamp homenageiam corpos negros usados em estudos </span>
</a>
</p></div>
</div >
<div class="post-74201 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.nahoraonline.com/category/destaques-na-hora/">Destaques Na Hora</a></span></div> <a title="Reajustes salariais gerais podem “destruir nossa economia”, diz Guedes" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/04/22102021-RF-_-Bolsonaro-_-Paulo-Guedes-_-coletiva-apos-debandada-da-equipe-economica_-029-600x400-1-210x136.webp" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;22102021-RF-_-Bolsonaro-_-Paulo-Guedes-_-coletiva-apos-debandada-da-equipe-economica_-029-600x400-1-86x64.webp&quot;,&quot;210&quot;:&quot;22102021-RF-_-Bolsonaro-_-Paulo-Guedes-_-coletiva-apos-debandada-da-equipe-economica_-029-600x400-1-210x136.webp&quot;,&quot;279&quot;:&quot;22102021-RF-_-Bolsonaro-_-Paulo-Guedes-_-coletiva-apos-debandada-da-equipe-economica_-029-600x400-1-279x220.webp&quot;,&quot;357&quot;:&quot;22102021-RF-_-Bolsonaro-_-Paulo-Guedes-_-coletiva-apos-debandada-da-equipe-economica_-029-600x400-1-357x210.webp&quot;,&quot;600&quot;:&quot;22102021-RF-_-Bolsonaro-_-Paulo-Guedes-_-coletiva-apos-debandada-da-equipe-economica_-029-600x400-1.webp&quot;}}" class="img-holder" href="https://www.nahoraonline.com/reajustes-salariais-gerais-podem-destruir-nossa-economia-diz-guedes/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/reajustes-salariais-gerais-podem-destruir-nossa-economia-diz-guedes/" title="Reajustes salariais gerais podem “destruir nossa economia”, diz Guedes">
<span class="post-title">
Reajustes salariais gerais podem “destruir nossa economia”, diz Guedes </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">var bs_ajax_paginate_2013345233 = '{"query":{"paginate":"more_btn","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[74229],"ignore_sticky_posts":1,"post_status":["publish","private"],"offset":"2","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3af63da","data":{"vars":{"post-ranking-offset":2}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="2013345233" title="Mais">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
Carregando ... </span>
<span class="loaded txt">
Mais </span>
<span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span>
<span class="no-more" style="display: none;">
Não há mais posts
</span>
</a>
</div></div>
<section id="comments-template-74229" class="comments-template">
<div id="respond" class="comment-respond">
<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Deixe uma resposta</span></div></div><form action="https://www.nahoraonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>
<div class="wp-social-login-widget">
<div class="wp-social-login-connect-with">Conectar com:</div>
<div class="wp-social-login-provider-list">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fonca-parda-e-vista-em-area-onde-era-considerada-extinta-no-rio%2F" data-provider="Facebook" class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook </a>
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fonca-parda-e-vista-em-area-onde-era-considerada-extinta-no-rio%2F" data-provider="Google" class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Login with Google </a>
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fonca-parda-e-vista-em-area-onde-era-considerada-extinta-no-rio%2F" data-provider="Twitter" class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Login with Twitter </a>
</div>
<div class="wp-social-login-widget-clearing"></div>
</div>

<div class="note-before"><p>Seu endereço de email não será publicado.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Seu comentário"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Seu nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Seu email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Seu site" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='74229' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f4ab04cc17" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="191" /><script type="rocketlazyloadscript">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-text-listing-1-2" class=" sidebar-capa h-i w-t primary-sidebar-widget widget widget_bs-text-listing-1"><div class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s1 main-term-4">
<a href="https://www.nahoraonline.com/category/destaques-na-hora/" class="main-link">
<span class="h-text main-term-4">
<i class="bf-icon  fa fa-clock-o"></i> Capa </span>
</a>
</p>
<div class="listing listing-text listing-text-1 clearfix columns-1">
<div class="post-74226 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-4">
<div class="item-inner">
<p class="title"> <a href="https://www.nahoraonline.com/ministerio-publico-ingressa-com-adi-contra-leis-de-aumento-e-fixacao-de-subsidios-aprovadas-pela-camara-de-vereadores-de-ji-parana/" class="post-title post-url">
Ministério Público ingressa com ADI contra leis de aumento e fixação de subsídios aprovadas pela Câmara de Vereadores de Ji-Paraná </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2022-04-08T11:29:18-03:00">3 dias atrás</time></span>
</div>
</div>
</div >
</div>
</div></div><div id="bs-thumbnail-listing-1-2" class=" h-i w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-32">
<a href="http://Coluna%20do%20Servidor" class="main-link">
<span class="h-text main-term-32">
<i class="bf-icon  fa fa-user"></i> Coluna do Servidor </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-32 more_btn bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-74244 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Sindsef busca localizar servidores ou herdeiros com direitos a receber da ação contra SulAmérica; CONFIRA LISTA" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/04/sal5o804z7jekwb-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sal5o804z7jekwb-86x64.jpg&quot;,&quot;210&quot;:&quot;sal5o804z7jekwb-210x136.jpg&quot;,&quot;960&quot;:&quot;sal5o804z7jekwb.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/sindsef-busca-localizar-servidores-ou-herdeiros-com-direitos-a-receber-da-acao-contra-sulamerica-confira-lista/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/sindsef-busca-localizar-servidores-ou-herdeiros-com-direitos-a-receber-da-acao-contra-sulamerica-confira-lista/" class="post-url post-title">
Sindsef busca localizar servidores ou herdeiros com direitos a receber da ação contra SulAmérica; CONFIRA LISTA </a>
</p> </div>
</div >
<div class="post-74223 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="19,99% JÁ – Sindsef convoca seus filiados para mobilização dia 12 de abril em frente a Digep" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-06-at-18.40.11-750x1024-1-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2022-04-06-at-18.40.11-750x1024-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2022-04-06-at-18.40.11-750x1024-1-210x136.jpeg&quot;,&quot;750&quot;:&quot;WhatsApp-Image-2022-04-06-at-18.40.11-750x1024-1.jpeg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/1999-ja-sindsef-convoca-seus-filiados-para-mobilizacao-dia-12-de-abril-em-frente-a-digep/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/1999-ja-sindsef-convoca-seus-filiados-para-mobilizacao-dia-12-de-abril-em-frente-a-digep/" class="post-url post-title">
19,99% JÁ – Sindsef convoca seus filiados para mobilização dia 12 de abril em frente a Digep </a>
</p> </div>
</div >
<div class="post-74201 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Reajustes salariais gerais podem “destruir nossa economia”, diz Guedes" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/04/22102021-RF-_-Bolsonaro-_-Paulo-Guedes-_-coletiva-apos-debandada-da-equipe-economica_-029-600x400-1-86x64.webp" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;22102021-RF-_-Bolsonaro-_-Paulo-Guedes-_-coletiva-apos-debandada-da-equipe-economica_-029-600x400-1-86x64.webp&quot;,&quot;210&quot;:&quot;22102021-RF-_-Bolsonaro-_-Paulo-Guedes-_-coletiva-apos-debandada-da-equipe-economica_-029-600x400-1-210x136.webp&quot;,&quot;600&quot;:&quot;22102021-RF-_-Bolsonaro-_-Paulo-Guedes-_-coletiva-apos-debandada-da-equipe-economica_-029-600x400-1.webp&quot;}}" class="img-holder" href="https://www.nahoraonline.com/reajustes-salariais-gerais-podem-destruir-nossa-economia-diz-guedes/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/reajustes-salariais-gerais-podem-destruir-nossa-economia-diz-guedes/" class="post-url post-title">
Reajustes salariais gerais podem “destruir nossa economia”, diz Guedes </a>
</p> </div>
</div >
<div class="post-74162 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Reunião dia 7/4 definirá sobre fortalecimento de mobilização na base do Sindsef – 19,99% JÁ!" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/04/e0212i1m4mfbt0t-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;e0212i1m4mfbt0t-86x64.jpg&quot;,&quot;210&quot;:&quot;e0212i1m4mfbt0t-210x136.jpg&quot;,&quot;960&quot;:&quot;e0212i1m4mfbt0t.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/reuniao-dia-7-4-definira-sobre-fortalecimento-de-mobilizacao-na-base-do-sindsef-1999-ja/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/reuniao-dia-7-4-definira-sobre-fortalecimento-de-mobilizacao-na-base-do-sindsef-1999-ja/" class="post-url post-title">
Reunião dia 7/4 definirá sobre fortalecimento de mobilização na base do Sindsef – 19,99% JÁ! </a>
</p> </div>
</div >
<div class="post-74081 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="SINDSEF INFORMA – senador Marcos Rogério atualiza sobre transposição e MP do EBTT, Professores Leigos e Artigo 29" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/04/j41e8ckdlnl7m1h-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;j41e8ckdlnl7m1h-86x64.jpg&quot;,&quot;210&quot;:&quot;j41e8ckdlnl7m1h-210x136.jpg&quot;,&quot;960&quot;:&quot;j41e8ckdlnl7m1h.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/sindsef-informa-senador-marcos-rogerio-atualiza-sobre-transposicao-e-mp-do-ebtt-professores-leigos-e-artigo-29/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/sindsef-informa-senador-marcos-rogerio-atualiza-sobre-transposicao-e-mp-do-ebtt-professores-leigos-e-artigo-29/" class="post-url post-title">
SINDSEF INFORMA – senador Marcos Rogério atualiza sobre transposição e MP do EBTT, Professores Leigos e Artigo 29 </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-32 clearfix">
<script type="rocketlazyloadscript">var bs_ajax_paginate_1236531018 = '{"query":{"category":"32","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"more_btn","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"32","paginate":"more_btn","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"14ed717","data":{"vars":{"post-ranking-offset":5}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="1236531018" title="Mais">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
Carregando ... </span>
<span class="loaded txt">
Mais </span>
<span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span>
<span class="no-more" style="display: none;">
Não há mais posts
</span>
</a>
</div></div></div><div id="rzkoaymlvn-5" class=" h-ni w-t primary-sidebar-widget widget widget_rzkoaymlvn"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Publicidade</span></div><div class="rzkoaymlvn  rzkoaymlvn-align-center rzkoaymlvn-column-1 rzkoaymlvn-clearfix no-bg-box-model"><div id="rzkoaymlvn-73951-1524614312" class="rzkoaymlvn-container rzkoaymlvn-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="73951" data-type="image"><a itemprop="url" class="rzkoaymlvn-link" href="https://seupoder.ro/" target="_blank"><img alt="BANNER ALE &#8211; MAR 2022 &#8211; SOBREVIVENTES" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/03/Bannerweb_SOBREVIVENTE_ALERO_300x250.gif" class="rzkoaymlvn-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rzkoaymlvn-image" src="https://www.nahoraonline.com/wp-content/uploads/2022/03/Bannerweb_SOBREVIVENTE_ALERO_300x250.gif" alt="BANNER ALE &#8211; MAR 2022 &#8211; SOBREVIVENTES" /></noscript></a></div></div></div><div id="rzkoaymlvn-3" class=" h-ni w-t primary-sidebar-widget widget widget_rzkoaymlvn"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Banner coluna</span></div><div class="rzkoaymlvn  rzkoaymlvn-align-center rzkoaymlvn-column-1 rzkoaymlvn-clearfix no-bg-box-model"><div id="rzkoaymlvn-34089-1369852094" class="rzkoaymlvn-container rzkoaymlvn-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34089" data-type="image"><a itemprop="url" class="rzkoaymlvn-link" href="http://www.sindsef-ro.org.br/" target="_blank"><img alt="Banner Sindsef &#8211; jun/2020" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-09-at-12.20.02.jpeg" class="rzkoaymlvn-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rzkoaymlvn-image" src="https://www.nahoraonline.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-09-at-12.20.02.jpeg" alt="Banner Sindsef &#8211; jun/2020" /></noscript></a></div></div></div><div id="rzkoaymlvn-10" class=" h-ni w-t primary-sidebar-widget widget widget_rzkoaymlvn"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Publicidade</span></div><div class="rzkoaymlvn  rzkoaymlvn-align-center rzkoaymlvn-column-1 rzkoaymlvn-clearfix no-bg-box-model"><div id="rzkoaymlvn-70677-79053609" class="rzkoaymlvn-container rzkoaymlvn-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="70677" data-type="image"><a itemprop="url" class="rzkoaymlvn-link" href="www.abmpdf.ong.br" target="_blank"><img alt="Banner psicanálise" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-25-at-08.46.14.jpeg" class="rzkoaymlvn-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rzkoaymlvn-image" src="https://www.nahoraonline.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-25-at-08.46.14.jpeg" alt="Banner psicanálise" /></noscript></a></div></div></div><div id="bs-text-listing-3-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-text-listing-3"><div class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s1 main-term-30">
<a href="https://www.nahoraonline.com/category/artigos-colunas/" class="main-link">
<span class="h-text main-term-30">
<i class="bf-icon  bsfi-fire-2"></i> Mais lidas </span>
</a>
</p>
<div class="listing listing-text listing-text-3 clearfix columns-1">
<div class="post-74244 type-post format-standard has-post-thumbnail  has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-32">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
1 </div>
<p class="title"> <a href="https://www.nahoraonline.com/sindsef-busca-localizar-servidores-ou-herdeiros-com-direitos-a-receber-da-acao-contra-sulamerica-confira-lista/" class="post-title post-url">
Sindsef busca localizar servidores ou herdeiros com direitos a receber da ação contra SulAmérica; CONFIRA LISTA </a>
</p> </div>
</div >
<div class="post-74229 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-541">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
2 </div>
<p class="title"> <a href="https://www.nahoraonline.com/onca-parda-e-vista-em-area-onde-era-considerada-extinta-no-rio/" class="post-title post-url">
Onça-parda é vista em área onde era considerada extinta no Rio </a>
</p> </div>
</div >
<div class="post-74226 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-4">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
3 </div>
<p class="title"> <a href="https://www.nahoraonline.com/ministerio-publico-ingressa-com-adi-contra-leis-de-aumento-e-fixacao-de-subsidios-aprovadas-pela-camara-de-vereadores-de-ji-parana/" class="post-title post-url">
Ministério Público ingressa com ADI contra leis de aumento e fixação de subsídios aprovadas pela Câmara de Vereadores de&hellip; </a>
</p> </div>
</div >
<div class="post-74223 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-32">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
4 </div>
<p class="title"> <a href="https://www.nahoraonline.com/1999-ja-sindsef-convoca-seus-filiados-para-mobilizacao-dia-12-de-abril-em-frente-a-digep/" class="post-title post-url">
19,99% JÁ – Sindsef convoca seus filiados para mobilização dia 12 de abril em frente a Digep </a>
</p> </div>
</div >
<div class="post-74221 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-541">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
5 </div>
<p class="title"> <a href="https://www.nahoraonline.com/governo-pode-corrigir-tabela-do-imposto-de-renda-diz-guedes/" class="post-title post-url">
Governo pode corrigir tabela do Imposto de Renda, diz Guedes </a>
</p> </div>
</div >
</div>
</div></div><div id="rzkoaymlvn-12" class=" h-ni w-nt primary-sidebar-widget widget widget_rzkoaymlvn"><div class="rzkoaymlvn  rzkoaymlvn-align-center rzkoaymlvn-column-1 rzkoaymlvn-clearfix no-bg-box-model"><div id="rzkoaymlvn-71175-1237956153" class="rzkoaymlvn-container rzkoaymlvn-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="71175" data-type="image"><img alt="BANNER PREFEITURA &#8211; OBRAS (300&#215;250) ATUALIZADO" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/02/gov-022022-300x250-1.gif" class="rzkoaymlvn-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rzkoaymlvn-image" src="https://www.nahoraonline.com/wp-content/uploads/2022/02/gov-022022-300x250-1.gif" alt="BANNER PREFEITURA &#8211; OBRAS (300&#215;250) ATUALIZADO" /></noscript></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="media_image-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="500" height="245" alt="" style="max-width: 100%; height: auto;" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/12/nahora_logo_transparencia_branco_CORRIGIDO.png" class="image wp-image-44997  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="500" height="245" src="https://www.nahoraonline.com/wp-content/uploads/2020/12/nahora_logo_transparencia_branco_CORRIGIDO.png" class="image wp-image-44997  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-13" class=" h-ni w-t footer-widget footer-column-2 widget widget_text"><div class="section-heading sh-t1 sh-s3"><span class="h-text">NA HORA ONLINE JORNAL ELETRÔNICO E SERVIÇOS DE INFORMÁTICA EIRELI</span></div> <div class="textwidget"><p><strong>Endereço para correspondência:<br />
</strong>Rua Elias Gorayeb, 2834<br />
Bairro Liberdade<br />
CEP 76 803 874<br />
Porto Velho RO</p>
<p><strong>Email: <a href="/cdn-cgi/l/email-protection#0668676e69746769686a6f68634673696a2865696b286474"><span class="__cf_email__" data-cfemail="4729262f28352628292b2e29220732282b6924282a692535">[email&#160;protected]</span></a> / <a href="/cdn-cgi/l/email-protection#7d131c15120f1c1213111413183d1a101c1411531e1210"><span class="__cf_email__" data-cfemail="1c727d74736e7d7372707572795c7b717d7570327f7371">[email&#160;protected]</span></a></strong></p>
<p><strong>Telefone/whatsapp: (69) 99229 6969</strong></p>
</div>
</div><div id="text-14" class=" h-ni w-t footer-widget footer-column-2 widget widget_text"><div class="section-heading sh-t1 sh-s2"><span class="h-text">Departamento jurídico</span></div> <div class="textwidget"><p><strong>Dra. Inês Martiniano Gomes</strong><br />
OAB/RO 9825<br />
Adv. Cível, Criminal e Consumidor</p>
<p>Celular: <strong>69 9 9245 9975</strong></p>
</div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-likebox-2" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-likebox"> <div class="bs-shortcode bs-likebox ">
<div class="fb-page" data-href="https://facebook.com/nahoraonline.ro/" data-small-header="false" data-adapt-container-width="true" data-show-facepile="1" data-locale="pt_BR" data-show-posts="0">
<div class="fb-xfbml-parse-ignore">
</div>
</div>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-132"><a href="https://www.nahoraonline.com/sobre-o-portal/">Sobre o Jornal</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-133"><a href="https://www.nahoraonline.com/contato/">Contato</a></li>
<li id="menu-item-22677" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22677"><a href="https://www.nahoraonline.com/politica-de-privacidade/">Política de privacidade</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Na Hora Online® - 2022. todos os direitos reservados. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
By: <a href="http://betterstudio.com/">BetterStudio</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = false;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
<script type="text/javascript">
// Coluna do servidor
jQuery(document).ready(function() {
	if( jQuery("body").hasClass("single-cat-32") && !jQuery("body").hasClass("single-format-video") ) { // é coluna do servidor e NÃO é vídeo
		jQuery(".bf-breadcrumb").prepend('<div class="coluna-do-servidor container"><div class="sc-in clearfix"> <p></p> <fig><img  alt="" data-src="https://www.nahoraonline.com/wp-content/uploads/2019/03/carlos_coluna_servidor.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.nahoraonline.com/wp-content/uploads/2019/03/carlos_coluna_servidor.jpg" alt="" /></noscript></fig> </div></div>');
        //
        jQuery(".coluna-do-servidor .sc-in p").append('<h1>Coluna do Servidor</h1> <span>Por Carlos Terceiro</span>');	
	} else {
		console.log('não foi!')
	}
});
</script>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="rocketlazyloadscript">
// adsense
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2401157477145628",
    enable_page_level_ads: true
  });
</script><script type="text/html" id="wpb-modifications"></script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"pt-BR","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-1">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.nahoraonline.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_26666_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://www.nahoraonline.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field social-login-buttons clearfix">
<ul class="items-count-3">
<li class="item-1">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fonca-parda-e-vista-em-area-onde-era-considerada-extinta-no-rio%2F&provider=Facebook" data-provider="Facebook" class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook </a>
</li>
<li class="item-2">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fonca-parda-e-vista-em-area-onde-era-considerada-extinta-no-rio%2F&provider=Google" data-provider="Google" class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google </a>
</li>
<li class="item-3">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fonca-parda-e-vista-em-area-onde-era-considerada-extinta-no-rio%2F&provider=Twitter" data-provider="Twitter" class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter </a>
</li>
</ul>
<div class="or-wrapper"><span class="or-text">Or</span></div>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_26666_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_26666_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://www.nahoraonline.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fonca-parda-e-vista-em-area-onde-era-considerada-extinta-no-rio%2F" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_26666_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://www.nahoraonline.com/onca-parda-e-vista-em-area-onde-era-considerada-extinta-no-rio/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
 <form name="lostpasswordform" id="form_26666_lostpasswordform" action="https://www.nahoraonline.com/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<link data-minify="1" rel='stylesheet' id='wpBannerizeStyleDefault.css-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=1648777763' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='js_composer_front-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=1648777763' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='rs-plugin-settings-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=1648777763' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' id='wp_slimstat-js-extra'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoxNzoiNTQxLDE4NTEsMjksNDAsMzMiO3M6MTA6ImNvbnRlbnRfaWQiO2k6NzQyMjk7czo2OiJhdXRob3IiO3M6MTE6IkhlbnJpcXVlaWlpIjt9.6c1440eed14a762013c27c472ce2b74f"};
/* ]]> */
</script>
<script data-minify="1" defer type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/wp/wp-slimstat/tags/4.9.0.1/wp-slimstat.min.js?ver=1648777763' id='wp_slimstat-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.9.8' id='smush-lazy-load-js' defer></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1648777763' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.7.0' id='wpb_composer_front_js-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js' defer></script>
<script data-minify="1" type='text/javascript' async="async" src='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/fa95ae210538e70e6a3b21b920d7a9d4.js?ver=1648777763' id='bs-booster-js'></script>
<script type="rocketlazyloadscript">
var rzkoaymlvn=function(t){"use strict";return{init:function(){0==rzkoaymlvn.ads_state()&&rzkoaymlvn.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".rzkoaymlvn-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.nahoraonline.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){rzkoaymlvn.init()});

</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6fa54a9eea36ced8',m:'TgqUov5jEfLhmFkoXgafDL5J.y2.siLQ09VKRcd.FrY-1649696563-0-ARVP47Hf+bR1u+QP84CDJduLDeoMaBNaPPaTGO6xfJluhrrmuMYb0vlT8KACy/XzU8CguNgOIzmvEhKRJ4YBrrePMzlPsx9JTGM0Iaot8N2ZCZtTU1eMicSnFF/WSHmPLlLJo+/EodRhoTSmlukgDG1MXN/2vrEos9MbsLB5SOPo5Y/5mzBLaGiBZcG52YW5zFISr4rd1/ayLCAq4gwR9nDz5//nZPTFrxX1mqcspRwONq9s6NIcnSYN4uP7HgLERK/G+r9/YLsIUv8eKmNz2VyTxv9XarKqZ9tM8TZhMdUIV0Lwg9NPBavtFszoiENGA1/QDn/dK9zT3XG44NNkZFE=',s:[0xd36e41b101,0xe6e9b7cbec],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>
