 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.nahoraonline.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>PF cumpre mandados em Rondônia contra acusados de fraude de benefícios emergenciais</title>
<link rel="canonical" href="https://www.nahoraonline.com/pf-cumpre-mandados-em-rondonia-contra-acusados-de-fraude-de-beneficios-emergenciais/" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Na Hora Online" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nahoraonline.com/#website","url":"https://www.nahoraonline.com/","name":"Na Hora Online","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.nahoraonline.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.nahoraonline.com/pf-cumpre-mandados-em-rondonia-contra-acusados-de-fraude-de-beneficios-emergenciais/#primaryimage","inLanguage":"pt-BR","url":"https://www.nahoraonline.com/wp-content/uploads/2020/06/pf-ruas.jpg","contentUrl":"https://www.nahoraonline.com/wp-content/uploads/2020/06/pf-ruas.jpg","width":700,"height":467},{"@type":"WebPage","@id":"https://www.nahoraonline.com/pf-cumpre-mandados-em-rondonia-contra-acusados-de-fraude-de-beneficios-emergenciais/#webpage","url":"https://www.nahoraonline.com/pf-cumpre-mandados-em-rondonia-contra-acusados-de-fraude-de-beneficios-emergenciais/","name":"PF cumpre mandados em Rond\u00f4nia contra acusados de fraude de benef\u00edcios emergenciais","isPartOf":{"@id":"https://www.nahoraonline.com/#website"},"primaryImageOfPage":{"@id":"https://www.nahoraonline.com/pf-cumpre-mandados-em-rondonia-contra-acusados-de-fraude-de-beneficios-emergenciais/#primaryimage"},"datePublished":"2021-06-17T14:48:39+00:00","dateModified":"2021-06-17T14:48:39+00:00","author":{"@id":"https://www.nahoraonline.com/#/schema/person/b417449c601ab4e60f3a9bee2e09107d"},"breadcrumb":{"@id":"https://www.nahoraonline.com/pf-cumpre-mandados-em-rondonia-contra-acusados-de-fraude-de-beneficios-emergenciais/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.nahoraonline.com/pf-cumpre-mandados-em-rondonia-contra-acusados-de-fraude-de-beneficios-emergenciais/"]}]},{"@type":"BreadcrumbList","@id":"https://www.nahoraonline.com/pf-cumpre-mandados-em-rondonia-contra-acusados-de-fraude-de-beneficios-emergenciais/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://www.nahoraonline.com/"},{"@type":"ListItem","position":2,"name":"PF cumpre mandados em Rond\u00f4nia contra acusados de fraude de benef\u00edcios emergenciais"}]},{"@type":"Person","@id":"https://www.nahoraonline.com/#/schema/person/b417449c601ab4e60f3a9bee2e09107d","name":"Na Hora Online","image":{"@type":"ImageObject","@id":"https://www.nahoraonline.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/9abe55c18e3006020cb37a08cf4f3660?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9abe55c18e3006020cb37a08cf4f3660?s=96&d=mm&r=g","caption":"Na Hora Online"},"sameAs":["https://www.nahoraonline.com"],"url":"https://www.nahoraonline.com/author/nahora/"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Na Hora Online &raquo;" href="https://www.nahoraonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Na Hora Online &raquo;" href="https://www.nahoraonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Na Hora Online &raquo; PF cumpre mandados em Rondônia contra acusados de fraude de benefícios emergenciais" href="https://www.nahoraonline.com/pf-cumpre-mandados-em-rondonia-contra-acusados-de-fraude-de-beneficios-emergenciais/feed/" />

<script type="rocketlazyloadscript" src="//www.googletagmanager.com/gtag/js?id=UA-28659915-1" data-rocket-type="text/javascript" data-cfasync="false" defer></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-28659915-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-28659915-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.nahoraonline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='rs-plugin-settings-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=1623946378' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link data-minify="1" rel='stylesheet' id='wsl-widget-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=1623946378' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Archivo:400,700,400italic%7CMerriweather:900%7CRoboto:700%7CArchivo+Black:400&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.nahoraonline.com","hash_tracking":"false","ua":"UA-28659915-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0' id='tp-tools-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.5' id='revmin-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-28659915-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.nahoraonline.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-28659915-1", {"anonymize_ip":true});
</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.nahoraonline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nahoraonline.com/wp-json/wp/v2/posts/56707" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nahoraonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nahoraonline.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.nahoraonline.com/?p=56707' />
<link rel="alternate" type="application/json+oembed" href="https://www.nahoraonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nahoraonline.com%2Fpf-cumpre-mandados-em-rondonia-contra-acusados-de-fraude-de-beneficios-emergenciais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nahoraonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nahoraonline.com%2Fpf-cumpre-mandados-em-rondonia-contra-acusados-de-fraude-de-beneficios-emergenciais%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.nahoraonline.com/amp/pf-cumpre-mandados-em-rondonia-contra-acusados-de-fraude-de-beneficios-emergenciais/" />
<meta name="generator" content="Site Kit by Google 1.34.1" />

<meta property="og:site_name" content="Na Hora Online" />
<meta property="og:locale" content="pt_br" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="467" />
<meta property="og:image" content="https://www.nahoraonline.com/wp-content/uploads/2020/06/pf-ruas.jpg" />
<meta property="og:title" content="PF cumpre mandados em Rondônia contra acusados de fraude de benefícios emergenciais" />
<meta property="og:url" content="https://www.nahoraonline.com/pf-cumpre-mandados-em-rondonia-contra-acusados-de-fraude-de-beneficios-emergenciais/" />
<meta property="og:description" content="A Polícia Federal deflagrou na manhã desta quinta-feira (17), a Operação Sexta Parcela, em continuidade ao combate às fraudes aos benefícios emergenciais, que beneficiam parte da população com dificuldades financeiras em razão da pandemia. A ação acontece nos estados da Bahia, Maranhão, Minas Gerais, Paraná, Rondônia, Roraima e São Paulo, com a participação de aproximadamente [&hellip;]" />
<meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="911952092978459" />

<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
 <link rel="shortcut icon" href="https://www.nahoraonline.com/wp-content/uploads/2019/08/favicon.png"> <link rel="apple-touch-icon" href="https://www.nahoraonline.com/wp-content/uploads/2019/08/favicon_iphone_retina.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.nahoraonline.com/wp-content/uploads/2019/08/favicon_ipad_retina.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.nahoraonline.com/wp-content/uploads/2019/08/favicon_ipad.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.nahoraonline.com/wp-content/uploads/2019/08/favicon_ipad_retina.png"> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.nahoraonline.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cefc6333-9c6d-4aa3-b846-d1a4b20a877b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "NAHORAONLINE";
oneSignal_options['welcomeNotification']['message'] = "Obrigado! Agora você estará informado sobre tudo o que acontece em Rondônia e no Brasil";
oneSignal_options['path'] = "https://www.nahoraonline.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Gostaria de receber as notícias de Rondônia e do Brasil, de graça e na hora?";
oneSignal_options['promptOptions']['acceptButtonText'] = "CLARO!";
oneSignal_options['promptOptions']['cancelButtonText'] = "Não, obrigado";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Cancelamento de inscrição concluído';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você blouqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado! Agora você receberá notificações do Na Hora Online.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você se inscreveu para receber notificações no Na Hora Online.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações de Na Hora Online';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configure suas notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVER-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para desbloquear as notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2019\/01\/nahora_logo.jpg"
    },
    "url": "https:\/\/www.nahoraonline.com\/",
    "name": "Na Hora Online",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Na Hora Online",
    "alternateName": "",
    "url": "https:\/\/www.nahoraonline.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "PF cumpre mandados em Rond\u00f4nia contra acusados de fraude de benef\u00edcios emergenciais",
    "description": "A Pol\u00edcia Federal deflagrou na manh\u00e3 desta quinta-feira (17), a Opera\u00e7\u00e3o Sexta Parcela, em continuidade ao combate \u00e0s fraudes aos benef\u00edcios emergenciais, que beneficiam parte da popula\u00e7\u00e3o com dificuldades financeiras em raz\u00e3o da pandemia.A a\u00e7\u00e3o acon",
    "datePublished": "2021-06-17",
    "dateModified": "2021-06-17",
    "author": {
        "@type": "Person",
        "@id": "#person-NaHoraOnline",
        "name": "Na Hora Online"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/06\/pf-ruas.jpg",
        "width": 700,
        "height": 467
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.nahoraonline.com\/pf-cumpre-mandados-em-rondonia-contra-acusados-de-fraude-de-beneficios-emergenciais\/"
}</script>
<link data-minify="1" rel='stylesheet' id='bf-minifed-css-1' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/925468fd6114058b0c6bad12d8623982.css?ver=1623946378' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='7.7.0-1623946364' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/3f5803ddf6168245139f231982ee2639.css?ver=1623946378' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 6.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-56707 single-format-standard bs-theme bs-publisher bs-publisher-tech-magazine active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-31 single-cat-31 single-cat-40 single-cat-33  bs-show-ha bs-show-ha-b wpb-js-composer js-comp-ver-6.4.1 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
<div class="off-canvas-inner">
<span class="canvas-close"><i></i></span>
<div class="off-canvas-header">
<div class="site-description">Modern technology gives us many things.</div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="https://www.nahoraonline.com">
<input type="text" name="s" value="" placeholder="Pesquisa...">
<i class="fa fa-search"></i>
</form>
</div>
<div class="off-canvas-menu">
<div class="off-canvas-menu-fallback"></div>
</div>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<p><br data-mce-bogus="1"></p>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/nahoraonline.ro" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Nahoraonline" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/UCFoAIv2sEHM177Xsli4xGqQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/nahoraonline" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
 </div>
</div>
</div>
</div>
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/nahoraonline.ro" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Nahoraonline" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/UCFoAIv2sEHM177Xsli4xGqQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/nahoraonline" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">quinta-feira, 17 junho, 2021</span>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.nahoraonline.com/" itemprop="url" rel="home">
<img id="site-logo" alt="Publisher" data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2019/01/nahora_logo_retina.jpg" data-src="https://www.nahoraonline.com/wp-content/uploads/2019/01/nahora_logo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img id="site-logo" src="https://www.nahoraonline.com/wp-content/uploads/2019/01/nahora_logo.jpg"
			     alt="Publisher"  data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2019/01/nahora_logo_retina.jpg"  /></noscript>
<span class="site-title">Publisher - </span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="nlfugjxoew nlfugjxoew-clearfix nlfugjxoew-pubadban nlfugjxoew-show-desktop nlfugjxoew-show-tablet-portrait nlfugjxoew-show-tablet-landscape nlfugjxoew-show-phone nlfugjxoew-loc-header_aside_logo nlfugjxoew-align-center nlfugjxoew-column-1"><div id="nlfugjxoew-56476-1020077618" class="nlfugjxoew-container nlfugjxoew-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="56476" data-type="image"><a itemprop="url" class="nlfugjxoew-link" href="https://seupoder.ro/" target="_blank"><img alt="Banner ALE jun/2021 &#8211; SEU PODER (970&#215;250)" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/06/banners970x250-juntos.gif" class="nlfugjxoew-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="nlfugjxoew-image" src="https://www.nahoraonline.com/wp-content/uploads/2021/06/banners970x250-juntos.gif" alt="Banner ALE jun/2021 &#8211; SEU PODER (970&#215;250)" /></noscript></a></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-140"><a href="https://www.nahoraonline.com/">Home</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-125"><a href="https://www.nahoraonline.com/category/politica/">Política</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-126"><a href="https://www.nahoraonline.com/category/geral/">Geral</a></li>
<li id="menu-item-3240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-3240"><a href="https://www.nahoraonline.com/category/artigos-colunas/">Artigos &amp; Colunas</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-31 better-anim-fade menu-item-128"><a href="https://www.nahoraonline.com/category/policia/">Polícia</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-129"><a href="https://www.nahoraonline.com/category/coluna-do-servidor/">Coluna do Servidor</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-33 better-anim-fade menu-item-130"><a href="https://www.nahoraonline.com/category/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-22285" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22285"><a href="https://www.nahoraonline.com/contato/">Contato</a></li>
<li id="menu-item-56719" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-56719"><a href="https://www.nahoraonline.com/expediente/">Expediente</a></li>
</ul>
<div class="menu-action-buttons width-2">
<div class="off-canvas-menu-icon-container off-icon-left">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.nahoraonline.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.nahoraonline.com/" itemprop="url" rel="home">
<img alt="Na Hora Online" data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2019/01/nahora_logo.jpg" data-src="https://www.nahoraonline.com/wp-content/uploads/2019/01/nahora_logo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.nahoraonline.com/wp-content/uploads/2019/01/nahora_logo.jpg"
						     alt="Na Hora Online"  data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2019/01/nahora_logo.jpg"  /></noscript> </a>
</div>
</div>
</div>
<div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-56707" class="post-56707 post type-post status-publish format-standard has-post-thumbnail  category-policia category-slider-manchetes category-ultimas-noticias single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">PF cumpre mandados em Rondônia contra acusados de fraude de benefícios emergenciais</span></h1>
<div class="post-meta-wrap clearfix">
<div class="post-meta single-post-meta">
<a href="https://www.nahoraonline.com/author/nahora/" title="Artigos de autor" class="post-author-a post-author-avatar">
<img alt='' data-src='https://www.nahoraonline.com/wp-content/uploads/2019/05/51193945_2956324264393024_6925580987514486784_n-150x150.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">Por <b>Na Hora Online</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2021-06-17T11:48:39-03:00">Publicado em <b>17/06/2021 - 11:48</b></time></span>
</div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://www.nahoraonline.com/wp-content/uploads/2020/06/pf-ruas.jpg"><img width="700" height="430" alt="" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/06/pf-ruas-700x430.jpg"> </a>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-9">
<div class="post-share-btn-group">
<a href="https://www.nahoraonline.com/pf-cumpre-mandados-em-rondonia-contra-acusados-de-fraude-de-beneficios-emergenciais/#respond" class="post-share-btn post-share-btn-comments comments" title="Deixe um comentário sobre: ​​&quot;PF cumpre mandados em Rondônia contra acusados de fraude de benefícios emergenciais&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Copartilhe</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nahoraonline.com%2Fpf-cumpre-mandados-em-rondonia-contra-acusados-de-fraude-de-beneficios-emergenciais%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=PF cumpre mandados em Rondônia contra acusados de fraude de benefícios emergenciais @Nahoraonline&url=https%3A%2F%2Fwww.nahoraonline.com%2Fpf-cumpre-mandados-em-rondonia-contra-acusados-de-fraude-de-beneficios-emergenciais%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=PF cumpre mandados em Rondônia contra acusados de fraude de benefícios emergenciais %0A%0A https%3A%2F%2Fwww.nahoraonline.com%2Fpf-cumpre-mandados-em-rondonia-contra-acusados-de-fraude-de-beneficios-emergenciais%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#79460a0c1b131c1a0d44293f591a0c14090b1c591418171d181d160a591c14592b16171dbacd171018591a16170d0b1859181a0c0a181d160a591d1c591f0b180c1d1c591d1c591b1c171c1fbad41a10160a591c141c0b1e1c171a1018100a5f1b161d0044110d0d090a5c4a385c4b3f5c4b3f0e0e0e57171811160b1816171510171c571a16145c4b3f091f541a0c14090b1c541418171d181d160a541c14540b16171d16171018541a16170d0b1854181a0c0a181d160a541d1c541f0b180c1d1c541d1c541b1c171c1f101a10160a541c141c0b1e1c171a1018100a5c4b3f" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="nlfugjxoew nlfugjxoew-clearfix nlfugjxoew-post-top nlfugjxoew-float-center nlfugjxoew-align-center nlfugjxoew-column-1 nlfugjxoew-hide-on-phone nlfugjxoew-hide-on-tablet-portrait"><div id="nlfugjxoew-55968-2098602729" class="nlfugjxoew-container nlfugjxoew-type-image  nlfugjxoew-hide-on-tablet-portrait nlfugjxoew-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="55968" data-type="image"><a itemprop="url" class="nlfugjxoew-link" href="https://www.portovelho.ro.gov.br/" target="_blank"><img alt="Banner prefeitura &#8212; QUEIMADAS E APPS (70&#215;250)" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/06/Queimadas_970x250.gif" class="nlfugjxoew-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="nlfugjxoew-image" src="https://www.nahoraonline.com/wp-content/uploads/2021/06/Queimadas_970x250.gif" alt="Banner prefeitura &#8212; QUEIMADAS E APPS (70&#215;250)" /></noscript></a></div></div><p>A Polícia Federal deflagrou na manhã desta quinta-feira (17), a Operação Sexta Parcela, em continuidade ao combate às fraudes aos benefícios emergenciais, que beneficiam parte da população com dificuldades financeiras em razão da pandemia.</p>
<div class="nlfugjxoew nlfugjxoew-clearfix nlfugjxoew-post-inline nlfugjxoew-float-center nlfugjxoew-align-center nlfugjxoew-column-1"><div id="nlfugjxoew-55814-1433096935" class="nlfugjxoew-container nlfugjxoew-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="55814" data-type="image"><a itemprop="url" class="nlfugjxoew-link" href="http://www.rondonia.ro.gov.br/covid-19/" target="_blank"><img alt="Banner governo &#8211; CORONAVÍRUS VI (468&#215;60)" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/06/WEB-BANNER-01_468x60-px.gif" class="nlfugjxoew-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="nlfugjxoew-image" src="https://www.nahoraonline.com/wp-content/uploads/2021/06/WEB-BANNER-01_468x60-px.gif" alt="Banner governo &#8211; CORONAVÍRUS VI (468&#215;60)" /></noscript></a></div></div> <p>A ação acontece nos estados da Bahia, Maranhão, Minas Gerais, Paraná, Rondônia, Roraima e São Paulo, com a participação de aproximadamente 140 policiais federais.</p>
<p>Em Rondônia, estão sendo cumpridos dois mandados de busca e apreensão na residência de dois investigados, na cidade Nova Mamoré, suspeitas de terem participado da fraude em ao menos sete contas para percepção do auxílio emergencial, contabilizando o montante fraudado de quase R$ 5 mil.</p>
<div class="nlfugjxoew nlfugjxoew-clearfix nlfugjxoew-post-inline nlfugjxoew-float-center nlfugjxoew-align-center nlfugjxoew-column-1 nlfugjxoew-hide-on-tablet-landscape nlfugjxoew-hide-on-desktop"><div id="nlfugjxoew-55978-1413006197" class="nlfugjxoew-container nlfugjxoew-type-image  nlfugjxoew-hide-on-desktop nlfugjxoew-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="55978" data-type="image"><a itemprop="url" class="nlfugjxoew-link" href="https://www.portovelho.ro.gov.br/" target="_blank"><img alt="Banner prefeitura &#8211; QUEIMADAS E APPS (300&#215;250)" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/06/Queimadas_300x250.gif" class="nlfugjxoew-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="nlfugjxoew-image" src="https://www.nahoraonline.com/wp-content/uploads/2021/06/Queimadas_300x250.gif" alt="Banner prefeitura &#8211; QUEIMADAS E APPS (300&#215;250)" /></noscript></a></div></div> <p>No total, estão sendo cumpridos 35 mandados de busca e apreensão, dois mandados de prisão temporária, um mandado de prisão preventiva e doze mandados de sequestro de bens, perfazendo um total de aproximadamente de até R$ 410 mil bloqueados por determinação judicial. As cautelares estão sendo cumpridas em vários estados.</p>
<div class="bs-irp center bs-irp-thumbnail-1-full">
<div class="bs-irp-heading">
<span class="h-text heading-typo">Veja também:</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
<div class="post-56722 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="RSC – Sindsef anuncia novidades para professores aposentados até fevereiro de 2013; Confira" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/05/sindsef-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sindsef-86x64.jpg&quot;,&quot;210&quot;:&quot;sindsef-210x136.jpg&quot;,&quot;1009&quot;:&quot;sindsef.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/rsc-sindsef-anuncia-novidades-para-professores-aposentados-ate-fevereiro-de-2013-confira/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/rsc-sindsef-anuncia-novidades-para-professores-aposentados-ate-fevereiro-de-2013-confira/" class="post-url post-title">
RSC – Sindsef anuncia novidades para professores aposentados até fevereiro de 2013; Confira </a>
</p> </div>
</div >
<div class="post-56704 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="SINTERO firma parceria com Asep e garante Planos de Saúde com preços especiais para filiados e filiadas" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/06/9lfsqv10d60im0k-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;9lfsqv10d60im0k-86x64.jpg&quot;,&quot;210&quot;:&quot;9lfsqv10d60im0k-210x136.jpg&quot;,&quot;960&quot;:&quot;9lfsqv10d60im0k.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/sintero-firma-parceria-com-asep-e-garante-planos-de-saude-com-precos-especiais-para-filiados-e-filiadas/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/sintero-firma-parceria-com-asep-e-garante-planos-de-saude-com-precos-especiais-para-filiados-e-filiadas/" class="post-url post-title">
SINTERO firma parceria com Asep e garante Planos de Saúde com preços especiais para filiados e filiadas </a>
</p> </div>
</div >
</div>
</div></div><div class="nlfugjxoew nlfugjxoew-clearfix nlfugjxoew-post-inline nlfugjxoew-float-center nlfugjxoew-align-center nlfugjxoew-column-1 nlfugjxoew-hide-on-tablet-landscape nlfugjxoew-hide-on-desktop"><div id="nlfugjxoew-56110-595221462" class="nlfugjxoew-container nlfugjxoew-type-image  nlfugjxoew-hide-on-desktop nlfugjxoew-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="56110" data-type="image"><a itemprop="url" class="nlfugjxoew-link" href="https://imuniza.portovelho.ro.gov.br/agendamentovacina" target="_blank"><img alt="Banner prefeitura APP SASI (300&#215;250)" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/06/bannerweb_SASI_300x250.gif" class="nlfugjxoew-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="nlfugjxoew-image" src="https://www.nahoraonline.com/wp-content/uploads/2021/06/bannerweb_SASI_300x250.gif" alt="Banner prefeitura APP SASI (300&#215;250)" /></noscript></a></div></div> <p>Os trabalhos realizados são resultantes de uma união de esforços denominada Estratégia Integrada de Atuação contra as Fraudes ao Auxílio Emergencial (EIAFAE), da qual participam a Polícia Federal, Ministério Público Federal, Ministério da Cidadania, CAIXA, Receita Federal, Controladoria-Geral da União e Tribunal de Contas da União.</p>
<p>Os objetivos da atuação interinstitucional conjunta são a identificação de fraudes massivas e a desarticulação de organizações criminosas, com a responsabilização de seus integrantes, além de recuperar os valores para o erário.</p>
<p>A Polícia Federal já realizou a deflagração de 98 operações policiais visando ao combate às fraudes aos benefícios emergenciais, com a expedição de mais de 380 mandados de busca e de 50 mandados de prisão.</p>
<p>Em razão da atual crise de saúde pública, foi adotada logística especial de preservação do contágio com distribuição de EPI’s a todos os envolvidos, a fim de preservar a saúde dos policiais, testemunhas e investigados.</p>
<p>&nbsp;</p>
<p>DPF</p> <div class="nlfugjxoew nlfugjxoew-clearfix nlfugjxoew-post-bottom nlfugjxoew-float-center nlfugjxoew-align-center nlfugjxoew-column-1 nlfugjxoew-hide-on-phone nlfugjxoew-hide-on-tablet-portrait"><div id="nlfugjxoew-56113-2099267395" class="nlfugjxoew-container nlfugjxoew-type-image  nlfugjxoew-hide-on-tablet-portrait nlfugjxoew-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="56113" data-type="image"><a itemprop="url" class="nlfugjxoew-link" href="https://imuniza.portovelho.ro.gov.br/agendamentovacina" target="_blank"><img alt="Banner prefeitura APP SASI (970&#215;250)" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/06/bannerweb_SASI_970x250.gif" class="nlfugjxoew-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="nlfugjxoew-image" src="https://www.nahoraonline.com/wp-content/uploads/2021/06/bannerweb_SASI_970x250.gif" alt="Banner prefeitura APP SASI (970&#215;250)" /></noscript></a></div></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t5 sh-s1 ">
<span class="h-text related-posts-heading">você pode gostar também</span>
</div>
<div class="bs-pagination-wrapper main-term-none more_btn ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-56702 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-28"><a href="https://www.nahoraonline.com/category/politica/">Política</a></span></div> <a title="Ranking do Políticos Confirma: 3º Ano consecutivo &#8211; Coronel Chrisóstomo um dos melhores parlamentares de Rondônia" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/01/25-01-21-jva3eaxqum2fdo4-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;25-01-21-jva3eaxqum2fdo4-86x64.jpg&quot;,&quot;210&quot;:&quot;25-01-21-jva3eaxqum2fdo4-210x136.jpg&quot;,&quot;279&quot;:&quot;25-01-21-jva3eaxqum2fdo4-279x220.jpg&quot;,&quot;357&quot;:&quot;25-01-21-jva3eaxqum2fdo4-357x210.jpg&quot;,&quot;750&quot;:&quot;25-01-21-jva3eaxqum2fdo4-750x430.jpg&quot;,&quot;845&quot;:&quot;25-01-21-jva3eaxqum2fdo4.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/ranking-do-politicos-confirma-3o-ano-consecutivo-coronel-chrisostomo-um-dos-melhores-parlamentares-de-rondonia/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/ranking-do-politicos-confirma-3o-ano-consecutivo-coronel-chrisostomo-um-dos-melhores-parlamentares-de-rondonia/" title="Ranking do Políticos Confirma: 3º Ano consecutivo &#8211; Coronel Chrisóstomo um dos melhores parlamentares de Rondônia">
<span class="post-title">
Ranking do Políticos Confirma: 3º Ano consecutivo &#8211; Coronel Chrisóstomo um dos&hellip; </span>
</a>
</p></div>
</div >
<div class="post-56699 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-28"><a href="https://www.nahoraonline.com/category/politica/">Política</a></span></div> <a title="Câmara aprova proposta que revisa a Lei de Improbidade Administrativa" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/06/17-06-21-t9oiat0k0391tnc-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;17-06-21-t9oiat0k0391tnc-86x64.jpg&quot;,&quot;210&quot;:&quot;17-06-21-t9oiat0k0391tnc-210x136.jpg&quot;,&quot;279&quot;:&quot;17-06-21-t9oiat0k0391tnc-279x220.jpg&quot;,&quot;357&quot;:&quot;17-06-21-t9oiat0k0391tnc-357x210.jpg&quot;,&quot;750&quot;:&quot;17-06-21-t9oiat0k0391tnc-750x430.jpg&quot;,&quot;840&quot;:&quot;17-06-21-t9oiat0k0391tnc.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/camara-aprova-proposta-que-revisa-a-lei-de-improbidade-administrativa/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/camara-aprova-proposta-que-revisa-a-lei-de-improbidade-administrativa/" title="Câmara aprova proposta que revisa a Lei de Improbidade Administrativa">
<span class="post-title">
Câmara aprova proposta que revisa a Lei de Improbidade Administrativa </span>
</a>
</p></div>
</div >
<div class="post-56697 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.nahoraonline.com/category/destaques-na-hora/">Destaques Na Hora</a></span></div> <a title="Anvisa autoriza vacinação com a Sputnik V em Rondônia" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/05/anvisa-informa-stf-sobre-pendencias-para-autorizar-vacina-sputnik-v-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;anvisa-informa-stf-sobre-pendencias-para-autorizar-vacina-sputnik-v-86x64.jpg&quot;,&quot;210&quot;:&quot;anvisa-informa-stf-sobre-pendencias-para-autorizar-vacina-sputnik-v-210x136.jpg&quot;,&quot;279&quot;:&quot;anvisa-informa-stf-sobre-pendencias-para-autorizar-vacina-sputnik-v-279x220.jpg&quot;,&quot;357&quot;:&quot;anvisa-informa-stf-sobre-pendencias-para-autorizar-vacina-sputnik-v-357x210.jpg&quot;,&quot;750&quot;:&quot;anvisa-informa-stf-sobre-pendencias-para-autorizar-vacina-sputnik-v-750x430.jpg&quot;,&quot;845&quot;:&quot;anvisa-informa-stf-sobre-pendencias-para-autorizar-vacina-sputnik-v.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/anvisa-autoriza-vacinacao-com-a-sputnik-v-em-rondonia/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/anvisa-autoriza-vacinacao-com-a-sputnik-v-em-rondonia/" title="Anvisa autoriza vacinação com a Sputnik V em Rondônia">
<span class="post-title">
Anvisa autoriza vacinação com a Sputnik V em Rondônia </span>
</a>
</p></div>
</div >
<div class="post-56695 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-541"><a href="https://www.nahoraonline.com/category/brasil/">Brasil</a></span></div> <a title="Infusão de anticorpos demonstrou eficácia em pacientes com Covid-19" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/05/Saul-Ribeiro-Vacinacao-Semusa-Comorbidade-07-05-2021-131-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Saul-Ribeiro-Vacinacao-Semusa-Comorbidade-07-05-2021-131-86x64.jpg&quot;,&quot;210&quot;:&quot;Saul-Ribeiro-Vacinacao-Semusa-Comorbidade-07-05-2021-131-210x136.jpg&quot;,&quot;279&quot;:&quot;Saul-Ribeiro-Vacinacao-Semusa-Comorbidade-07-05-2021-131-279x220.jpg&quot;,&quot;357&quot;:&quot;Saul-Ribeiro-Vacinacao-Semusa-Comorbidade-07-05-2021-131-357x210.jpg&quot;,&quot;750&quot;:&quot;Saul-Ribeiro-Vacinacao-Semusa-Comorbidade-07-05-2021-131-750x430.jpg&quot;,&quot;1600&quot;:&quot;Saul-Ribeiro-Vacinacao-Semusa-Comorbidade-07-05-2021-131.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/infusao-de-anticorpos-demonstrou-eficacia-em-pacientes-com-covid-19/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/infusao-de-anticorpos-demonstrou-eficacia-em-pacientes-com-covid-19/" title="Infusão de anticorpos demonstrou eficácia em pacientes com Covid-19">
<span class="post-title">
Infusão de anticorpos demonstrou eficácia em pacientes com Covid-19 </span>
</a>
</p></div>
</div >
<div class="post-56692 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-541"><a href="https://www.nahoraonline.com/category/brasil/">Brasil</a></span></div> <a title="Medicamento para artrite reduz em 37% risco de morte por Covid-19" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/06/AAL7Hdr-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;AAL7Hdr-1-86x64.jpg&quot;,&quot;210&quot;:&quot;AAL7Hdr-1-210x136.jpg&quot;,&quot;279&quot;:&quot;AAL7Hdr-1-279x220.jpg&quot;,&quot;357&quot;:&quot;AAL7Hdr-1-357x210.jpg&quot;,&quot;750&quot;:&quot;AAL7Hdr-1-750x430.jpg&quot;,&quot;799&quot;:&quot;AAL7Hdr-1.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/medicamento-para-artrite-reduz-em-37-risco-de-morte-por-covid-19/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/medicamento-para-artrite-reduz-em-37-risco-de-morte-por-covid-19/" title="Medicamento para artrite reduz em 37% risco de morte por Covid-19">
<span class="post-title">
Medicamento para artrite reduz em 37% risco de morte por Covid-19 </span>
</a>
</p></div>
</div >
<div class="post-56690 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.nahoraonline.com/category/destaques-do-dia/">Destaques do Dia</a></span></div> <a title="Rondônia registra 989 novos casos da Covid-19 e 17 óbitos nas últimas 24h, 5 na capital" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/05/2-virus-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2-virus-86x64.jpg&quot;,&quot;210&quot;:&quot;2-virus-210x136.jpg&quot;,&quot;279&quot;:&quot;2-virus-279x220.jpg&quot;,&quot;357&quot;:&quot;2-virus-357x210.jpg&quot;,&quot;750&quot;:&quot;2-virus-750x430.jpg&quot;,&quot;1920&quot;:&quot;2-virus.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/rondonia-registra-989-novos-casos-da-covid-19-e-17-obitos-nas-ultimas-24h-5-na-capital/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/rondonia-registra-989-novos-casos-da-covid-19-e-17-obitos-nas-ultimas-24h-5-na-capital/" title="Rondônia registra 989 novos casos da Covid-19 e 17 óbitos nas últimas 24h, 5 na capital">
<span class="post-title">
Rondônia registra 989 novos casos da Covid-19 e 17 óbitos nas últimas 24h, 5 na&hellip; </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">var bs_ajax_paginate_1606756685 = '{"query":{"paginate":"more_btn","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[56707],"ignore_sticky_posts":1,"post_status":["publish","private"],"offset":"2","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8a12aac","data":{"vars":{"post-ranking-offset":2}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="1606756685" title="Mais">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
Carregando ... </span>
<span class="loaded txt">
Mais </span>
<span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span>
<span class="no-more" style="display: none;">
Não há mais posts
</span>
</a>
</div></div>
<section id="comments-template-56707" class="comments-template">
<div id="respond" class="comment-respond">
<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Deixe uma resposta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pf-cumpre-mandados-em-rondonia-contra-acusados-de-fraude-de-beneficios-emergenciais/#respond" style="display:none;">Cancelar resposta</a></small></p><form action="https://www.nahoraonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>
<div class="wp-social-login-widget">
<div class="wp-social-login-connect-with">Conectar com:</div>
<div class="wp-social-login-provider-list">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fpf-cumpre-mandados-em-rondonia-contra-acusados-de-fraude-de-beneficios-emergenciais%2F" data-provider="Facebook" class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook </a>
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fpf-cumpre-mandados-em-rondonia-contra-acusados-de-fraude-de-beneficios-emergenciais%2F" data-provider="Google" class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Login with Google </a>
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fpf-cumpre-mandados-em-rondonia-contra-acusados-de-fraude-de-beneficios-emergenciais%2F" data-provider="Twitter" class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Login with Twitter </a>
</div>
<div class="wp-social-login-widget-clearing"></div>
</div>

<div class="note-before"><p>Seu endereço de email não será publicado.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Seu comentário"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Seu nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Seu email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Seu site" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='56707' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f6ac722215" /></p><input type="hidden" id="ak_js" name="ak_js" value="175" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-text-listing-1-2" class=" sidebar-capa h-i w-t primary-sidebar-widget widget widget_bs-text-listing-1"><div class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s1 main-term-4">
<a href="https://www.nahoraonline.com/category/destaques-na-hora/" class="main-link">
<span class="h-text main-term-4">
<i class="bf-icon  fa fa-clock-o"></i> Capa </span>
</a>
</p>
<div class="listing listing-text listing-text-1 clearfix columns-1">
<div class="post-56697 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-4">
<div class="item-inner">
<p class="title"> <a href="https://www.nahoraonline.com/anvisa-autoriza-vacinacao-com-a-sputnik-v-em-rondonia/" class="post-title post-url">
Anvisa autoriza vacinação com a Sputnik V em Rondônia </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-17T11:11:55-03:00">4 horas atrás</time></span>
</div>
</div>
</div >
</div>
</div></div><div id="bs-thumbnail-listing-1-2" class=" h-i w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-32">
<a href="http://Coluna%20do%20Servidor" class="main-link">
<span class="h-text main-term-32">
<i class="bf-icon  fa fa-user"></i> Coluna do Servidor </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-32 more_btn bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-56722 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="RSC – Sindsef anuncia novidades para professores aposentados até fevereiro de 2013; Confira" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/05/sindsef-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sindsef-86x64.jpg&quot;,&quot;210&quot;:&quot;sindsef-210x136.jpg&quot;,&quot;1009&quot;:&quot;sindsef.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/rsc-sindsef-anuncia-novidades-para-professores-aposentados-ate-fevereiro-de-2013-confira/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/rsc-sindsef-anuncia-novidades-para-professores-aposentados-ate-fevereiro-de-2013-confira/" class="post-url post-title">
RSC – Sindsef anuncia novidades para professores aposentados até fevereiro de 2013; Confira </a>
</p> </div>
</div >
<div class="post-56704 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="SINTERO firma parceria com Asep e garante Planos de Saúde com preços especiais para filiados e filiadas" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/06/9lfsqv10d60im0k-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;9lfsqv10d60im0k-86x64.jpg&quot;,&quot;210&quot;:&quot;9lfsqv10d60im0k-210x136.jpg&quot;,&quot;960&quot;:&quot;9lfsqv10d60im0k.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/sintero-firma-parceria-com-asep-e-garante-planos-de-saude-com-precos-especiais-para-filiados-e-filiadas/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/sintero-firma-parceria-com-asep-e-garante-planos-de-saude-com-precos-especiais-para-filiados-e-filiadas/" class="post-url post-title">
 SINTERO firma parceria com Asep e garante Planos de Saúde com preços especiais para filiados e filiadas </a>
</p> </div>
</div >
<div class="post-56683 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="PF e DEPEN cumprem mandados de busca e apreensão para desmantelar grupo criminoso por atentados contra servidores públicos federais" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/04/PF-copia_2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;PF-copia_2-86x64.jpg&quot;,&quot;210&quot;:&quot;PF-copia_2-210x136.jpg&quot;,&quot;720&quot;:&quot;PF-copia_2.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/pf-e-depen-cumprem-mandados-de-busca-e-apreensao-para-desmantelar-grupo-criminoso-por-atentados-contra-vida-de-servidores-publicos-federais/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/pf-e-depen-cumprem-mandados-de-busca-e-apreensao-para-desmantelar-grupo-criminoso-por-atentados-contra-vida-de-servidores-publicos-federais/" class="post-url post-title">
PF e DEPEN cumprem mandados de busca e apreensão para desmantelar grupo criminoso por atentados contra servidores&hellip; </a>
</p> </div>
</div >
<div class="post-56648 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Sindsef convoca beneficiários com pendências no processo de Correção Monetária/Funasa" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/06/Convite-3-768x432-1-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Convite-3-768x432-1-86x64.png&quot;,&quot;210&quot;:&quot;Convite-3-768x432-1-210x136.png&quot;,&quot;768&quot;:&quot;Convite-3-768x432-1.png&quot;}}" class="img-holder" href="https://www.nahoraonline.com/sindsef-convoca-beneficiarios-com-pendencias-no-processo-de-correcao-monetaria-funasa/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/sindsef-convoca-beneficiarios-com-pendencias-no-processo-de-correcao-monetaria-funasa/" class="post-url post-title">
Sindsef convoca beneficiários com pendências no processo de Correção Monetária/Funasa </a>
</p> </div>
</div >
<div class="post-56646 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="NOVA OPORTUNIDADE – Escola em Humaitá contrata professores de artes e sociologia para EAD" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/04/mais-de-3-mil-alunos-da-ponta-do-abuna-participam-de-concurso-de-redacao-com-o-tema-educacao-em-tempos-de-pandemia-23-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mais-de-3-mil-alunos-da-ponta-do-abuna-participam-de-concurso-de-redacao-com-o-tema-educacao-em-tempos-de-pandemia-23-86x64.jpg&quot;,&quot;210&quot;:&quot;mais-de-3-mil-alunos-da-ponta-do-abuna-participam-de-concurso-de-redacao-com-o-tema-educacao-em-tempos-de-pandemia-23-210x136.jpg&quot;,&quot;370&quot;:&quot;mais-de-3-mil-alunos-da-ponta-do-abuna-participam-de-concurso-de-redacao-com-o-tema-educacao-em-tempos-de-pandemia-23.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/nova-oportunidade-escola-em-humaita-contrata-professores-de-artes-e-sociologia-para-ead/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/nova-oportunidade-escola-em-humaita-contrata-professores-de-artes-e-sociologia-para-ead/" class="post-url post-title">
NOVA OPORTUNIDADE – Escola em Humaitá contrata professores de artes e sociologia para EAD </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-32 clearfix">
<script type="rocketlazyloadscript">var bs_ajax_paginate_243607712 = '{"query":{"category":"32","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"more_btn","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"32","paginate":"more_btn","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"14ed717","data":{"vars":{"post-ranking-offset":5}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="243607712" title="Mais">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
Carregando ... </span>
<span class="loaded txt">
Mais </span>
<span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span>
<span class="no-more" style="display: none;">
Não há mais posts
</span>
</a>
</div></div></div><div id="nlfugjxoew-5" class=" h-ni w-t primary-sidebar-widget widget widget_nlfugjxoew"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Publicidade</span></div><div class="nlfugjxoew nlfugjxoew-clearfix  nlfugjxoew-align-center nlfugjxoew-column-1"><div id="nlfugjxoew-56473-1315787826" class="nlfugjxoew-container nlfugjxoew-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="56473" data-type="image"><a itemprop="url" class="nlfugjxoew-link" href="https://seupoder.ro/" target="_blank"><img alt="Banner ALE jun/2021 &#8211; SEU PODER (300&#215;250)" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/06/banners300x250-juntos.gif" class="nlfugjxoew-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="nlfugjxoew-image" src="https://www.nahoraonline.com/wp-content/uploads/2021/06/banners300x250-juntos.gif" alt="Banner ALE jun/2021 &#8211; SEU PODER (300&#215;250)" /></noscript></a></div></div></div><div id="nlfugjxoew-3" class=" h-ni w-t primary-sidebar-widget widget widget_nlfugjxoew"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Banner coluna</span></div><div class="nlfugjxoew nlfugjxoew-clearfix  nlfugjxoew-align-center nlfugjxoew-column-1"><div id="nlfugjxoew-34089-762238174" class="nlfugjxoew-container nlfugjxoew-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34089" data-type="image"><a itemprop="url" class="nlfugjxoew-link" href="www.sindsef-ro.org.br" target="_blank"><img alt="Banner Sindsef &#8211; jun/2020" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-09-at-12.20.02.jpeg" class="nlfugjxoew-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="nlfugjxoew-image" src="https://www.nahoraonline.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-09-at-12.20.02.jpeg" alt="Banner Sindsef &#8211; jun/2020" /></noscript></a></div></div></div><div id="nlfugjxoew-10" class=" h-ni w-t primary-sidebar-widget widget widget_nlfugjxoew"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Publicidade</span></div><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"></div></div><div id="bs-text-listing-3-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-text-listing-3"><div class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s1 main-term-30">
<a href="https://www.nahoraonline.com/category/artigos-colunas/" class="main-link">
<span class="h-text main-term-30">
<i class="bf-icon  bsfi-fire-2"></i> Mais lidas </span>
</a>
</p>
<div class="listing listing-text listing-text-3 clearfix columns-1">
<div class="post-56722 type-post format-standard has-post-thumbnail  has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-32">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
1 </div>
<p class="title"> <a href="https://www.nahoraonline.com/rsc-sindsef-anuncia-novidades-para-professores-aposentados-ate-fevereiro-de-2013-confira/" class="post-title post-url">
RSC – Sindsef anuncia novidades para professores aposentados até fevereiro de 2013; Confira </a>
</p> </div>
</div >
<div class="post-56707 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-31">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
2 </div>
<p class="title"> <a href="https://www.nahoraonline.com/pf-cumpre-mandados-em-rondonia-contra-acusados-de-fraude-de-beneficios-emergenciais/" class="post-title post-url">
PF cumpre mandados em Rondônia contra acusados de fraude de benefícios emergenciais </a>
</p> </div>
</div >
<div class="post-56704 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-32">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
3 </div>
<p class="title"> <a href="https://www.nahoraonline.com/sintero-firma-parceria-com-asep-e-garante-planos-de-saude-com-precos-especiais-para-filiados-e-filiadas/" class="post-title post-url">
SINTERO firma parceria com Asep e garante Planos de Saúde com preços especiais para filiados e filiadas </a>
</p> </div>
</div >
<div class="post-56702 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-28">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
4 </div>
<p class="title"> <a href="https://www.nahoraonline.com/ranking-do-politicos-confirma-3o-ano-consecutivo-coronel-chrisostomo-um-dos-melhores-parlamentares-de-rondonia/" class="post-title post-url">
Ranking do Políticos Confirma: 3º Ano consecutivo &#8211; Coronel Chrisóstomo um dos melhores parlamentares de Rondônia </a>
</p> </div>
</div >
<div class="post-56699 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-28">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
5 </div>
<p class="title"> <a href="https://www.nahoraonline.com/camara-aprova-proposta-que-revisa-a-lei-de-improbidade-administrativa/" class="post-title post-url">
Câmara aprova proposta que revisa a Lei de Improbidade Administrativa </a>
</p> </div>
</div >
</div>
</div></div><div id="nlfugjxoew-12" class=" h-ni w-nt primary-sidebar-widget widget widget_nlfugjxoew"><div class="nlfugjxoew nlfugjxoew-clearfix  nlfugjxoew-align-center nlfugjxoew-column-1"><div id="nlfugjxoew-55811-227918012" class="nlfugjxoew-container nlfugjxoew-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="55811" data-type="image"><a itemprop="url" class="nlfugjxoew-link" href="http://www.rondonia.ro.gov.br/covid-19/" target="_blank"><img alt="Banner governo &#8211; CORONAVÍRUS VI (300&#215;250)" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/06/WEB-BANNER-02_300x250-px.gif" class="nlfugjxoew-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="nlfugjxoew-image" src="https://www.nahoraonline.com/wp-content/uploads/2021/06/WEB-BANNER-02_300x250-px.gif" alt="Banner governo &#8211; CORONAVÍRUS VI (300&#215;250)" /></noscript></a></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="media_image-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="500" height="245" alt="" style="max-width: 100%; height: auto;" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/12/nahora_logo_transparencia_branco_CORRIGIDO.png" class="image wp-image-44997  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="500" height="245" src="https://www.nahoraonline.com/wp-content/uploads/2020/12/nahora_logo_transparencia_branco_CORRIGIDO.png" class="image wp-image-44997  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-13" class=" h-ni w-t footer-widget footer-column-2 widget widget_text"><div class="section-heading sh-t1 sh-s3"><span class="h-text">NA HORA ONLINE JORNAL ELETRÔNICO E SERVIÇOS DE INFORMÁTICA EIRELI</span></div> <div class="textwidget"><p>Rua da Esmeralda, nº 3542, sala &#8216;A&#8217;, Bairro Flodoaldo Fontes Pinto</p>
<p>CEP 76820-700.</p>
<p><strong>Endereço para correspondência:<br />
</strong>Rua Elias Gorayeb, 2834<br />
Bairro Liberdade<br />
CEP 76 803 874<br />
Porto Velho RO</p>
<p><strong>Email: <a href="/cdn-cgi/l/email-protection#bbd5dad3d4c9dad4d5d7d2d5defbced4d795d8d4d695d9c9"><span class="__cf_email__" data-cfemail="98f6f9f0f7eaf9f7f6f4f1f6fdd8edf7f4b6fbf7f5b6faea">[email&#160;protected]</span></a> / <a href="/cdn-cgi/l/email-protection#204e41484f52414f4e4c494e4560474d41494c0e434f4d"><span class="__cf_email__" data-cfemail="6b050a0304190a04050702050e2b0c060a020745080406">[email&#160;protected]</span></a></strong></p>
<p><strong>Telefone/whatsapp: (69) 99229 6969</strong></p>
</div>
</div><div id="text-14" class=" h-ni w-t footer-widget footer-column-2 widget widget_text"><div class="section-heading sh-t1 sh-s2"><span class="h-text">Departamento jurídico</span></div> <div class="textwidget"><p><strong>Dra. Inês Martiniano Gomes</strong><br />
OAB/RO 9825<br />
Adv. Cível, Criminal e Consumidor</p>
<p>Celular: <strong>69 9 9245 9975</strong></p>
</div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-likebox-2" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-likebox"> <div class="bs-shortcode bs-likebox ">
<div class="fb-page" data-href="https://facebook.com/nahoraonline.ro/" data-small-header="false" data-adapt-container-width="true" data-show-facepile="1" data-locale="pt_BR" data-show-posts="0">
<div class="fb-xfbml-parse-ignore">
</div>
</div>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-132"><a href="https://www.nahoraonline.com/sobre-o-portal/">Sobre o Jornal</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-133"><a href="https://www.nahoraonline.com/contato/">Contato</a></li>
<li id="menu-item-22677" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22677"><a href="https://www.nahoraonline.com/politica-de-privacidade/">Política de privacidade</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Na Hora Online® - 2021. todos os direitos reservados. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
By: <a href="http://betterstudio.com/">BetterStudio</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
// Coluna do servidor
jQuery(document).ready(function() {
	if( jQuery("body").hasClass("single-cat-32") && !jQuery("body").hasClass("single-format-video") ) { // é coluna do servidor e NÃO é vídeo
		jQuery(".bf-breadcrumb").prepend('<div class="coluna-do-servidor container"><div class="sc-in clearfix"> <p></p> <fig><img  alt="" data-src="https://www.nahoraonline.com/wp-content/uploads/2019/03/carlos_coluna_servidor.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.nahoraonline.com/wp-content/uploads/2019/03/carlos_coluna_servidor.jpg" alt="" /></noscript></fig> </div></div>');
        //
        jQuery(".coluna-do-servidor .sc-in p").append('<h1>Coluna do Servidor</h1> <span>Por Carlos Terceiro</span>');	
	} else {
		console.log('não foi!')
	}
});
</script>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="rocketlazyloadscript">
// adsense
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2401157477145628",
    enable_page_level_ads: true
  });
</script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-1">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.nahoraonline.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_49251_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://www.nahoraonline.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field social-login-buttons clearfix">
<ul class="items-count-3">
<li class="item-1">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fpf-cumpre-mandados-em-rondonia-contra-acusados-de-fraude-de-beneficios-emergenciais%2F&provider=Facebook" data-provider="Facebook" class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook </a>
</li>
<li class="item-2">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fpf-cumpre-mandados-em-rondonia-contra-acusados-de-fraude-de-beneficios-emergenciais%2F&provider=Google" data-provider="Google" class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google </a>
</li>
<li class="item-3">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fpf-cumpre-mandados-em-rondonia-contra-acusados-de-fraude-de-beneficios-emergenciais%2F&provider=Twitter" data-provider="Twitter" class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter </a>
</li>
</ul>
<div class="or-wrapper"><span class="or-text">Or</span></div>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_49251_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_49251_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://www.nahoraonline.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fpf-cumpre-mandados-em-rondonia-contra-acusados-de-fraude-de-beneficios-emergenciais%2F" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_49251_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://www.nahoraonline.com/pf-cumpre-mandados-em-rondonia-contra-acusados-de-fraude-de-beneficios-emergenciais/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_49251_lostpasswordform" action="https://www.nahoraonline.com/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<link data-minify="1" rel='stylesheet' id='wpBannerizeStyleDefault.css-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=1623946378' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.8.4' id='smush-lazy-load-js' defer></script>
<script type='text/javascript' id='wp_slimstat-js-extra'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czo4OiIzMSw0MCwzMyI7czoxMDoiY29udGVudF9pZCI7aTo1NjcwNztzOjY6ImF1dGhvciI7czo2OiJuYWhvcmEiO30-.49ed188013bda4aeb7d8423095e707d6"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js?ver=1623946378' id='wp_slimstat-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js' defer></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1623946378' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.4' id='better-advertising-js' defer></script>
<script data-minify="1" async="async" type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form.js?ver=1623946400' id='akismet-form-js'></script>
<script data-minify="1" type='text/javascript' async="async" src='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/1bed76dce5527ff7447f1410afbf89ad.js?ver=1623946378' id='bs-booster-js'></script>
<script type="rocketlazyloadscript">
var nlfugjxoew=function(t){"use strict";return{init:function(){0==nlfugjxoew.ads_state()&&nlfugjxoew.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".nlfugjxoew-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.nahoraonline.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){nlfugjxoew.init()});

</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'660f975d8b16381e',m:'4834ca3f088daedec2afef48faa9af76e8d1b64b-1623967651-1800-AR78JsxuPn4r5K8rSzkxe2lm2EHKTSY6NMHFFlMoP2mRZWTMBTCeczSOFjMSdUH1vy79psuEcswCMeVSn8b0rPo0TKwngo7qPQZYz0u55otmBeIEWXVOTas8K7UYIJpEw+GTuWaUiBkSh1KZhiXbRQ5va3YUiN9NMpR9XeEre24WX1H5aI3EapKeGh2scA7Jvvju8/ynEuFdMMyLySyiAot8wFGdky1O1kYYXwy03mWuBYc5/H3dn2E/dC9s6ElryKBVLcacGKRwDYQeJfOBaWDcp64TKOaoCkxI0UbI5ZJ3peQpExU1vpwllkR0TxQMo/YMcLrJulsZsu6+eo9T8yqQpYIpbXNz5j4JSIH5E7EXq4T21E73o6/QRor3RPI+KvZ0b0laujA1P+FsDE6o3yo=',s:[0xebe8102839,0x4c28a69486],}})();</script></body>
</html>
