 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.nahoraonline.com/xmlrpc.php" />

<title>PM prende jovem que estavam cultivando pés de maconha dentro de casa</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.nahoraonline.com/pm-prende-jovem-que-estavam-cultivando-pes-de-maconha-dentro-de-casa/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PM prende jovem que estavam cultivando pés de maconha dentro de casa" />
<meta property="og:description" content="A prisão de 14 pés da planta Cannabis Sativa usada para a fabricação de Maconha, aconteceu no começo da noite desta segunda-feira, dia 31, logo após da PM receber uma denúncia dando conta que vários jovens estavam cultivando a planta em vasos, dentro de casa, localizada na Rua T-02, no bairro Riachuelo. Além do plantio [&hellip;]" />
<meta property="og:url" content="https://www.nahoraonline.com/pm-prende-jovem-que-estavam-cultivando-pes-de-maconha-dentro-de-casa/" />
<meta property="og:site_name" content="Na Hora Online" />
<meta property="article:publisher" content="https://www.facebook.com/jornalnahoraonline" />
<meta property="article:published_time" content="2020-09-01T16:36:47+00:00" />
<meta property="og:image" content="https://www.nahoraonline.com/wp-content/uploads/2020/09/kn5lceb71m0apwn-e1598978196799.jpg" />
<meta property="og:image:width" content="895" />
<meta property="og:image:height" content="544" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nahoraonline.com/#website","url":"https://www.nahoraonline.com/","name":"Na Hora Online","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.nahoraonline.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.nahoraonline.com/pm-prende-jovem-que-estavam-cultivando-pes-de-maconha-dentro-de-casa/#primaryimage","inLanguage":"pt-BR","url":"https://www.nahoraonline.com/wp-content/uploads/2020/09/kn5lceb71m0apwn-e1598978196799.jpg","width":895,"height":544},{"@type":"WebPage","@id":"https://www.nahoraonline.com/pm-prende-jovem-que-estavam-cultivando-pes-de-maconha-dentro-de-casa/#webpage","url":"https://www.nahoraonline.com/pm-prende-jovem-que-estavam-cultivando-pes-de-maconha-dentro-de-casa/","name":"PM prende jovem que estavam cultivando p\u00e9s de maconha dentro de casa","isPartOf":{"@id":"https://www.nahoraonline.com/#website"},"primaryImageOfPage":{"@id":"https://www.nahoraonline.com/pm-prende-jovem-que-estavam-cultivando-pes-de-maconha-dentro-de-casa/#primaryimage"},"datePublished":"2020-09-01T16:36:47+00:00","dateModified":"2020-09-01T16:36:47+00:00","author":{"@id":"https://www.nahoraonline.com/#/schema/person/ccf70e2f824a086545489648687832d2"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.nahoraonline.com/pm-prende-jovem-que-estavam-cultivando-pes-de-maconha-dentro-de-casa/"]}]},{"@type":"Person","@id":"https://www.nahoraonline.com/#/schema/person/ccf70e2f824a086545489648687832d2","name":"Phelipe Terceiro","image":{"@type":"ImageObject","@id":"https://www.nahoraonline.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/a51c3cd3d1bf3e604f0e7eebe0a8eb1a?s=96&d=mm&r=g","caption":"Phelipe Terceiro"}}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Na Hora Online &raquo;" href="https://www.nahoraonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Na Hora Online &raquo;" href="https://www.nahoraonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Na Hora Online &raquo; PM prende jovem que estavam cultivando pés de maconha dentro de casa" href="https://www.nahoraonline.com/pm-prende-jovem-que-estavam-cultivando-pes-de-maconha-dentro-de-casa/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-28659915-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.nahoraonline.com/wp-content/cache/busting/google-tracking/ga-46d5133aa597565448fb056c07bff769.js','__gaTracker');

		__gaTracker('create', 'UA-28659915-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.nahoraonline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='rs-plugin-settings-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/revslider/public/assets/css/rs6-f454ee2ef66bb705ef5420af1a0ecc41.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link data-minify="1" rel='stylesheet' id='wsl-widget-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/wordpress-social-login/assets/css/style-588d21c76916b1057ae5079d55199f8b.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Archivo:400,700,400italic%7CMerriweather:900%7CRoboto:700%7CArchivo+Black:400&#038;display=swap' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.nahoraonline.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.5'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.nahoraonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nahoraonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nahoraonline.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.nahoraonline.com/?p=38732' />
<link rel="alternate" type="application/json+oembed" href="https://www.nahoraonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nahoraonline.com%2Fpm-prende-jovem-que-estavam-cultivando-pes-de-maconha-dentro-de-casa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nahoraonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nahoraonline.com%2Fpm-prende-jovem-que-estavam-cultivando-pes-de-maconha-dentro-de-casa%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.nahoraonline.com/amp/pm-prende-jovem-que-estavam-cultivando-pes-de-maconha-dentro-de-casa/" />

<meta property="og:site_name" content="Na Hora Online" />
<meta property="og:locale" content="pt_br" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="895" />
<meta property="og:image:height" content="544" />
<meta property="og:image" content="https://www.nahoraonline.com/wp-content/uploads/2020/09/kn5lceb71m0apwn-e1598978196799.jpg" />
<meta property="og:title" content="PM prende jovem que estavam cultivando pés de maconha dentro de casa" />
<meta property="og:url" content="https://www.nahoraonline.com/pm-prende-jovem-que-estavam-cultivando-pes-de-maconha-dentro-de-casa/" />
<meta property="og:description" content="A prisão de 14 pés da planta Cannabis Sativa usada para a fabricação de Maconha, aconteceu no começo da noite desta segunda-feira, dia 31, logo após da PM receber uma denúncia dando conta que vários jovens estavam cultivando a planta em vasos, dentro de casa, localizada na Rua T-02, no bairro Riachuelo. Além do plantio [&hellip;]" />

<link rel="shortcut icon" href="https://www.nahoraonline.com/wp-content/uploads/2019/08/favicon.png"> <link rel="apple-touch-icon" href="https://www.nahoraonline.com/wp-content/uploads/2019/08/favicon_iphone_retina.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.nahoraonline.com/wp-content/uploads/2019/08/favicon_ipad_retina.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.nahoraonline.com/wp-content/uploads/2019/08/favicon_ipad.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.nahoraonline.com/wp-content/uploads/2019/08/favicon_ipad_retina.png"> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.nahoraonline.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cefc6333-9c6d-4aa3-b846-d1a4b20a877b';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "NAHORAONLINE";
oneSignal_options['welcomeNotification']['message'] = "Obrigado! Agora você estará informado sobre tudo o que acontece em Rondônia e no Brasil";
oneSignal_options['path'] = "https://www.nahoraonline.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Gostaria de receber as notícias de Rondônia e do Brasil, de graça e na hora?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CLARO!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não, obrigado';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Cancelamento de inscrição concluído';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você blouqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado! Agora você receberá notificações do Na Hora Online.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você se inscreveu para receber notificações no Na Hora Online.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações de Na Hora Online';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configure suas notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVER-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para desbloquear as notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2019\/01\/nahora_logo.jpg"
    },
    "url": "https:\/\/www.nahoraonline.com\/",
    "name": "Na Hora Online",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Na Hora Online",
    "alternateName": "",
    "url": "https:\/\/www.nahoraonline.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "PM prende jovem que estavam cultivando p\u00e9s de maconha dentro de casa",
    "description": "A pris\u00e3o de 14 p\u00e9s da planta Cannabis Sativa usada para a fabrica\u00e7\u00e3o de Maconha, aconteceu no come\u00e7o da noite desta segunda-feira, dia 31, logo ap\u00f3s da PM receber uma den\u00fancia dando conta que v\u00e1rios jovens estavam cultivando a planta em vasos, dentro",
    "datePublished": "2020-09-01",
    "dateModified": "2020-09-01",
    "author": {
        "@type": "Person",
        "@id": "#person-PhelipeTerceiro",
        "name": "Phelipe Terceiro"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/09\/kn5lceb71m0apwn-e1598978196799.jpg",
        "width": 895,
        "height": 544
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.nahoraonline.com\/pm-prende-jovem-que-estavam-cultivando-pes-de-maconha-dentro-de-casa\/"
}</script>
<link data-minify="1" rel='stylesheet' id='bf-minifed-css-1' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/1118003e108382833dcd1281e2a1c028-1184a32cd96ab366992e35cc5e24b3ac.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='7.6.2-1598968110' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/c6e0c358bfbec5d29ae8644154346ba8-4c6dec33188262e6b4e007a86acaf704.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 6.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body data-rsssl=1 class="post-template-default single single-post postid-38732 single-format-standard bs-theme bs-publisher bs-publisher-tech-magazine active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-31 single-cat-31 single-cat-40 single-cat-33  bs-show-ha bs-show-ha-b wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
<div class="off-canvas-inner">
<span class="canvas-close"><i></i></span>
<div class="off-canvas-header">
<div class="site-description">Modern technology gives us many things.</div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="https://www.nahoraonline.com">
<input type="text" name="s" value="" placeholder="Pesquisa...">
<i class="fa fa-search"></i>
</form>
</div>
<div class="off-canvas-menu">
<div class="off-canvas-menu-fallback"></div>
</div>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<p><br data-mce-bogus="1"></p>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/nahoraonline.ro" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Nahoraonline" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/UCFoAIv2sEHM177Xsli4xGqQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/nahoraonline" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
</div>
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/nahoraonline.ro" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Nahoraonline" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/UCFoAIv2sEHM177Xsli4xGqQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/nahoraonline" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">terça-feira, 1 setembro, 2020</span>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.nahoraonline.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.nahoraonline.com/wp-content/uploads/2019/01/nahora_logo.jpg" alt="Publisher" data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2019/01/nahora_logo_retina.jpg" />
<span class="site-title">Publisher - </span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="jlqzdw jlqzdw-clearfix jlqzdw-pubadban jlqzdw-show-desktop jlqzdw-show-tablet-portrait jlqzdw-show-tablet-landscape jlqzdw-show-phone jlqzdw-loc-header_aside_logo jlqzdw-align-center jlqzdw-column-1"><div id="jlqzdw-38679-1520290900" class="jlqzdw-container jlqzdw-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38679" data-type="image"><a itemprop="url" class="jlqzdw-link" href="http://www.coronavirus.ro.gov.br/" target="_blank"><img class="jlqzdw-image" src="https://www.nahoraonline.com/wp-content/uploads/2020/09/BANNER-QUEIMADA_COVID_01_728x90-px.gif" alt="Banner governo CORONAVÍRUS XII &#8211; B" /></a></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-140"><a href="https://www.nahoraonline.com/">Home</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-125"><a href="https://www.nahoraonline.com/category/politica/">Política</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-126"><a href="https://www.nahoraonline.com/category/geral/">Geral</a></li>
<li id="menu-item-3240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-3240"><a href="https://www.nahoraonline.com/category/artigos-colunas/">Artigos &#038; Colunas</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-31 better-anim-fade menu-item-128"><a href="https://www.nahoraonline.com/category/policia/">Polícia</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-129"><a href="https://www.nahoraonline.com/category/coluna-do-servidor/">Coluna do Servidor</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-33 better-anim-fade menu-item-130"><a href="https://www.nahoraonline.com/category/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-22285" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22285"><a href="https://www.nahoraonline.com/contato/">Contato</a></li>
</ul>
<div class="menu-action-buttons width-2">
<div class="off-canvas-menu-icon-container off-icon-left">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.nahoraonline.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.nahoraonline.com/" itemprop="url" rel="home">
<img src="https://www.nahoraonline.com/wp-content/uploads/2019/01/nahora_logo.jpg" alt="Na Hora Online" data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2019/01/nahora_logo.jpg" /> </a>
</div>
</div>
</div>
<div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-38732" class="post-38732 post type-post status-publish format-standard has-post-thumbnail  category-policia category-slider-manchetes category-ultimas-noticias single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">PM prende jovem que estavam cultivando pés de maconha dentro de casa</span></h1>
<div class="post-meta-wrap clearfix">
<div class="post-meta single-post-meta">
<a href="https://www.nahoraonline.com/author/phterceiro/" title="Artigos de autor" class="post-author-a post-author-avatar">
<img alt='' data-src='https://www.nahoraonline.com/wp-content/uploads/2019/04/2019-04-26-10-51-41-150x150.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">Por <b>Phelipe Terceiro</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2020-09-01T13:36:47-03:00">Publicado em <b>01/09/2020 - 13:36</b></time></span>
</div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://www.nahoraonline.com/wp-content/uploads/2020/09/kn5lceb71m0apwn-e1598978196799.jpg"><img alt="" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/09/kn5lceb71m0apwn-e1598978196799-750x430.jpg"> </a>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-9">
<div class="post-share-btn-group">
<a href="https://www.nahoraonline.com/pm-prende-jovem-que-estavam-cultivando-pes-de-maconha-dentro-de-casa/#respond" class="post-share-btn post-share-btn-comments comments" title="Deixe um comentário sobre: ​​&quot;PM prende jovem que estavam cultivando pés de maconha dentro de casa&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Copartilhe</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nahoraonline.com%2Fpm-prende-jovem-que-estavam-cultivando-pes-de-maconha-dentro-de-casa%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=PM+prende+jovem+que+estavam+cultivando+p%C3%A9s+de+maconha+dentro+de+casa @Nahoraonline&url=https%3A%2F%2Fwww.nahoraonline.com%2Fpm-prende-jovem-que-estavam-cultivando-pes-de-maconha-dentro-de-casa%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=PM+prende+jovem+que+estavam+cultivando+p%C3%A9s+de+maconha+dentro+de+casa %0A%0A https%3A%2F%2Fwww.nahoraonline.com%2Fpm-prende-jovem-que-estavam-cultivando-pes-de-maconha-dentro-de-casa%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#b48bc7c1d6ded1d7c089e4f99fc4c6d1dad0d19fdedbc2d1d99fc5c1d19fd1c7c0d5c2d5d99fd7c1d8c0ddc2d5dad0db9fc491f78791f58dc79fd0d19fd9d5d7dbdadcd59fd0d1dac0c6db9fd0d19fd7d5c7d592d6dbd0cd89dcc0c0c4c79187f59186f29186f2c3c3c39adad5dcdbc6d5dbdad8dddad19ad7dbd99186f2c4d999c4c6d1dad0d199dedbc2d1d999c5c1d199d1c7c0d5c2d5d999d7c1d8c0ddc2d5dad0db99c4d1c799d0d199d9d5d7dbdadcd599d0d1dac0c6db99d0d199d7d5c7d59186f2" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="jlqzdw jlqzdw-clearfix jlqzdw-post-top jlqzdw-float-center jlqzdw-align-center jlqzdw-column-1"><div id="jlqzdw-38676-172980305" class="jlqzdw-container jlqzdw-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38676" data-type="image"><a itemprop="url" class="jlqzdw-link" href="http://www.coronavirus.ro.gov.br/" target="_blank"><img class="jlqzdw-image" src="https://www.nahoraonline.com/wp-content/uploads/2020/09/BANNER-VAI-PASSAR_01_468x60.gif" alt="Banner governo CORONAVÍRUS XII" /></a></div></div><p>A prisão de 14 pés da planta Cannabis Sativa usada para a fabricação de Maconha, aconteceu no começo da noite desta segunda-feira, dia 31, logo após da PM receber uma denúncia dando conta que vários jovens estavam cultivando a planta em vasos, dentro de casa, localizada na Rua T-02, no bairro Riachuelo. Além do plantio ilegal, os PM’s também apreenderam duas porções de Maconha e Cocaína.</p>
<p>A proprietária da casa, identificada como Maria, negou que comercializa drogas em sua casa e falou que cultivava as plantas para o consumo próprio, pois é usuária de Maconha já um bom tempo.</p>
<p>Diante da situação, Maria Fernanda recebeu voz de prisão e encaminhada até a UNISP, onde foi liberada após ser ouvida pelo delegado plantonista.</p>
<p><em>Por Comando 190</em></p>
<div class="jlqzdw jlqzdw-clearfix jlqzdw-post-bottom jlqzdw-float-center jlqzdw-align-center jlqzdw-column-1"><div id="jlqzdw-38676-838056695" class="jlqzdw-container jlqzdw-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38676" data-type="image"><a itemprop="url" class="jlqzdw-link" href="http://www.coronavirus.ro.gov.br/" target="_blank"><img class="jlqzdw-image" src="https://www.nahoraonline.com/wp-content/uploads/2020/09/BANNER-VAI-PASSAR_01_468x60.gif" alt="Banner governo CORONAVÍRUS XII" /></a></div></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t5 sh-s1 ">
<span class="h-text related-posts-heading">você pode gostar também</span>
</div>
<div class="bs-pagination-wrapper main-term-none more_btn ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-38726 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-28"><a href="https://www.nahoraonline.com/category/politica/">Política</a></span></div> <a title="Laerte Gomes garante quadra de areia com iluminação e alambrado para Espigão do Oeste" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/09/rridrusgu7mf06l-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rridrusgu7mf06l-86x64.jpg&quot;,&quot;210&quot;:&quot;rridrusgu7mf06l-210x136.jpg&quot;,&quot;279&quot;:&quot;rridrusgu7mf06l-279x220.jpg&quot;,&quot;357&quot;:&quot;rridrusgu7mf06l-357x210.jpg&quot;,&quot;750&quot;:&quot;rridrusgu7mf06l-750x430.jpg&quot;,&quot;960&quot;:&quot;rridrusgu7mf06l.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/laerte-gomes-garante-quadra-de-areia-com-iluminacao-e-alambrado-para-espigao-do-oeste/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/laerte-gomes-garante-quadra-de-areia-com-iluminacao-e-alambrado-para-espigao-do-oeste/" title="Laerte Gomes garante quadra de areia com iluminação e alambrado para Espigão do Oeste">
<span class="post-title">
Laerte Gomes garante quadra de areia com iluminação e alambrado para Espigão do Oeste </span>
</a>
</p></div>
</div >
<div class="post-38723 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-28"><a href="https://www.nahoraonline.com/category/politica/">Política</a></span></div> <a title="Secretário da Sejus apresenta planejamento na Comissão de Segurança da Assembleia Legislativa" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/09/g05aolw6gs0b7s3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;g05aolw6gs0b7s3-86x64.jpg&quot;,&quot;210&quot;:&quot;g05aolw6gs0b7s3-210x136.jpg&quot;,&quot;279&quot;:&quot;g05aolw6gs0b7s3-279x220.jpg&quot;,&quot;357&quot;:&quot;g05aolw6gs0b7s3-357x210.jpg&quot;,&quot;750&quot;:&quot;g05aolw6gs0b7s3-750x430.jpg&quot;,&quot;960&quot;:&quot;g05aolw6gs0b7s3.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/secretario-da-sejus-apresenta-planejamento-na-comissao-de-seguranca-da-assembleia-legislativa/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/secretario-da-sejus-apresenta-planejamento-na-comissao-de-seguranca-da-assembleia-legislativa/" title="Secretário da Sejus apresenta planejamento na Comissão de Segurança da Assembleia Legislativa">
<span class="post-title">
Secretário da Sejus apresenta planejamento na Comissão de Segurança da Assembleia&hellip; </span>
</a>
</p></div>
</div >
<div class="post-38720 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
 <div class="term-badges floated"><span class="term-badge term-28"><a href="https://www.nahoraonline.com/category/politica/">Política</a></span></div> <a title="Proposta de Orçamento reforça teto dos gastos e prevê salário mínimo de R$ 1.067" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/09/01-09-20-nyxnxlu660dts9r-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;01-09-20-nyxnxlu660dts9r-86x64.jpg&quot;,&quot;210&quot;:&quot;01-09-20-nyxnxlu660dts9r-210x136.jpg&quot;,&quot;279&quot;:&quot;01-09-20-nyxnxlu660dts9r-279x220.jpg&quot;,&quot;357&quot;:&quot;01-09-20-nyxnxlu660dts9r-357x210.jpg&quot;,&quot;750&quot;:&quot;01-09-20-nyxnxlu660dts9r-750x430.jpg&quot;,&quot;845&quot;:&quot;01-09-20-nyxnxlu660dts9r.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/proposta-de-orcamento-reforca-teto-dos-gastos-e-preve-salario-minimo-de-r-1-067/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/proposta-de-orcamento-reforca-teto-dos-gastos-e-preve-salario-minimo-de-r-1-067/" title="Proposta de Orçamento reforça teto dos gastos e prevê salário mínimo de R$ 1.067">
<span class="post-title">
Proposta de Orçamento reforça teto dos gastos e prevê salário mínimo de R$ 1.067 </span>
</a>
</p></div>
</div >
<div class="post-38717 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-31">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-31"><a href="https://www.nahoraonline.com/category/policia/">Polícia</a></span></div> <a title="Carro é atingido por churrasqueira jogada de prédio em RO" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/09/churrasqueira-2-2-1--210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;churrasqueira-2-2-1--86x64.jpg&quot;,&quot;210&quot;:&quot;churrasqueira-2-2-1--210x136.jpg&quot;,&quot;279&quot;:&quot;churrasqueira-2-2-1--279x220.jpg&quot;,&quot;357&quot;:&quot;churrasqueira-2-2-1--357x210.jpg&quot;,&quot;600&quot;:&quot;churrasqueira-2-2-1-.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/carro-e-atingido-por-churrasqueira-jogada-de-predio-em-ro/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/carro-e-atingido-por-churrasqueira-jogada-de-predio-em-ro/" title="Carro é atingido por churrasqueira jogada de prédio em RO">
<span class="post-title">
Carro é atingido por churrasqueira jogada de prédio em RO </span>
</a>
</p></div>
</div >
<div class="post-38714 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-32"><a href="https://www.nahoraonline.com/category/coluna-do-servidor/">Coluna do Servidor</a></span></div> <a title="Governo enviará reforma administrativa ao Congresso na quinta" data-src="https://www.nahoraonline.com/wp-content/uploads/2019/07/governo-federal-vai-adotar-ponto-eletronico-410-mil-servidores-465-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;governo-federal-vai-adotar-ponto-eletronico-410-mil-servidores-465-86x64.jpg&quot;,&quot;210&quot;:&quot;governo-federal-vai-adotar-ponto-eletronico-410-mil-servidores-465-210x136.jpg&quot;,&quot;279&quot;:&quot;governo-federal-vai-adotar-ponto-eletronico-410-mil-servidores-465-279x220.jpg&quot;,&quot;357&quot;:&quot;governo-federal-vai-adotar-ponto-eletronico-410-mil-servidores-465-357x210.jpg&quot;,&quot;750&quot;:&quot;governo-federal-vai-adotar-ponto-eletronico-410-mil-servidores-465-750x430.jpg&quot;,&quot;792&quot;:&quot;governo-federal-vai-adotar-ponto-eletronico-410-mil-servidores-465.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/governo-enviara-reforma-administrativa-ao-congresso-na-quinta/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/governo-enviara-reforma-administrativa-ao-congresso-na-quinta/" title="Governo enviará reforma administrativa ao Congresso na quinta">
<span class="post-title">
Governo enviará reforma administrativa ao Congresso na quinta </span>
</a>
</p></div>
</div >
<div class="post-38710 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-28"><a href="https://www.nahoraonline.com/category/politica/">Política</a></span></div> <a title="Porto Velho é a 5ª capital com maior eficiência no combate à Covid-19" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/09/Operação-Covid-Zero-Bairro-Socialista-15-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Opera\u00e7\u00e3o-Covid-Zero-Bairro-Socialista-15-86x64.jpeg&quot;,&quot;210&quot;:&quot;Opera\u00e7\u00e3o-Covid-Zero-Bairro-Socialista-15-210x136.jpeg&quot;,&quot;279&quot;:&quot;Opera\u00e7\u00e3o-Covid-Zero-Bairro-Socialista-15-279x220.jpeg&quot;,&quot;357&quot;:&quot;Opera\u00e7\u00e3o-Covid-Zero-Bairro-Socialista-15-357x210.jpeg&quot;,&quot;750&quot;:&quot;Opera\u00e7\u00e3o-Covid-Zero-Bairro-Socialista-15-750x430.jpeg&quot;,&quot;1280&quot;:&quot;Opera\u00e7\u00e3o-Covid-Zero-Bairro-Socialista-15.jpeg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/porto-velho-e-a-5a-capital-com-maior-eficiencia-no-combate-a-covid-19/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/porto-velho-e-a-5a-capital-com-maior-eficiencia-no-combate-a-covid-19/" title="Porto Velho é a 5ª capital com maior eficiência no combate à Covid-19">
<span class="post-title">
Porto Velho é a 5ª capital com maior eficiência no combate à Covid-19 </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_230531912 = '{"query":{"paginate":"more_btn","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[38732],"ignore_sticky_posts":1,"offset":"2","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d73bd0f","data":{"vars":{"post-ranking-offset":2}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="230531912" title="Mais">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
Carregando ... </span>
<span class="loaded txt">
Mais </span>
<span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span>
<span class="no-more" style="display: none;">
Não há mais posts
</span>
</a>
</div></div>
<section id="comments-template-38732" class="comments-template">
<div id="respond" class="comment-respond">
<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Deixe uma resposta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pm-prende-jovem-que-estavam-cultivando-pes-de-maconha-dentro-de-casa/#respond" style="display:none;">Cancelar resposta</a></small></p><form action="https://www.nahoraonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>
<div class="wp-social-login-widget">
<div class="wp-social-login-connect-with">Conectar com:</div>
<div class="wp-social-login-provider-list">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fpm-prende-jovem-que-estavam-cultivando-pes-de-maconha-dentro-de-casa%2F" data-provider="Facebook" class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook </a>
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fpm-prende-jovem-que-estavam-cultivando-pes-de-maconha-dentro-de-casa%2F" data-provider="Google" class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Login with Google </a>
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fpm-prende-jovem-que-estavam-cultivando-pes-de-maconha-dentro-de-casa%2F" data-provider="Twitter" class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Login with Twitter </a>
</div>
<div class="wp-social-login-widget-clearing"></div>
</div>

<div class="note-before"><p>Seu endereço de email não será publicado.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Seu comentário"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Seu nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Seu email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Seu site" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='38732' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1aa9fae874" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="103" /></p></form> </div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-text-listing-1-2" class=" sidebar-capa h-i w-t primary-sidebar-widget widget widget_bs-text-listing-1"><div id="" class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s1 main-term-4">
<a href="https://www.nahoraonline.com/category/destaques-na-hora/" class="main-link">
<span class="h-text main-term-4">
<i class="bf-icon  fa fa-clock-o"></i> Capa </span>
</a>
</p>
<div class="listing listing-text listing-text-1 clearfix columns-1">
<div class="post-38714 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-32">
<div class="item-inner">
<p class="title"> <a href="https://www.nahoraonline.com/governo-enviara-reforma-administrativa-ao-congresso-na-quinta/" class="post-title post-url">
Governo enviará reforma administrativa ao Congresso na quinta </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-01T12:15:15-03:00">2 horas atrás</time></span>
</div>
</div>
</div >
</div>
</div></div><div id="bs-thumbnail-listing-1-2" class=" h-i w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-32">
<a href="http://Coluna%20do%20Servidor" class="main-link">
<span class="h-text main-term-32">
<i class="bf-icon  fa fa-user"></i> Coluna do Servidor </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-32 more_btn bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-38714 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Governo enviará reforma administrativa ao Congresso na quinta" data-src="https://www.nahoraonline.com/wp-content/uploads/2019/07/governo-federal-vai-adotar-ponto-eletronico-410-mil-servidores-465-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;governo-federal-vai-adotar-ponto-eletronico-410-mil-servidores-465-86x64.jpg&quot;,&quot;210&quot;:&quot;governo-federal-vai-adotar-ponto-eletronico-410-mil-servidores-465-210x136.jpg&quot;,&quot;792&quot;:&quot;governo-federal-vai-adotar-ponto-eletronico-410-mil-servidores-465.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/governo-enviara-reforma-administrativa-ao-congresso-na-quinta/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/governo-enviara-reforma-administrativa-ao-congresso-na-quinta/" class="post-url post-title">
Governo enviará reforma administrativa ao Congresso na quinta </a>
</p> </div>
</div >
<div class="post-38706 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Processos de transposição e reenquadramento estão suspensos de 1º a 18 de setembro, de acordo com a CEEXT" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/09/hh92hptooi6vbsr-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;hh92hptooi6vbsr-86x64.jpg&quot;,&quot;210&quot;:&quot;hh92hptooi6vbsr-210x136.jpg&quot;,&quot;960&quot;:&quot;hh92hptooi6vbsr.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/processos-de-transposicao-e-reenquadramento-estao-suspensos-de-1o-a-18-de-setembro-de-acordo-com-a-ceext/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/processos-de-transposicao-e-reenquadramento-estao-suspensos-de-1o-a-18-de-setembro-de-acordo-com-a-ceext/" class="post-url post-title">
Processos de transposição e reenquadramento estão suspensos de 1º a 18 de setembro, de acordo com a CEEXT </a>
</p> </div>
</div >
<div class="post-38603 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="SINDSEF-RO fará live no próximo dia 3, sobre a PEC 101 que prevê plano de saúde aos sucanzeiros intoxicados pelo DDT" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/08/gkkjbcjsnmdc6x7-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gkkjbcjsnmdc6x7-86x64.jpeg&quot;,&quot;210&quot;:&quot;gkkjbcjsnmdc6x7-210x136.jpeg&quot;,&quot;960&quot;:&quot;gkkjbcjsnmdc6x7.jpeg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/sindsef-ro-fara-live-no-proximo-dia-3-sobre-a-pec-101-que-preve-plano-de-saude-aos-sucanzeiros-intoxicados-pelo-ddt/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/sindsef-ro-fara-live-no-proximo-dia-3-sobre-a-pec-101-que-preve-plano-de-saude-aos-sucanzeiros-intoxicados-pelo-ddt/" class="post-url post-title">
SINDSEF-RO fará live no próximo dia 3, sobre a PEC 101 que prevê plano de saúde aos sucanzeiros intoxicados pelo DDT </a>
</p> </div>
</div >
<div class="post-38598 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="SINDSEF esclarece que decisão do Supremo sobre diferença de pecúnia (ação dos 47,11%) não alcança todas as categorias de servidores federais" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-28-at-16.57.44-300x300-1-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-08-28-at-16.57.44-300x300-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-08-28-at-16.57.44-300x300-1-210x136.jpeg&quot;,&quot;300&quot;:&quot;WhatsApp-Image-2020-08-28-at-16.57.44-300x300-1.jpeg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/sindsef-esclarece-que-decisao-do-supremo-sobre-diferenca-de-pecunia-acao-dos-4711-nao-alcanca-todas-as-categorias-de-servidores-federais/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/sindsef-esclarece-que-decisao-do-supremo-sobre-diferenca-de-pecunia-acao-dos-4711-nao-alcanca-todas-as-categorias-de-servidores-federais/" class="post-url post-title">
SINDSEF esclarece que decisão do Supremo sobre diferença de pecúnia (ação dos 47,11%) não alcança todas as categorias de&hellip; </a>
</p> </div>
</div >
<div class="post-38583 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Pedido de vista adia conclusão de julgamento sobre correção monetária de débitos trabalhistas" data-src="https://www.nahoraonline.com/wp-content/uploads/2017/12/STF-2.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;1600&quot;:&quot;STF-2.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/pedido-de-vista-adia-conclusao-de-julgamento-sobre-correcao-monetaria-de-debitos-trabalhistas/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/pedido-de-vista-adia-conclusao-de-julgamento-sobre-correcao-monetaria-de-debitos-trabalhistas/" class="post-url post-title">
Pedido de vista adia conclusão de julgamento sobre correção monetária de débitos trabalhistas </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-32 clearfix">
<script>var bs_ajax_paginate_82383414 = '{"query":{"category":"32","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"more_btn","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"32","paginate":"more_btn","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"14ed717","data":{"vars":{"post-ranking-offset":5}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="82383414" title="Mais">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
Carregando ... </span>
<span class="loaded txt">
Mais </span>
<span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span>
<span class="no-more" style="display: none;">
Não há mais posts
</span>
</a>
</div></div></div><div id="jlqzdw-3" class=" h-ni w-t primary-sidebar-widget widget widget_jlqzdw"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Banner coluna</span></div><div class="jlqzdw jlqzdw-clearfix  jlqzdw-align-center jlqzdw-column-1"><div id="jlqzdw-34089-563612751" class="jlqzdw-container jlqzdw-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34089" data-type="image"><a itemprop="url" class="jlqzdw-link" href="www.sindsef-ro.org.br" target="_blank"><img class="jlqzdw-image" src="https://www.nahoraonline.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-09-at-12.20.02.jpeg" alt="Banner Sindsef &#8211; jun/2020" /></a></div></div></div><div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2401157477145628" data-ad-slot="9302054392" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="bs-text-listing-3-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-text-listing-3"><div id="" class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s1 main-term-30">
<a href="https://www.nahoraonline.com/category/artigos-colunas/" class="main-link">
<span class="h-text main-term-30">
<i class="bf-icon  bsfi-fire-2"></i> Mais lidas </span>
</a>
</p>
<div class="listing listing-text listing-text-3 clearfix columns-1">
<div class="post-38735 type-post format-standard has-post-thumbnail  has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-40">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
1 </div>
<p class="title"> <a href="https://www.nahoraonline.com/morre-piloto-heroi-do-voo-que-saiu-de-rondonia-e-foi-sequestrado-para-ser-jogado-no-palacio-do-planalto/" class="post-title post-url">
Morre piloto-herói do voo que saiu de Rondônia e foi sequestrado para ser jogado no Palácio do Planalto </a>
</p> </div>
</div >
<div class="post-38732 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-31">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
2 </div>
<p class="title"> <a href="https://www.nahoraonline.com/pm-prende-jovem-que-estavam-cultivando-pes-de-maconha-dentro-de-casa/" class="post-title post-url">
PM prende jovem que estavam cultivando pés de maconha dentro de casa </a>
</p> </div>
</div >
<div class="post-38729 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-542">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
3 </div>
<p class="title"> <a href="https://www.nahoraonline.com/ex-presidente-da-india-morreu-aos-84-anos-apos-contrair-covid-19/" class="post-title post-url">
Ex-presidente da Índia morreu aos 84 anos após contrair Covid-19 </a>
</p> </div>
</div >
<div class="post-38726 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-28">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
4 </div>
<p class="title"> <a href="https://www.nahoraonline.com/laerte-gomes-garante-quadra-de-areia-com-iluminacao-e-alambrado-para-espigao-do-oeste/" class="post-title post-url">
Laerte Gomes garante quadra de areia com iluminação e alambrado para Espigão do Oeste </a>
</p> </div>
</div >
<div class="post-38723 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-28">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
5 </div>
<p class="title"> <a href="https://www.nahoraonline.com/secretario-da-sejus-apresenta-planejamento-na-comissao-de-seguranca-da-assembleia-legislativa/" class="post-title post-url">
Secretário da Sejus apresenta planejamento na Comissão de Segurança da Assembleia Legislativa </a>
</p> </div>
</div >
</div>
</div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="media_image-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="500" height="245" src="https://www.nahoraonline.com/wp-content/uploads/2019/08/nahora_logo_transparencia_branco.png" class="image wp-image-22183  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-13" class=" h-ni w-t footer-widget footer-column-2 widget widget_text"><div class="section-heading sh-t1 sh-s3"><span class="h-text">NA HORA ONLINE JORNAL ELETRÔNICO COMÉRCIO E SERVIÇOS LTDA</span></div> <div class="textwidget"><p><strong>Rua da Esmeralda, 3542, sala A, Porto Velho &#8211; RO.<br />
</strong><strong>CEP 76.820-700<br />
</strong></p>
<p><strong>Email: <a href="/cdn-cgi/l/email-protection#93fdf2fbfce1f2fcfdfffafdf6d3e6fcffbdf0fcfebdf1e1"><span class="__cf_email__" data-cfemail="4b252a2324392a24252722252e0b3e242765282426652939">[email&#160;protected]</span></a> / <a href="/cdn-cgi/l/email-protection#6b050a0304190a04050702050e2b0c060a020745080406"><span class="__cf_email__" data-cfemail="c4aaa5acabb6a5abaaa8adaaa184a3a9a5ada8eaa7aba9">[email&#160;protected]</span></a></strong></p>
<p><strong>Telefone/whatsapp: (69) 99229 6969</strong></p>
<p><strong>Email do Editor: <a href="/cdn-cgi/l/email-protection#b2d1d3c0deddc19cc6d7c0d1d7dbc0ddf2d0ddde9cd1dddf9cd0c0"><span class="__cf_email__" data-cfemail="f09391829c9f83de849582939599829fb0929f9cde939f9dde9282">[email&#160;protected]</span></a></strong></p>
</div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-likebox-2" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-likebox"> <div class="bs-shortcode bs-likebox ">
<div class="fb-page" data-href="https://facebook.com/nahoraonline.ro/" data-small-header="false" data-adapt-container-width="true" data-show-facepile="1" data-locale="pt_BR" data-show-posts="0">
<div class="fb-xfbml-parse-ignore">
</div>
</div>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-132"><a href="https://www.nahoraonline.com/sobre-o-portal/">Sobre o Jornal</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-133"><a href="https://www.nahoraonline.com/contato/">Contato</a></li>
<li id="menu-item-22677" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22677"><a href="https://www.nahoraonline.com/politica-de-privacidade/">Política de privacidade</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Na Hora Online® - 2020. todos os direitos reservados. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
By: <a href="http://betterstudio.com/">BetterStudio</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
// Coluna do servidor
jQuery(document).ready(function() {
	if( jQuery("body").hasClass("single-cat-32") && !jQuery("body").hasClass("single-format-video") ) { // é coluna do servidor e NÃO é vídeo
		jQuery(".bf-breadcrumb").prepend('<div class="coluna-do-servidor container"><div class="sc-in clearfix"> <p></p> <fig><img src="https://www.nahoraonline.com/wp-content/uploads/2019/03/carlos_coluna_servidor.jpg" alt="" /></fig> </div></div>');
        //
        jQuery(".coluna-do-servidor .sc-in p").append('<h1>Coluna do Servidor</h1> <span>Por Carlos Terceiro</span>');	
	} else {
		console.log('não foi!')
	}
});
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
// adsense
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2401157477145628",
    enable_page_level_ads: true
  });
</script><script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-1">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.nahoraonline.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_45738_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://www.nahoraonline.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field social-login-buttons clearfix">
<ul class="items-count-3">
<li class="item-1">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fpm-prende-jovem-que-estavam-cultivando-pes-de-maconha-dentro-de-casa%2F&provider=Facebook" data-provider="Facebook" class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook </a>
</li>
<li class="item-2">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fpm-prende-jovem-que-estavam-cultivando-pes-de-maconha-dentro-de-casa%2F&provider=Google" data-provider="Google" class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google </a>
</li>
<li class="item-3">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fpm-prende-jovem-que-estavam-cultivando-pes-de-maconha-dentro-de-casa%2F&provider=Twitter" data-provider="Twitter" class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter </a>
</li>
</ul>
<div class="or-wrapper"><span class="or-text">Or</span></div>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_45738_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_45738_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://www.nahoraonline.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fpm-prende-jovem-que-estavam-cultivando-pes-de-maconha-dentro-de-casa%2F" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_45738_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://www.nahoraonline.com/pm-prende-jovem-que-estavam-cultivando-pes-de-maconha-dentro-de-casa/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_45738_lostpasswordform" action="https://www.nahoraonline.com/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czo4OiIzMSw0MCwzMyI7czoxMDoiY29udGVudF9pZCI7aTozODczMjtzOjY6ImF1dGhvciI7czoxMDoiUGh0ZXJjZWlybyI7fQ--.c6ccc393411ac867a97bcf116f3385d3"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min-8d46ad4347e0edc0f1570c90bbb8886f.js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script data-minify="1" type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/sdks/OneSignalSDK-c21da618ba23344dbc6ea47fb0fc1760.js' async='async'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script data-minify="1" async="async" type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-43d8c46143b5f25b3c06601d7115b13e.js'></script>
<script data-minify="1" type='text/javascript' async="async" src='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/174a5d6b5212713d94ff037baa388df2-6e200ba42b44f932c81c92a2dcc34970.js'></script>
<script>
var jlqzdw=function(a){"use strict";return{init:function(){0==jlqzdw.ads_state()&&jlqzdw.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".jlqzdw-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.nahoraonline.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){jlqzdw.init()});

</script>
</body>
</html>
