 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="refresh" content="300">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.nahoraonline.com/xmlrpc.php" />
<title>Presidente Laerte Gomes agradece por leitos de UTI em Ji-Paraná e reafirma erro em fechar o comércio</title>

<link rel="canonical" href="https://www.nahoraonline.com/presidente-laerte-gomes-agradece-por-leitos-de-uti-em-ji-parana-e-reafirma-erro-em-fechar-o-comercio/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Presidente Laerte Gomes agradece por leitos de UTI em Ji-Paraná e reafirma erro em fechar o comércio" />
<meta property="og:description" content="Parlamentar disse que os acertos do Governo devem ser reconhecidos, mas também expõe os erros" />
<meta property="og:url" content="https://www.nahoraonline.com/presidente-laerte-gomes-agradece-por-leitos-de-uti-em-ji-parana-e-reafirma-erro-em-fechar-o-comercio/" />
<meta property="og:site_name" content="Na Hora Online" />
<meta property="article:publisher" content="https://www.facebook.com/jornalnahoraonline" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2020-07-08T19:08:59-03:00" />
<meta property="og:image" content="https://www.nahoraonline.com/wp-content/uploads/2020/07/hlresp9jf0ofj59.jpg" />
<meta property="og:image:secure_url" content="https://www.nahoraonline.com/wp-content/uploads/2020/07/hlresp9jf0ofj59.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nahoraonline.com/#website","url":"https://www.nahoraonline.com/","name":"Na Hora Online","potentialAction":{"@type":"SearchAction","target":"https://www.nahoraonline.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.nahoraonline.com/presidente-laerte-gomes-agradece-por-leitos-de-uti-em-ji-parana-e-reafirma-erro-em-fechar-o-comercio/#primaryimage","url":"https://www.nahoraonline.com/wp-content/uploads/2020/07/hlresp9jf0ofj59.jpg","width":960,"height":640},{"@type":"WebPage","@id":"https://www.nahoraonline.com/presidente-laerte-gomes-agradece-por-leitos-de-uti-em-ji-parana-e-reafirma-erro-em-fechar-o-comercio/#webpage","url":"https://www.nahoraonline.com/presidente-laerte-gomes-agradece-por-leitos-de-uti-em-ji-parana-e-reafirma-erro-em-fechar-o-comercio/","inLanguage":"pt-BR","name":"Presidente Laerte Gomes agradece por leitos de UTI em Ji-Paran\u00e1 e reafirma erro em fechar o com\u00e9rcio","isPartOf":{"@id":"https://www.nahoraonline.com/#website"},"primaryImageOfPage":{"@id":"https://www.nahoraonline.com/presidente-laerte-gomes-agradece-por-leitos-de-uti-em-ji-parana-e-reafirma-erro-em-fechar-o-comercio/#primaryimage"},"datePublished":"2020-07-08T19:08:59-03:00","dateModified":"2020-07-08T19:08:59-03:00","author":{"@id":"https://www.nahoraonline.com/#/schema/person/ccf70e2f824a086545489648687832d2"}},{"@type":["Person"],"@id":"https://www.nahoraonline.com/#/schema/person/ccf70e2f824a086545489648687832d2","name":"Phelipe Terceiro","image":{"@type":"ImageObject","@id":"https://www.nahoraonline.com/#authorlogo","url":"https://secure.gravatar.com/avatar/a51c3cd3d1bf3e604f0e7eebe0a8eb1a?s=96&d=mm&r=g","caption":"Phelipe Terceiro"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Na Hora Online &raquo;" href="https://www.nahoraonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Na Hora Online &raquo;" href="https://www.nahoraonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Na Hora Online &raquo; Presidente Laerte Gomes agradece por leitos de UTI em Ji-Paraná e reafirma erro em fechar o comércio" href="https://www.nahoraonline.com/presidente-laerte-gomes-agradece-por-leitos-de-uti-em-ji-parana-e-reafirma-erro-em-fechar-o-comercio/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.nahoraonline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='rs-plugin-settings-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/revslider/public/assets/css/settings-de08ecf6a135987d2086b1a4914f32c7.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link data-minify="1" rel='stylesheet' id='wsl-widget-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/wordpress-social-login/assets/css/style-996ae721fa7a3a7206232d80607ea68c.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Archivo:400,700,400italic%7CMerriweather:900%7CRoboto:700%7CArchivo+Black:400&#038;display=swap' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.nahoraonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nahoraonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nahoraonline.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.nahoraonline.com/?p=35842' />
<link rel="alternate" type="application/json+oembed" href="https://www.nahoraonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nahoraonline.com%2Fpresidente-laerte-gomes-agradece-por-leitos-de-uti-em-ji-parana-e-reafirma-erro-em-fechar-o-comercio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nahoraonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nahoraonline.com%2Fpresidente-laerte-gomes-agradece-por-leitos-de-uti-em-ji-parana-e-reafirma-erro-em-fechar-o-comercio%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.nahoraonline.com/amp/presidente-laerte-gomes-agradece-por-leitos-de-uti-em-ji-parana-e-reafirma-erro-em-fechar-o-comercio/" />
<link rel="shortcut icon" href="https://www.nahoraonline.com/wp-content/uploads/2019/08/favicon.png"> <link rel="apple-touch-icon" href="https://www.nahoraonline.com/wp-content/uploads/2019/08/favicon_iphone_retina.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.nahoraonline.com/wp-content/uploads/2019/08/favicon_ipad_retina.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.nahoraonline.com/wp-content/uploads/2019/08/favicon_ipad.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.nahoraonline.com/wp-content/uploads/2019/08/favicon_ipad_retina.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.nahoraonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.nahoraonline.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cefc6333-9c6d-4aa3-b846-d1a4b20a877b';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "NAHORAONLINE";
oneSignal_options['welcomeNotification']['message'] = "Obrigado! Agora você estará informado sobre tudo o que acontece em Rondônia e no Brasil";
oneSignal_options['path'] = "https://www.nahoraonline.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Cancelamento de inscrição concluído';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você blouqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado! Agora você receberá notificações do Na Hora Online.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você se inscreveu para receber notificações no Na Hora Online.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações de Na Hora Online';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configure suas notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVER-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para desbloquear as notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2019\/01\/nahora_logo.jpg"
    },
    "url": "https:\/\/www.nahoraonline.com\/",
    "name": "Na Hora Online",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Na Hora Online",
    "alternateName": "",
    "url": "https:\/\/www.nahoraonline.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Presidente Laerte Gomes agradece por leitos de UTI em Ji-Paran\u00e1 e reafirma erro em fechar o com\u00e9rcio",
    "description": "Parlamentar disse que os acertos do Governo devem ser reconhecidos, mas tamb\u00e9m exp\u00f5e os erros\r\n",
    "datePublished": "2020-07-08",
    "dateModified": "2020-07-08",
    "author": {
        "@type": "Person",
        "@id": "#person-PhelipeTerceiro",
        "name": "Phelipe Terceiro"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/07\/hlresp9jf0ofj59.jpg",
        "width": 960,
        "height": 640
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.nahoraonline.com\/presidente-laerte-gomes-agradece-por-leitos-de-uti-em-ji-parana-e-reafirma-erro-em-fechar-o-comercio\/"
}</script>
<link data-minify="1" rel='stylesheet' id='bf-minifed-css-1' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/ce6bda8ad81c5bd6a30131d76d2117ba-a67f207bcb80dd11cd9887fd1da15bd1.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='7.5.4-1594064885' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/1b2e68b3fcc1a7a2d5e8ebe7ef6ed0f0-66146304f36932c87e9131b50b7a51c2.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.nahoraonline.com/wp-content/cache/busting/google-tracking/ga-871c39943ac31c498d591a714a31212c.js','ga');
  ga('create', 'UA-28659915-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body data-rsssl=1 class="post-template-default single single-post postid-35842 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-28 single-cat-28 single-cat-40 single-cat-33  bs-show-ha bs-show-ha-b wpb-js-composer js-comp-ver-5.6 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
<div class="off-canvas-inner">
<span class="canvas-close"><i></i></span>
<div class="off-canvas-header">
<div class="site-description">Modern technology gives us many things.</div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="https://www.nahoraonline.com">
<input type="text" name="s" value="" placeholder="Pesquisa...">
<i class="fa fa-search"></i>
</form>
</div>
<div class="off-canvas-menu">
<div class="off-canvas-menu-fallback"></div>
</div>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<p><br data-mce-bogus="1"></p>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/nahoraonline.ro" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Nahoraonline" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/UCFoAIv2sEHM177Xsli4xGqQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/nahoraonline" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
</div>
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/nahoraonline.ro" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Nahoraonline" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/UCFoAIv2sEHM177Xsli4xGqQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/nahoraonline" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">quarta-feira, 8 julho, 2020</span>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.nahoraonline.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.nahoraonline.com/wp-content/uploads/2019/01/nahora_logo.jpg" alt="Publisher" data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2019/01/nahora_logo_retina.jpg" />
<span class="site-title">Publisher - </span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="uxpvwg uxpvwg-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-header_aside_logo uxpvwg-align-center uxpvwg-column-1 uxpvwg-hide-on-phone uxpvwg-hide-on-tablet-portrait"><div id="uxpvwg-34851-902919559" class="uxpvwg-container uxpvwg-type-image  uxpvwg-hide-on-tablet-portrait uxpvwg-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34851" data-type="image"><a itemprop="url" class="uxpvwg-link" href="https://minhabandeira.ro/" target="_blank"><img class="uxpvwg-image" src="https://www.nahoraonline.com/wp-content/uploads/2020/06/ale-062020-970x250-1.gif" alt="Banner ALE junho &#8211; Covid 6 / 970&#215;250 (outdoor)" /></a></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-140"><a href="https://www.nahoraonline.com/">Home</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-28 better-anim-fade menu-item-125"><a href="https://www.nahoraonline.com/category/politica/">Política</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-126"><a href="https://www.nahoraonline.com/category/geral/">Geral</a></li>
<li id="menu-item-3240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-3240"><a href="https://www.nahoraonline.com/category/artigos-colunas/">Artigos &#038; Colunas</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-128"><a href="https://www.nahoraonline.com/category/policia/">Polícia</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-129"><a href="https://www.nahoraonline.com/category/coluna-do-servidor/">Coluna do Servidor</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-33 better-anim-fade menu-item-130"><a href="https://www.nahoraonline.com/category/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-22285" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22285"><a href="https://www.nahoraonline.com/contato/">Contato</a></li>
</ul>
<div class="menu-action-buttons width-2">
<div class="off-canvas-menu-icon-container off-icon-left">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.nahoraonline.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.nahoraonline.com/" itemprop="url" rel="home">
<img src="https://www.nahoraonline.com/wp-content/uploads/2019/01/nahora_logo.jpg" alt="Na Hora Online" data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2019/01/nahora_logo.jpg" /> </a>
</div>
</div>
</div>
<div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-35842" class="post-35842 post type-post status-publish format-standard has-post-thumbnail  category-politica category-slider-manchetes category-ultimas-noticias single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Presidente Laerte Gomes agradece por leitos de UTI em Ji-Paraná e reafirma erro em fechar o comércio</span></h1>
<h2 class="post-subtitle">Parlamentar disse que os acertos do Governo devem ser reconhecidos, mas também expõe os erros
</h2> <div class="post-meta-wrap clearfix">
<div class="post-meta single-post-meta">
<a href="https://www.nahoraonline.com/author/phterceiro/" title="Artigos de autor" class="post-author-a post-author-avatar">
<img alt='' data-src='https://www.nahoraonline.com/wp-content/uploads/2019/04/2019-04-26-10-51-41-150x150.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">Por <b>Phelipe Terceiro</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2020-07-08T16:08:59-03:00">Publicado em <b>08/07/2020 - 16:08</b></time></span>
</div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://www.nahoraonline.com/wp-content/uploads/2020/07/hlresp9jf0ofj59.jpg"><img alt="" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/07/hlresp9jf0ofj59-750x430.jpg"> </a>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-9">
<div class="post-share-btn-group">
<a href="https://www.nahoraonline.com/presidente-laerte-gomes-agradece-por-leitos-de-uti-em-ji-parana-e-reafirma-erro-em-fechar-o-comercio/#respond" class="post-share-btn post-share-btn-comments comments" title="Deixe um comentário sobre: ​​&quot;Presidente Laerte Gomes agradece por leitos de UTI em Ji-Paraná e reafirma erro em fechar o comércio&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Copartilhe</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nahoraonline.com%2Fpresidente-laerte-gomes-agradece-por-leitos-de-uti-em-ji-parana-e-reafirma-erro-em-fechar-o-comercio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Presidente+Laerte+Gomes+agradece+por+leitos+de+UTI+em+Ji-Paran%C3%A1+e+reafirma+erro+em+fechar+o+com%C3%A9rcio @Nahoraonline&url=https%3A%2F%2Fwww.nahoraonline.com%2Fpresidente-laerte-gomes-agradece-por-leitos-de-uti-em-ji-parana-e-reafirma-erro-em-fechar-o-comercio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Presidente+Laerte+Gomes+agradece+por+leitos+de+UTI+em+Ji-Paran%C3%A1+e+reafirma+erro+em+fechar+o+com%C3%A9rcio %0A%0A https%3A%2F%2Fwww.nahoraonline.com%2Fpresidente-laerte-gomes-agradece-por-leitos-de-uti-em-ji-parana-e-reafirma-erro-em-fechar-o-comercio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#3d024e485f57585e49006d4f584e54595853495816715c584f4958167a5250584e165c5a4f5c59585e58164d524f1651585449524e16595816686974165850167754106d5c4f5c53187e0e187c0c1658164f585c5b544f505c16584f4f52165850165b585e555c4f1652165e5250187e0e187c044f5e54521b5f525944005549494d4e180e7c180f7b180f7b4a4a4a13535c55524f5c525351545358135e5250180f7b4d4f584e54595853495810515c584f4958105a5250584e105c5a4f5c59585e58104d524f1051585449524e10595810484954105850105754104d5c4f5c535c1058104f585c5b544f505c10584f4f52105850105b585e555c4f1052105e5250584f5e5452180f7b" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
<div class="single-post-excerpt post-excerpt-bc"><p>Parlamentar disse que os acertos do Governo devem ser reconhecidos, mas também expõe os erros</p>
</div> <div class="entry-content clearfix single-post-content">
<div class="uxpvwg uxpvwg-clearfix uxpvwg-post-top uxpvwg-float-center uxpvwg-align-center uxpvwg-column-1"><div id="uxpvwg-34848-1493022987" class="uxpvwg-container uxpvwg-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34848" data-type="image"><a itemprop="url" class="uxpvwg-link" href="http://www.coronavirus.ro.gov.br/" target="_blank"><img class="uxpvwg-image" src="https://www.nahoraonline.com/wp-content/uploads/2020/06/BANNER-A-728x90-px.gif" alt="Banner horizontal NOVO &#8211; CORONAVÍRUS VIII" /></a></div></div><p>O presidente da Assembleia Legislativa, Laerte Gomes (PSDB), em pronunciamento na sessão ordinária desta terça-feira (7), agradeceu ao governador Marcos Rocha (PSL) pela implantação de uma estrutura em Ji-Paraná para atender pacientes com Covid-19. O Governo contratou leitos clínicos e de UTI no Hospital Cândido Rondon (HCR) para tratar os pacientes da Região Central de Rondônia.</p>
<div class="uxpvwg uxpvwg-clearfix uxpvwg-post-inline uxpvwg-float-left uxpvwg-align-left uxpvwg-column-1 uxpvwg-hide-on-tablet-landscape uxpvwg-hide-on-desktop"><div id="uxpvwg-34852-832642177" class="uxpvwg-container uxpvwg-type-image  uxpvwg-hide-on-desktop uxpvwg-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34852" data-type="image"><a itemprop="url" class="uxpvwg-link" href="https://minhabandeira.ro/" target="_blank"><img class="uxpvwg-image" src="https://www.nahoraonline.com/wp-content/uploads/2020/06/ale-062020-300x250-1.gif" alt="Banner ALE junho &#8211; Covid 6 / 300&#215;250 (mobile)" /></a></div></div> <p>“Há dois meses venho pedindo para que fossem contratados leitos clínicos e de UTI em Ji-Paraná, e o governador determinou que isso acontecesse. O HCR ganhou a licitação. Serão atendidos pacientes de Ji-Paraná, Presidente Médici, Ouro Preto do Oeste, Jaru e dos demais municípios da Região Central”, detalhou o presidente.<br />
Laerte Gomes explicou que, com essa contratação, todas as despesas com pessoal e medicamentos para tratamento de pacientes com Covid-19 ficam por conta do HCR. “Antes disso esses pacientes precisavam ser encaminhados para Porto Velho ou Cacoal”, citou.</p>
<h3>Comércio</h3>
<div class="uxpvwg uxpvwg-clearfix uxpvwg-post-inline uxpvwg-float-center uxpvwg-align-center uxpvwg-column-1"><div id="uxpvwg-34758-2128742739" class="uxpvwg-container uxpvwg-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34758" data-type="image"><a itemprop="url" class="uxpvwg-link" href="https://todentropvh.com/" target="_blank"><img class="uxpvwg-image" src="https://www.nahoraonline.com/wp-content/uploads/2020/06/prefeitura-062020-970x250-1.gif" alt="banner prefeitura &#8211; CORONAVÍRUS V &#8211; OUTDOOR" /></a></div></div> <p>O presidente do Legislativo disse ser impossível concordar com a portaria governamental que pune quem fez o dever de casa, impedindo que o comércio abra no interior. Ele lembrou que foram penalizados 23 municípios, sendo que em muitos deles o número de casos de Covid-19 é baixo.</p>
<div class="bs-irp center bs-irp-thumbnail-1-full">
<div class="bs-irp-heading">
<span class="h-text heading-typo">Veja também:</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
<div class="post-35845 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="CPI da Energisa retorna através de videoconferência e relatório final caminha para exclusão da empresa" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/07/08-07-20-8yonr54pso5ktoj-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;08-07-20-8yonr54pso5ktoj-86x64.jpg&quot;,&quot;210&quot;:&quot;08-07-20-8yonr54pso5ktoj-210x136.jpg&quot;,&quot;845&quot;:&quot;08-07-20-8yonr54pso5ktoj.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/cpi-da-energisa-retorna-atraves-de-videoconferencia-e-relatorio-final-caminha-para-exclusao-da-empresa/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/cpi-da-energisa-retorna-atraves-de-videoconferencia-e-relatorio-final-caminha-para-exclusao-da-empresa/" class="post-url post-title">
CPI da Energisa retorna através de videoconferência e relatório final caminha para exclusão da empresa </a>
</p> </div>
</div >
<div class="post-35840 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="MP deflagra Operação Ippon para combater uso de recursos públicos em reforma de imóveis particulares em Pimenta" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/04/mpro-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mpro-86x64.jpg&quot;,&quot;210&quot;:&quot;mpro-210x136.jpg&quot;,&quot;960&quot;:&quot;mpro.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/mp-deflagra-operacao-ippon-para-combater-uso-de-recursos-publicos-em-reforma-de-imoveis-particulares-em-pimenta/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/mp-deflagra-operacao-ippon-para-combater-uso-de-recursos-publicos-em-reforma-de-imoveis-particulares-em-pimenta/" class="post-url post-title">
MP deflagra Operação Ippon para combater uso de recursos públicos em reforma de imóveis particulares em Pimenta </a>
</p> </div>
</div >
</div>
</div></div> <p>Laerte Gomes destacou que Rondônia é dividida somente duas macrorregiões, Porto Velho e o interior, sendo que deveriam existir pelo menos cinco. “Temos o Cone Sul, a Zona da Mata, a Região Central, o Vale do Jamari, a Grande Porto Velho. Cada macrorregião é uma realidade. Se tiver que fazer lockdown em alguma cidade, que se faça lá, mas não podemos penalizar todos os municípios”, detalhou.</p>
<p>Na nova portaria emitida pelo Governo o presidente Laerte Gomes citou um ponto considerado absurdo. É especificado que o município que disponibilizar novos leitos em UTI deve comprovar ao Executivo. Dessa forma o Governo autorizaria o prefeito a decidir sobre a abertura do comércio.</p>
<p>“Nem o Governo está conseguindo abrir leitos de UTI, por falta de estrutura e de profissionais. Como uma cidade pequena vai conseguir isso? O Estado tenta jogar uma responsabilidade dele para as prefeituras. É o Governo quem deve cuidar da saúde de média e alta complexidade, e não o município”, esclareceu.</p>
<p>Conforme o parlamentar, a Assembleia Legislativa defende o empresário ao trancar a pauta e não votar nenhuma matéria encaminhada pelo Executivo enquanto a portaria não for alterada. “É muito fácil jogar a responsabilidade para cima dos prefeitos. Aos assessores do governador precisam agir, pois a portaria está matando CNPJs e CPFs”, especificou.</p>
<h3>Kits de exame</h3>
<p>O presidente disse que não responsabiliza diretamente o secretário de Estado da Saúde, Fernando Máximo, mas lembra que faltou planejamento à Sesau, que deixou faltar kits de exames para o Covid-19. No caso, acabaram os kits de extração PCR, impossibilitando que testes confiáveis sejam realizados pelo Governo.</p>
<p>“É a mesma coisa que o dono da empresa de ônibus deixar faltar óleo diesel. É a mesma coisa que o dono da empresa de aviação deixar faltar querosene. Deixaram acabar, foram licitar e a empresa não tem como entregar. Agora o exame tem que ir para a Fiocruz, no Rio de Janeiro. Antes o resultado saía em dois dias e agora sairá em oito”, detalhou.</p>
<h3>Supermercados</h3>
<p>Laerte Gomes disse deixar sua solidariedade aos empresários que não podem abrir seus estabelecimentos, mas mesmo assim precisam pagar funcionários e impostos. Ele lembrou que somente uma grande rede de supermercado teve 5 mil autenticações em um único dia.</p>
<p>“Se em um dia esse número de pessoas reunidas não espalha Covid-19, o vírus vai se espalhar em uma lojinha com cinco pessoas? Que serviço essencial é esse? Nunca houve tanta gente em supermercado como agora. Me desculpe quem está redigindo essas portarias, mas elas estão erradas”, finalizou o presidente da Assembleia.</p>
<p><em>Por Nilton Salina</em></p> <div class="uxpvwg uxpvwg-clearfix uxpvwg-post-bottom uxpvwg-float-center uxpvwg-align-center uxpvwg-column-1"><div id="uxpvwg-34331-577608924" class="uxpvwg-container uxpvwg-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34331" data-type="image"><a itemprop="url" class="uxpvwg-link" href="http://www.coronavirus.ro.gov.br/" target="_blank"><img class="uxpvwg-image" src="https://www.nahoraonline.com/wp-content/uploads/2020/06/BANNER-B-300x250.gif" alt="Banner governo &#8211; CORONAVÍRUS VIII &#8211; BANNER B" /></a></div></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t5 sh-s1 ">
<span class="h-text related-posts-heading">você pode gostar também</span>
</div>
<div class="bs-pagination-wrapper main-term-none more_btn ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-35835 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-542">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-542"><a href="https://www.nahoraonline.com/category/mundo/">Mundo</a></span></div> <a title="Entenda o que o caranguejo-ferradura tem a ver com a vacina da Covid-19" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/07/caranguejo-ferradura-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;caranguejo-ferradura-86x64.jpg&quot;,&quot;210&quot;:&quot;caranguejo-ferradura-210x136.jpg&quot;,&quot;279&quot;:&quot;caranguejo-ferradura-279x220.jpg&quot;,&quot;357&quot;:&quot;caranguejo-ferradura-357x210.jpg&quot;,&quot;750&quot;:&quot;caranguejo-ferradura-750x430.jpg&quot;,&quot;960&quot;:&quot;caranguejo-ferradura.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/entenda-o-que-o-caranguejo-ferradura-tem-a-ver-com-a-vacina-da-covid-19/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/entenda-o-que-o-caranguejo-ferradura-tem-a-ver-com-a-vacina-da-covid-19/" title="Entenda o que o caranguejo-ferradura tem a ver com a vacina da Covid-19">
<span class="post-title">
Entenda o que o caranguejo-ferradura tem a ver com a vacina da Covid-19 </span>
</a>
</p></div>
</div >
<div class="post-35829 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-28"><a href="https://www.nahoraonline.com/category/politica/">Política</a></span></div> <a title="Justiça suspende licitação do transporte público em Porto Velho" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/07/onibus-garagem-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;onibus-garagem-86x64.jpeg&quot;,&quot;210&quot;:&quot;onibus-garagem-210x136.jpeg&quot;,&quot;279&quot;:&quot;onibus-garagem-279x220.jpeg&quot;,&quot;357&quot;:&quot;onibus-garagem-357x210.jpeg&quot;,&quot;750&quot;:&quot;onibus-garagem-750x430.jpeg&quot;,&quot;1200&quot;:&quot;onibus-garagem.jpeg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/justica-suspende-licitacao-do-transporte-publico-em-porto-velho/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/justica-suspende-licitacao-do-transporte-publico-em-porto-velho/" title="Justiça suspende licitação do transporte público em Porto Velho">
<span class="post-title">
Justiça suspende licitação do transporte público em Porto Velho </span>
</a>
</p></div>
</div >
<div class="post-35826 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-32"><a href="https://www.nahoraonline.com/category/coluna-do-servidor/">Coluna do Servidor</a></span></div> <a title="Nota de pesar do Sindsef pelo falecimento do senhor Manoel Inácio Pereira" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/07/6FF84A50-9ACE-423B-ACB7-0E572FAB3F70-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;6FF84A50-9ACE-423B-ACB7-0E572FAB3F70-86x64.jpeg&quot;,&quot;210&quot;:&quot;6FF84A50-9ACE-423B-ACB7-0E572FAB3F70-210x136.jpeg&quot;,&quot;279&quot;:&quot;6FF84A50-9ACE-423B-ACB7-0E572FAB3F70-279x220.jpeg&quot;,&quot;357&quot;:&quot;6FF84A50-9ACE-423B-ACB7-0E572FAB3F70-357x210.jpeg&quot;,&quot;750&quot;:&quot;6FF84A50-9ACE-423B-ACB7-0E572FAB3F70-750x430.jpeg&quot;,&quot;1242&quot;:&quot;6FF84A50-9ACE-423B-ACB7-0E572FAB3F70.jpeg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/nota-de-pesar-do-sindsef-pelo-falecimento-do-senhor-manoel-inacio-pereira/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/nota-de-pesar-do-sindsef-pelo-falecimento-do-senhor-manoel-inacio-pereira/" title="Nota de pesar do Sindsef pelo falecimento do senhor Manoel Inácio Pereira">
<span class="post-title">
Nota de pesar do Sindsef pelo falecimento do senhor Manoel Inácio Pereira </span>
</a>
</p></div>
</div >
<div class="post-35822 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-32"><a href="https://www.nahoraonline.com/category/coluna-do-servidor/">Coluna do Servidor</a></span></div> <a title="MPF defende possibilidade de rever cálculo de precatórios devidos a servidores da educação e técnicos em RO" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/07/image_preview-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image_preview-1-86x64.jpg&quot;,&quot;210&quot;:&quot;image_preview-1-210x136.jpg&quot;,&quot;279&quot;:&quot;image_preview-1-279x220.jpg&quot;,&quot;357&quot;:&quot;image_preview-1-357x210.jpg&quot;,&quot;400&quot;:&quot;image_preview-1.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/mpf-defende-possibilidade-de-rever-calculo-de-precatorios-devidos-a-servidores-da-educacao-e-tecnicos-em-ro/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/mpf-defende-possibilidade-de-rever-calculo-de-precatorios-devidos-a-servidores-da-educacao-e-tecnicos-em-ro/" title="MPF defende possibilidade de rever cálculo de precatórios devidos a servidores da educação e técnicos em RO">
<span class="post-title">
MPF defende possibilidade de rever cálculo de precatórios devidos a servidores da&hellip; </span>
</a>
</p></div>
</div >
<div class="post-35817 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-31">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-31"><a href="https://www.nahoraonline.com/category/policia/">Polícia</a></span></div> <a title="Inquilinos matam casal de idosos, enterram corpos e são presos e são presos fugindo no carro das vítimas" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/07/whatsapp-image-2020-07-07-at-18.00.42-e1594217975874-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;whatsapp-image-2020-07-07-at-18.00.42-e1594217975874-86x64.jpeg&quot;,&quot;210&quot;:&quot;whatsapp-image-2020-07-07-at-18.00.42-e1594217975874-210x136.jpeg&quot;,&quot;279&quot;:&quot;whatsapp-image-2020-07-07-at-18.00.42-e1594217975874-279x220.jpeg&quot;,&quot;357&quot;:&quot;whatsapp-image-2020-07-07-at-18.00.42-e1594217975874-357x210.jpeg&quot;,&quot;750&quot;:&quot;whatsapp-image-2020-07-07-at-18.00.42-e1594217975874-750x430.jpeg&quot;,&quot;983&quot;:&quot;whatsapp-image-2020-07-07-at-18.00.42-e1594217975874.jpeg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/inquilinos-matam-casal-de-idosos-enterram-corpos-e-sao-presos-e-sao-presos-fugindo-no-carro-das-vitimas/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/inquilinos-matam-casal-de-idosos-enterram-corpos-e-sao-presos-e-sao-presos-fugindo-no-carro-das-vitimas/" title="Inquilinos matam casal de idosos, enterram corpos e são presos e são presos fugindo no carro das vítimas">
<span class="post-title">
Inquilinos matam casal de idosos, enterram corpos e são presos e são presos fugindo&hellip; </span>
</a>
</p></div>
</div >
<div class="post-35814 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-31">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-31"><a href="https://www.nahoraonline.com/category/policia/">Polícia</a></span></div> <a title="Rapaz reage a ação policial contra “Corona Fest” com participação de menores, tenta atacar militares e acaba preso" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/07/imgalgemas005-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;imgalgemas005-86x64.jpg&quot;,&quot;210&quot;:&quot;imgalgemas005-210x136.jpg&quot;,&quot;279&quot;:&quot;imgalgemas005-279x220.jpg&quot;,&quot;357&quot;:&quot;imgalgemas005-357x210.jpg&quot;,&quot;750&quot;:&quot;imgalgemas005-750x430.jpg&quot;,&quot;1000&quot;:&quot;imgalgemas005.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/rapaz-reage-a-acao-policial-contra-corona-fest-com-participacao-de-menores-tenta-atacar-militares-e-acaba-preso/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/rapaz-reage-a-acao-policial-contra-corona-fest-com-participacao-de-menores-tenta-atacar-militares-e-acaba-preso/" title="Rapaz reage a ação policial contra “Corona Fest” com participação de menores, tenta atacar militares e acaba preso">
<span class="post-title">
Rapaz reage a ação policial contra “Corona Fest” com participação de menores, tenta&hellip; </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1892295958 = '{"query":{"paginate":"more_btn","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[35842],"ignore_sticky_posts":1,"offset":"2","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e5f0e02","data":{"vars":{"post-ranking-offset":2}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="1892295958" title="Mais">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
Carregando ... </span>
<span class="loaded txt">
Mais </span>
<span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span>
<span class="no-more" style="display: none;">
Não há mais posts
</span>
</a>
</div></div>
<section id="comments-template-35842" class="comments-template">
<div id="respond" class="comment-respond">
<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Deixe uma resposta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/presidente-laerte-gomes-agradece-por-leitos-de-uti-em-ji-parana-e-reafirma-erro-em-fechar-o-comercio/#respond" style="display:none;">Cancelar resposta</a></small></p><form action="https://www.nahoraonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>
<div class="wp-social-login-widget">
<div class="wp-social-login-connect-with">Conectar com:</div>
<div class="wp-social-login-provider-list">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fpresidente-laerte-gomes-agradece-por-leitos-de-uti-em-ji-parana-e-reafirma-erro-em-fechar-o-comercio%2F" data-provider="Facebook" class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook </a>
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fpresidente-laerte-gomes-agradece-por-leitos-de-uti-em-ji-parana-e-reafirma-erro-em-fechar-o-comercio%2F" data-provider="Google" class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Login with Google </a>
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fpresidente-laerte-gomes-agradece-por-leitos-de-uti-em-ji-parana-e-reafirma-erro-em-fechar-o-comercio%2F" data-provider="Twitter" class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Login with Twitter </a>
</div>
<div class="wp-social-login-widget-clearing"></div>
</div>

<div class="note-before"><p>Seu endereço de email não será publicado.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Seu comentário"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Seu nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Seu email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Seu site" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='35842' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7623e7da92" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="39" /></p></form> </div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-text-listing-1-2" class=" sidebar-capa h-i w-t primary-sidebar-widget widget widget_bs-text-listing-1"><div class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s1 main-term-4">
<a href="https://www.nahoraonline.com/category/destaques-na-hora/" class="main-link">
<span class="h-text main-term-4">
<i class="bf-icon  fa fa-clock-o"></i> Capa </span>
</a>
</p>
<div class="listing listing-text listing-text-1 clearfix columns-1">
<div class="post-35822 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-32">
<div class="item-inner">
<p class="title"> <a href="https://www.nahoraonline.com/mpf-defende-possibilidade-de-rever-calculo-de-precatorios-devidos-a-servidores-da-educacao-e-tecnicos-em-ro/" class="post-title post-url">
MPF defende possibilidade de rever cálculo de precatórios devidos a servidores da educação e técnicos em RO </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-08T12:17:04-03:00">4 horas atrás</time></span>
</div>
</div>
</div >
</div>
</div></div><div id="bs-thumbnail-listing-1-2" class=" h-i w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-32">
<a href="https://www.nahoraonline.com/category/coluna-do-servidor/" class="main-link">
<span class="h-text main-term-32">
<i class="bf-icon  fa fa-user"></i> Coluna do Servidor </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-32 more_btn bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-35826 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Nota de pesar do Sindsef pelo falecimento do senhor Manoel Inácio Pereira" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/07/6FF84A50-9ACE-423B-ACB7-0E572FAB3F70-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;6FF84A50-9ACE-423B-ACB7-0E572FAB3F70-86x64.jpeg&quot;,&quot;210&quot;:&quot;6FF84A50-9ACE-423B-ACB7-0E572FAB3F70-210x136.jpeg&quot;,&quot;1242&quot;:&quot;6FF84A50-9ACE-423B-ACB7-0E572FAB3F70.jpeg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/nota-de-pesar-do-sindsef-pelo-falecimento-do-senhor-manoel-inacio-pereira/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/nota-de-pesar-do-sindsef-pelo-falecimento-do-senhor-manoel-inacio-pereira/" class="post-url post-title">
Nota de pesar do Sindsef pelo falecimento do senhor Manoel Inácio Pereira </a>
</p> </div>
</div >
<div class="post-35822 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="MPF defende possibilidade de rever cálculo de precatórios devidos a servidores da educação e técnicos em RO" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/07/image_preview-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image_preview-1-86x64.jpg&quot;,&quot;210&quot;:&quot;image_preview-1-210x136.jpg&quot;,&quot;400&quot;:&quot;image_preview-1.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/mpf-defende-possibilidade-de-rever-calculo-de-precatorios-devidos-a-servidores-da-educacao-e-tecnicos-em-ro/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/mpf-defende-possibilidade-de-rever-calculo-de-precatorios-devidos-a-servidores-da-educacao-e-tecnicos-em-ro/" class="post-url post-title">
MPF defende possibilidade de rever cálculo de precatórios devidos a servidores da educação e técnicos em RO </a>
</p> </div>
</div >
<div class="post-35811 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="União: prova de vida de aposentados e pensionistas é suspensa até setembro" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/07/servidor-publico-aposentadoria-960x640-1-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;servidor-publico-aposentadoria-960x640-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;servidor-publico-aposentadoria-960x640-1-210x136.jpeg&quot;,&quot;960&quot;:&quot;servidor-publico-aposentadoria-960x640-1.jpeg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/uniao-prova-de-vida-de-aposentados-e-pensionistas-e-suspensa-ate-setembro/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/uniao-prova-de-vida-de-aposentados-e-pensionistas-e-suspensa-ate-setembro/" class="post-url post-title">
União: prova de vida de aposentados e pensionistas é suspensa até setembro </a>
</p> </div>
</div >
<div class="post-35802 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="SINDSEF buscará reparação do parecer que deixa professores leigos de fora da transposição" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-09.32.29-e1594216156143-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-07-08-at-09.32.29-e1594216156143-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-07-08-at-09.32.29-e1594216156143-210x136.jpeg&quot;,&quot;1080&quot;:&quot;WhatsApp-Image-2020-07-08-at-09.32.29-e1594216156143.jpeg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/sindsef-buscara-reparacao-do-parecer-que-deixa-professores-leigos-de-fora-da-transposicao/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/sindsef-buscara-reparacao-do-parecer-que-deixa-professores-leigos-de-fora-da-transposicao/" class="post-url post-title">
SINDSEF buscará reparação do parecer que deixa professores leigos de fora da transposição </a>
</p> </div>
</div >
<div class="post-35694 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Sindsef informa pagamento de precatório das ações de 3,17% e 28,86%; Confira lista" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-07-at-11.37.03-768x816-1-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-07-07-at-11.37.03-768x816-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-07-07-at-11.37.03-768x816-1-210x136.jpeg&quot;,&quot;768&quot;:&quot;WhatsApp-Image-2020-07-07-at-11.37.03-768x816-1.jpeg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/sindsef-informa-pagamento-de-precatorio-das-acoes-de-317-e-2886-confira-lista/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/sindsef-informa-pagamento-de-precatorio-das-acoes-de-317-e-2886-confira-lista/" class="post-url post-title">
Sindsef informa pagamento de precatório das ações de 3,17% e 28,86%; Confira lista </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-32 clearfix">
<script>var bs_ajax_paginate_1535721252 = '{"query":{"category":"32","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"more_btn","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"32","paginate":"more_btn","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"14ed717","data":{"vars":{"post-ranking-offset":5}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="1535721252" title="Mais">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
Carregando ... </span>
<span class="loaded txt">
Mais </span>
<span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span>
<span class="no-more" style="display: none;">
Não há mais posts
</span>
</a>
</div></div></div><div id="uxpvwg-4" class=" h-ni w-nt primary-sidebar-widget widget widget_uxpvwg"><div class="uxpvwg uxpvwg-clearfix  uxpvwg-align-center uxpvwg-column-1"><div id="uxpvwg-34759-1074419128" class="uxpvwg-container uxpvwg-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34759" data-type="image"><a itemprop="url" class="uxpvwg-link" href="https://todentropvh.com/" target="_blank"><img class="uxpvwg-image" src="https://www.nahoraonline.com/wp-content/uploads/2020/06/prefeitura-062020-300x250-1.gif" alt="Banner prefeitura- CORONAVÍRUS V &#8211; Banner mobile" /></a></div></div></div><div id="uxpvwg-3" class=" h-ni w-t primary-sidebar-widget widget widget_uxpvwg"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Banner coluna</span></div><div class="uxpvwg uxpvwg-clearfix  uxpvwg-align-center uxpvwg-column-1"><div id="uxpvwg-34089-1796246458" class="uxpvwg-container uxpvwg-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34089" data-type="image"><a itemprop="url" class="uxpvwg-link" href="www.sindsef-ro.org.br" target="_blank"><img class="uxpvwg-image" src="https://www.nahoraonline.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-09-at-12.20.02.jpeg" alt="Banner Sindsef &#8211; jun/2020" /></a></div></div></div><div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2401157477145628" data-ad-slot="9302054392" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="bs-text-listing-3-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-text-listing-3"><div class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s1 main-term-30">
<a href="https://www.nahoraonline.com/category/artigos-colunas/" class="main-link">
<span class="h-text main-term-30">
<i class="bf-icon  bsfi-fire-2"></i> Mais lidas </span>
</a>
</p>
<div class="listing listing-text listing-text-3 clearfix columns-1">
<div class="post-35845 type-post format-standard has-post-thumbnail  has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-28">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
1 </div>
<p class="title"> <a href="https://www.nahoraonline.com/cpi-da-energisa-retorna-atraves-de-videoconferencia-e-relatorio-final-caminha-para-exclusao-da-empresa/" class="post-title post-url">
CPI da Energisa retorna através de videoconferência e relatório final caminha para exclusão da empresa </a>
</p> </div>
</div >
<div class="post-35842 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-28">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
2 </div>
<p class="title"> <a href="https://www.nahoraonline.com/presidente-laerte-gomes-agradece-por-leitos-de-uti-em-ji-parana-e-reafirma-erro-em-fechar-o-comercio/" class="post-title post-url">
Presidente Laerte Gomes agradece por leitos de UTI em Ji-Paraná e reafirma erro em fechar o comércio </a>
</p> </div>
</div >
<div class="post-35840 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-28">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
3 </div>
<p class="title"> <a href="https://www.nahoraonline.com/mp-deflagra-operacao-ippon-para-combater-uso-de-recursos-publicos-em-reforma-de-imoveis-particulares-em-pimenta/" class="post-title post-url">
MP deflagra Operação Ippon para combater uso de recursos públicos em reforma de imóveis particulares em Pimenta </a>
</p> </div>
</div >
<div class="post-35835 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-542">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
4 </div>
<p class="title"> <a href="https://www.nahoraonline.com/entenda-o-que-o-caranguejo-ferradura-tem-a-ver-com-a-vacina-da-covid-19/" class="post-title post-url">
Entenda o que o caranguejo-ferradura tem a ver com a vacina da Covid-19 </a>
</p> </div>
</div >
<div class="post-35829 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-28">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
5 </div>
<p class="title"> <a href="https://www.nahoraonline.com/justica-suspende-licitacao-do-transporte-publico-em-porto-velho/" class="post-title post-url">
Justiça suspende licitação do transporte público em Porto Velho </a>
</p> </div>
</div >
</div>
</div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="media_image-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="500" height="245" src="https://www.nahoraonline.com/wp-content/uploads/2019/08/nahora_logo_transparencia_branco.png" class="image wp-image-22183  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-13" class=" h-ni w-t footer-widget footer-column-2 widget widget_text"><div class="section-heading sh-t1 sh-s3"><span class="h-text">NA HORA ONLINE JORNAL ELETRÔNICO COMÉRCIO E SERVIÇOS LTDA</span></div> <div class="textwidget"><p><strong>Rua da Esmeralda, 3542, sala A, Porto Velho &#8211; RO.<br />
</strong><strong>CEP 76.820-700<br />
</strong></p>
<p><strong>Email: <a href="/cdn-cgi/l/email-protection#3c525d54534e5d5352505552597c495350125f5351125e4e"><span class="__cf_email__" data-cfemail="cda3aca5a2bfaca2a3a1a4a3a88db8a2a1e3aea2a0e3afbf">[email&#160;protected]</span></a> / <a href="/cdn-cgi/l/email-protection#137d727b7c61727c7d7f7a7d7653747e727a7f3d707c7e"><span class="__cf_email__" data-cfemail="4c222d24233e2d2322202522290c2b212d2520622f2321">[email&#160;protected]</span></a></strong></p>
<p><strong>Telefone/whatsapp: (69) 99229 6969</strong></p>
<p><strong>Email do Editor: <a href="/cdn-cgi/l/email-protection#402321322c2f336e342532232529322f00222f2c6e232f2d6e2232"><span class="__cf_email__" data-cfemail="7e1d1f0c12110d500a1b0c1d1b170c113e1c1112501d1113501c0c">[email&#160;protected]</span></a></strong></p>
</div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-likebox-2" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-likebox"> <div class="bs-shortcode bs-likebox ">
<div class="fb-page" data-href="https://facebook.com/nahoraonline.ro/" data-small-header="false" data-adapt-container-width="true" data-show-facepile="1" data-locale="pt_BR" data-show-posts="0">
<div class="fb-xfbml-parse-ignore">
</div>
</div>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-132"><a href="https://www.nahoraonline.com/sobre-o-portal/">Sobre o Jornal</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-133"><a href="https://www.nahoraonline.com/contato/">Contato</a></li>
<li id="menu-item-22677" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22677"><a href="https://www.nahoraonline.com/politica-de-privacidade/">Política de privacidade</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Na Hora Online® - 2020. todos os direitos reservados. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
By: <a href="http://betterstudio.com/">BetterStudio</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
// Coluna do servidor
jQuery(document).ready(function() {
	if( jQuery("body").hasClass("single-cat-32") && !jQuery("body").hasClass("single-format-video") ) { // é coluna do servidor e NÃO é vídeo
		jQuery(".bf-breadcrumb").prepend('<div class="coluna-do-servidor container"><div class="sc-in clearfix"> <p></p> <fig><img src="https://www.nahoraonline.com/wp-content/uploads/2019/03/carlos_coluna_servidor.jpg" alt="" /></fig> </div></div>');
        //
        jQuery(".coluna-do-servidor .sc-in p").append('<h1>Coluna do Servidor</h1> <span>Por Carlos Terceiro</span>');	
	} else {
		console.log('não foi!')
	}
});
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
// adsense
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2401157477145628",
    enable_page_level_ads: true
  });
</script><script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
<div class="rh-cover noscroll gr-1">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.nahoraonline.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://www.nahoraonline.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field social-login-buttons clearfix">
<ul class="items-count-3">
<li class="item-1">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fpresidente-laerte-gomes-agradece-por-leitos-de-uti-em-ji-parana-e-reafirma-erro-em-fechar-o-comercio%2F&provider=Facebook" data-provider="Facebook" class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook </a>
</li>
<li class="item-2">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fpresidente-laerte-gomes-agradece-por-leitos-de-uti-em-ji-parana-e-reafirma-erro-em-fechar-o-comercio%2F&provider=Google" data-provider="Google" class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google </a>
</li>
<li class="item-3">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fpresidente-laerte-gomes-agradece-por-leitos-de-uti-em-ji-parana-e-reafirma-erro-em-fechar-o-comercio%2F&provider=Twitter" data-provider="Twitter" class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter </a>
</li>
</ul>
<div class="or-wrapper"><span class="or-text">Or</span></div>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://www.nahoraonline.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fpresidente-laerte-gomes-agradece-por-leitos-de-uti-em-ji-parana-e-reafirma-erro-em-fechar-o-comercio%2F" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://www.nahoraonline.com/presidente-laerte-gomes-agradece-por-leitos-de-uti-em-ji-parana-e-reafirma-erro-em-fechar-o-comercio/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="lostpasswordform" action="https://www.nahoraonline.com/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<link data-minify="1" rel='stylesheet' id='wpBannerizeStyleDefault.css-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault-476501da5ee0e3f5c95dfdee6ea5d05d.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czo4OiIyOCw0MCwzMyI7czoxMDoiY29udGVudF9pZCI7aTozNTg0MjtzOjY6ImF1dGhvciI7czoxMDoiUGh0ZXJjZWlybyI7fQ==.d807e8391dd327ba13249b576afb78cd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.7.8.3/wp-slimstat.min.js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.18.4'></script>
<script data-minify="1" async="async" type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-2fa4a99f72b0f6519f8a9e13e133f633.js'></script>
<script data-minify="1" type='text/javascript' async="async" src='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/612fa4d792503b45c47aaea5c6160b24-cd15a329a72c7c1fa292f9b923e567f9.js'></script>
<script>
var uxpvwg=function(a){"use strict";return{init:function(){0==uxpvwg.ads_state()&&uxpvwg.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".uxpvwg-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://www.nahoraonline.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){uxpvwg.init()});

</script>
</body>
</html>
