 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.nahoraonline.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Redução do isolamento de assintomáticos para 5 dias não tem base científica</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Archivo%3A400%2C700%2C400italic%7CMerriweather%3A900%2C400%7CRoboto%3A700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Archivo%3A400%2C700%2C400italic%7CMerriweather%3A900%2C400%7CRoboto%3A700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Archivo%3A400%2C700%2C400italic%7CMerriweather%3A900%2C400%7CRoboto%3A700&#038;display=swap" /></noscript>
<link rel="canonical" href="https://www.nahoraonline.com/reducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica/" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Na Hora Online" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="6 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nahoraonline.com/#website","url":"https://www.nahoraonline.com/","name":"Na Hora Online","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.nahoraonline.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.nahoraonline.com/reducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica/#primaryimage","inLanguage":"pt-BR","url":"https://www.nahoraonline.com/wp-content/uploads/2022/01/reducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica.jpg","contentUrl":"https://www.nahoraonline.com/wp-content/uploads/2022/01/reducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica.jpg","width":640,"height":360},{"@type":"WebPage","@id":"https://www.nahoraonline.com/reducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica/#webpage","url":"https://www.nahoraonline.com/reducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica/","name":"Redu\u00e7\u00e3o do isolamento de assintom\u00e1ticos para 5 dias n\u00e3o tem base cient\u00edfica","isPartOf":{"@id":"https://www.nahoraonline.com/#website"},"primaryImageOfPage":{"@id":"https://www.nahoraonline.com/reducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica/#primaryimage"},"datePublished":"2022-01-12T12:55:55+00:00","dateModified":"2022-01-12T13:23:47+00:00","author":{"@id":"https://www.nahoraonline.com/#/schema/person/b417449c601ab4e60f3a9bee2e09107d"},"breadcrumb":{"@id":"https://www.nahoraonline.com/reducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.nahoraonline.com/reducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica/"]}]},{"@type":"BreadcrumbList","@id":"https://www.nahoraonline.com/reducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://www.nahoraonline.com/"},{"@type":"ListItem","position":2,"name":"Redu\u00e7\u00e3o do isolamento de assintom\u00e1ticos para 5 dias n\u00e3o tem base cient\u00edfica"}]},{"@type":"Person","@id":"https://www.nahoraonline.com/#/schema/person/b417449c601ab4e60f3a9bee2e09107d","name":"Na Hora Online","image":{"@type":"ImageObject","@id":"https://www.nahoraonline.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/9abe55c18e3006020cb37a08cf4f3660?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9abe55c18e3006020cb37a08cf4f3660?s=96&d=mm&r=g","caption":"Na Hora Online"},"sameAs":["https://www.nahoraonline.com"],"url":"https://www.nahoraonline.com/author/nahora/"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Na Hora Online &raquo;" href="https://www.nahoraonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Na Hora Online &raquo;" href="https://www.nahoraonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Na Hora Online &raquo; Redução do isolamento de assintomáticos para 5 dias não tem base científica" href="https://www.nahoraonline.com/reducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica/feed/" />

<script type="rocketlazyloadscript" src="//www.googletagmanager.com/gtag/js?id=UA-28659915-1" data-rocket-type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='instagram-post-generator-css' href='https://www.nahoraonline.com/wp-content/plugins/nahora-post-generator/public/css/instagram-post-generator-public.css?ver=1.1.57' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wsl-widget-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=1641422165' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.nahoraonline.com","hash_tracking":"false","ua":"UA-28659915-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.3.0' id='exactmetrics-frontend-script-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/nahora-post-generator/public/js/instagram-post-generator-public.js?ver=1641422165' id='instagram-post-generator-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.5' async id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.5' async id='revmin-js'></script>

<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-28659915-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.nahoraonline.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-28659915-1", {"anonymize_ip":true});
</script>

<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.nahoraonline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nahoraonline.com/wp-json/wp/v2/posts/70128" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nahoraonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nahoraonline.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.nahoraonline.com/?p=70128' />
<link rel="alternate" type="application/json+oembed" href="https://www.nahoraonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nahoraonline.com%2Freducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nahoraonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nahoraonline.com%2Freducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.nahoraonline.com/amp/reducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica/" />
<meta name="generator" content="Site Kit by Google 1.48.1" />

<meta property="og:site_name" content="Na Hora Online" />
<meta property="og:locale" content="pt_br" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta property="og:image" content="https://www.nahoraonline.com/wp-content/uploads/2022/01/reducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica.jpg" />
<meta property="og:title" content="Redução do isolamento de assintomáticos para 5 dias não tem base científica" />
<meta property="og:url" content="https://www.nahoraonline.com/reducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica/" />
<meta property="og:description" content="Discussão semelhante ocorre nos Estados Unidos desde que o CDC (Centro de Controle e Prevenção de Doenças) também encurtou o prazo para cinco dias, com a condição do uso de &quot;máscara bem ajustada&quot; por dez dias, além da necessidade de vacinação em dia" />
<meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="911952092978459" />

<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<meta http-equiv="refresh" content="120"> <link rel="shortcut icon" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_16x16.png"> <link rel="apple-touch-icon" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_57x57.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_114x114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_57x57.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_114x114.png"> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.nahoraonline.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cefc6333-9c6d-4aa3-b846-d1a4b20a877b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "NAHORAONLINE";
oneSignal_options['welcomeNotification']['message'] = "Obrigado! Agora você estará informado sobre tudo o que acontece em Rondônia e no Brasil";
oneSignal_options['path'] = "https://www.nahoraonline.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Gostaria de receber as notícias de Rondônia e do Brasil, de graça e na hora?";
oneSignal_options['promptOptions']['acceptButtonText'] = "CLARO!";
oneSignal_options['promptOptions']['cancelButtonText'] = "Não, obrigado";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Cancelamento de inscrição concluído';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você blouqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado! Agora você receberá notificações do Na Hora Online.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você se inscreveu para receber notificações no Na Hora Online.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações de Na Hora Online';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configure suas notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVER-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para desbloquear as notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaMedio.png"
    },
    "url": "https://www.nahoraonline.com/",
    "name": "Na Hora Online",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Na Hora Online",
    "alternateName": "",
    "url": "https://www.nahoraonline.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "Redu\u00e7\u00e3o do isolamento de assintom\u00e1ticos para 5 dias n\u00e3o tem base cient\u00edfica",
    "description": "Discuss\u00e3o semelhante ocorre nos Estados Unidos desde que o CDC (Centro de Controle e Preven\u00e7\u00e3o de Doen\u00e7as) tamb\u00e9m encurtou o prazo para cinco dias, com a condi\u00e7\u00e3o do uso de \"m\u00e1scara bem ajustada\" por dez dias, al\u00e9m da necessidade de vacina\u00e7\u00e3o em dia",
    "datePublished": "2022-01-12",
    "dateModified": "2022-01-12",
    "author": {
        "@type": "Person",
        "@id": "#person-NaHoraOnline",
        "name": "Na Hora Online"
    },
    "image": "https://www.nahoraonline.com/wp-content/uploads/2022/01/reducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.nahoraonline.com/reducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica/"
}</script>
<link data-minify="1" rel='stylesheet' id='bf-minifed-css-1' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/587a55c8cc7eaa52eb2f64528b46091e.css?ver=1641422165' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='7.10.0-1640951523' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/24d6abea24b6a211914775bc78344458.css?ver=1641422165' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 6.5.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-70128 single-format-standard bs-theme bs-publisher bs-publisher-tech-magazine active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right full-width main-menu-sticky-smart main-menu-full-width active-ajax-search single-cat-28 single-prim-cat-40 single-cat-40 single-cat-33  bs-show-ha bs-show-ha-b wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
<div class="off-canvas-inner">
<span class="canvas-close"><i></i></span>
<div class="off-canvas-header">
<div class="site-description">Modern technology gives us many things.</div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="https://www.nahoraonline.com">
<input type="text" name="s" value="" placeholder="Pesquisa...">
<i class="fa fa-search"></i>
</form>
</div>
<div class="off-canvas-menu">
<div class="off-canvas-menu-fallback"></div>
</div>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<p></p>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/nahoraonline.ro" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Nahoraonline" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCFoAIv2sEHM177Xsli4xGqQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/nahoraonline" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
</div>
<div class='bs-injection bs-injection-before_header bs-injection-2-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="header-posts-column wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-hidden-sm bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate header-posts"><div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="0" data-slider-control-dots="off" data-slider-control-next-prev="style-2" data-autoplaySpeed="3000"> <div class="bs-pagination-wrapper main-term-40 slider bs-slider-first-item bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-4">
<div class="post-70182 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-542">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="México adota medidas de segurança em região similar a Capitólio após acidente" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/01/mexico-adota-medidas-de-seguranca-em-regiao-similar-a-capitolio-apos-acidente-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mexico-adota-medidas-de-seguranca-em-regiao-similar-a-capitolio-apos-acidente-1-86x64.jpg&quot;,&quot;210&quot;:&quot;mexico-adota-medidas-de-seguranca-em-regiao-similar-a-capitolio-apos-acidente-1-210x136.jpg&quot;,&quot;640&quot;:&quot;mexico-adota-medidas-de-seguranca-em-regiao-similar-a-capitolio-apos-acidente-1.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/mexico-adota-medidas-de-seguranca-em-regiao-similar-a-capitolio-apos-acidente/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/mexico-adota-medidas-de-seguranca-em-regiao-similar-a-capitolio-apos-acidente/" class="post-url post-title">
México adota medidas de segurança em região similar a Capitólio após acidente </a>
</p> </div>
</div >
<div class="post-70180 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-542">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Católicos e judeus condenam bandeira nazista em enterro de ultradireitista em Roma" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/01/catolicos-e-judeus-condenam-bandeira-nazista-em-enterro-de-ultradireitista-em-roma-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;catolicos-e-judeus-condenam-bandeira-nazista-em-enterro-de-ultradireitista-em-roma-1-86x64.jpg&quot;,&quot;210&quot;:&quot;catolicos-e-judeus-condenam-bandeira-nazista-em-enterro-de-ultradireitista-em-roma-1-210x136.jpg&quot;,&quot;640&quot;:&quot;catolicos-e-judeus-condenam-bandeira-nazista-em-enterro-de-ultradireitista-em-roma-1.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/catolicos-e-judeus-condenam-bandeira-nazista-em-enterro-de-ultradireitista-em-roma/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/catolicos-e-judeus-condenam-bandeira-nazista-em-enterro-de-ultradireitista-em-roma/" class="post-url post-title">
Católicos e judeus condenam bandeira nazista em enterro de ultradireitista em Roma </a>
</p> </div>
</div >
<div class="post-70178 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-542">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Cerca de 80 avestruzes invadem cidade chinesa" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/01/cerca-de-80-avestruzes-invadem-cidade-chinesa-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cerca-de-80-avestruzes-invadem-cidade-chinesa-1-86x64.jpg&quot;,&quot;210&quot;:&quot;cerca-de-80-avestruzes-invadem-cidade-chinesa-1-210x136.jpg&quot;,&quot;640&quot;:&quot;cerca-de-80-avestruzes-invadem-cidade-chinesa-1.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/cerca-de-80-avestruzes-invadem-cidade-chinesa/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/cerca-de-80-avestruzes-invadem-cidade-chinesa/" class="post-url post-title">
Cerca de 80 avestruzes invadem cidade chinesa </a>
</p> </div>
</div >
<div class="post-70173 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-33">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Capital argentina é atingida por blecaute em meio a onda de calor" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/01/2020-07-13t140237z_1_lynxnpeg6c10n_rtroptp_4_saude-coronavirus-argentina-cemmil-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2020-07-13t140237z_1_lynxnpeg6c10n_rtroptp_4_saude-coronavirus-argentina-cemmil-86x64.jpg&quot;,&quot;210&quot;:&quot;2020-07-13t140237z_1_lynxnpeg6c10n_rtroptp_4_saude-coronavirus-argentina-cemmil-210x136.jpg&quot;,&quot;1170&quot;:&quot;2020-07-13t140237z_1_lynxnpeg6c10n_rtroptp_4_saude-coronavirus-argentina-cemmil.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/capital-argentina-e-atingida-por-blecaute-em-meio-a-onda-de-calor/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/capital-argentina-e-atingida-por-blecaute-em-meio-a-onda-de-calor/" class="post-url post-title">
Capital argentina é atingida por blecaute em meio a onda de calor </a>
</p> </div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-40 slider  bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-4">
<div class="post-70159 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Em plena recessão e sem aumento salarial, Governo aumenta em 25% IPVA e revolta deputado Laerte Gomes" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/01/como-comprar-carro-usado-capa-86x64.webp" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;como-comprar-carro-usado-capa-86x64.webp&quot;,&quot;210&quot;:&quot;como-comprar-carro-usado-capa-210x136.webp&quot;,&quot;1200&quot;:&quot;como-comprar-carro-usado-capa.webp&quot;}}" class="img-holder" href="https://www.nahoraonline.com/em-plena-recessao-e-sem-aumento-salarial-governo-aumenta-em-25-ipva-e-revolta-deputado-laerte-gomes/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/em-plena-recessao-e-sem-aumento-salarial-governo-aumenta-em-25-ipva-e-revolta-deputado-laerte-gomes/" class="post-url post-title">
Em plena recessão e sem aumento salarial, Governo aumenta em 25% IPVA e revolta deputado Laerte Gomes </a>
</p> </div>
</div >
<div class="post-70157 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Emenda do deputado Adelino Follador para compra de tubos corrugados para Campo Novo é empenhado" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/01/emenda-do-deputado-adelino-follador-para-compra-de-tubos-corrugados-para-campo-novo-e-empenhado-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;emenda-do-deputado-adelino-follador-para-compra-de-tubos-corrugados-para-campo-novo-e-empenhado-86x64.jpg&quot;,&quot;210&quot;:&quot;emenda-do-deputado-adelino-follador-para-compra-de-tubos-corrugados-para-campo-novo-e-empenhado-210x136.jpg&quot;,&quot;768&quot;:&quot;emenda-do-deputado-adelino-follador-para-compra-de-tubos-corrugados-para-campo-novo-e-empenhado.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/emenda-do-deputado-adelino-follador-para-compra-de-tubos-corrugados-para-campo-novo-e-empenhado/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/emenda-do-deputado-adelino-follador-para-compra-de-tubos-corrugados-para-campo-novo-e-empenhado/" class="post-url post-title">
Emenda do deputado Adelino Follador para compra de tubos corrugados para Campo Novo é empenhado </a>
</p> </div>
</div >
<div class="post-70155 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Deputado Jair Montes fiscaliza aplicação de R$ 1,7 milhão de emenda para recuperação de estradas em Nova Mamoré" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/01/deputado-jair-montes-fiscaliza-aplicacao-de-r-17-milhao-de-emenda-para-recuperacao-de-estradas-em-nova-mamore-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;deputado-jair-montes-fiscaliza-aplicacao-de-r-17-milhao-de-emenda-para-recuperacao-de-estradas-em-nova-mamore-86x64.jpg&quot;,&quot;210&quot;:&quot;deputado-jair-montes-fiscaliza-aplicacao-de-r-17-milhao-de-emenda-para-recuperacao-de-estradas-em-nova-mamore-210x136.jpg&quot;,&quot;768&quot;:&quot;deputado-jair-montes-fiscaliza-aplicacao-de-r-17-milhao-de-emenda-para-recuperacao-de-estradas-em-nova-mamore.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/deputado-jair-montes-fiscaliza-aplicacao-de-r-17-milhao-de-emenda-para-recuperacao-de-estradas-em-nova-mamore/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/deputado-jair-montes-fiscaliza-aplicacao-de-r-17-milhao-de-emenda-para-recuperacao-de-estradas-em-nova-mamore/" class="post-url post-title">
Deputado Jair Montes fiscaliza aplicação de R$ 1,7 milhão de emenda para recuperação de estradas em Nova Mamoré </a>
</p> </div>
</div >
<div class="post-70153 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Deputado Anderson parabeniza excelente atuação dos policiais penais da Umesp em Porto Velho" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/01/deputado-anderson-parabeniza-excelente-atuacao-dos-policiais-penais-da-umesp-em-porto-velho-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;deputado-anderson-parabeniza-excelente-atuacao-dos-policiais-penais-da-umesp-em-porto-velho-86x64.jpg&quot;,&quot;210&quot;:&quot;deputado-anderson-parabeniza-excelente-atuacao-dos-policiais-penais-da-umesp-em-porto-velho-210x136.jpg&quot;,&quot;768&quot;:&quot;deputado-anderson-parabeniza-excelente-atuacao-dos-policiais-penais-da-umesp-em-porto-velho.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/deputado-anderson-parabeniza-excelente-atuacao-dos-policiais-penais-da-umesp-em-porto-velho/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/deputado-anderson-parabeniza-excelente-atuacao-dos-policiais-penais-da-umesp-em-porto-velho/" class="post-url post-title">
Deputado Anderson parabeniza excelente atuação dos policiais penais da Umesp em Porto Velho </a>
</p> </div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-40 slider  bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-4">
<div class="post-70136 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-40">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="586 são infectadas pelo corona nas últimas 24h em Rondônia; seis pessoas morreram" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/01/uso-de-m-0725-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;uso-de-m-0725-86x64.jpg&quot;,&quot;210&quot;:&quot;uso-de-m-0725-210x136.jpg&quot;,&quot;870&quot;:&quot;uso-de-m-0725.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/586-sao-infectadas-pelo-corona-nas-ultimas-24h-em-rondonia-seis-pessoas-morreram/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/586-sao-infectadas-pelo-corona-nas-ultimas-24h-em-rondonia-seis-pessoas-morreram/" class="post-url post-title">
586 são infectadas pelo corona nas últimas 24h em Rondônia; seis pessoas morreram </a>
</p> </div>
</div >
<div class="post-70132 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1851">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="“Serial killer” de Rondônia que comia os olhos, as orelhas e bebia sangue das vítimas é preso em Mato Grosso" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/01/assassinoemserieerecapturadoemjiparana-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;assassinoemserieerecapturadoemjiparana-86x64.jpg&quot;,&quot;210&quot;:&quot;assassinoemserieerecapturadoemjiparana-210x136.jpg&quot;,&quot;873&quot;:&quot;assassinoemserieerecapturadoemjiparana.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/serial-killer-de-rondonia-que-comia-os-olhos-as-orelhas-e-bebia-sangue-das-vitimas-e-preso-em-mato-grosso/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/serial-killer-de-rondonia-que-comia-os-olhos-as-orelhas-e-bebia-sangue-das-vitimas-e-preso-em-mato-grosso/" class="post-url post-title">
“Serial killer” de Rondônia que comia os olhos, as orelhas e bebia sangue das vítimas é preso em Mato Grosso </a>
</p> </div>
</div >
<div class="post-70128 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-40">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Redução do isolamento de assintomáticos para 5 dias não tem base científica" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/01/reducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;reducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica-86x64.jpg&quot;,&quot;210&quot;:&quot;reducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica-210x136.jpg&quot;,&quot;640&quot;:&quot;reducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/reducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/reducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica/" class="post-url post-title">
Redução do isolamento de assintomáticos para 5 dias não tem base científica </a>
</p> </div>
</div >
<div class="post-70122 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Ministério Público de MG abre inquérito para investigar tragédia em Capitólio" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/01/mpmg-abre-inquerito-para-investigar-tragedia-em-capitolio-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mpmg-abre-inquerito-para-investigar-tragedia-em-capitolio-86x64.jpg&quot;,&quot;210&quot;:&quot;mpmg-abre-inquerito-para-investigar-tragedia-em-capitolio-210x136.jpg&quot;,&quot;1170&quot;:&quot;mpmg-abre-inquerito-para-investigar-tragedia-em-capitolio.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/mpmg-abre-inquerito-para-investigar-tragedia-em-capitolio/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/mpmg-abre-inquerito-para-investigar-tragedia-em-capitolio/" class="post-url post-title">
Ministério Público de MG abre inquérito para investigar tragédia em Capitólio </a>
</p> </div>
</div >
</div>
</div><div class="bs-slider-controls main-term-40"><div class="bs-control-nav  bs-control-nav-style-2"></div></div></div></div></div></div></div></div>
</div> <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/nahoraonline.ro" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Nahoraonline" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCFoAIv2sEHM177Xsli4xGqQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/nahoraonline" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">quarta-feira, 12 janeiro, 2022</span>
</li>
<li id="menu-item-60853" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60853"><a href="https://www.nahoraonline.com/sobre-o-portal/">Sobre o Portal</a></li>
<li id="menu-item-60852" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60852"><a href="https://www.nahoraonline.com/politica-de-privacidade/">Política de privacidade</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.nahoraonline.com/" itemprop="url" rel="home">
<img id="site-logo" alt="Publisher" data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaGrande.png" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaMedio.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img id="site-logo" src="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaMedio.png"
			     alt="Publisher"  data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaGrande.png"  /></noscript>
<span class="site-title">Publisher - </span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="dlvpekgw dlvpekgw-loc-header_aside_logo dlvpekgw-align-center dlvpekgw-column-1 no-bg-box-model"><div id="dlvpekgw-69336-785657785" class="dlvpekgw-container dlvpekgw-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="69336" data-type="image"><a itemprop="url" class="dlvpekgw-link" href="https://seupoder.ro/" target="_blank"><img alt="BANNER OUTDOOR ALE &#8211; DEZ 2021 &#8211; DOSE DUPLA (970&#215;250)" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/12/Banner970x250_DOSE_DUPLA_ALERO-2.gif" class="dlvpekgw-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="dlvpekgw-image" src="https://www.nahoraonline.com/wp-content/uploads/2021/12/Banner970x250_DOSE_DUPLA_ALERO-2.gif" alt="BANNER OUTDOOR ALE &#8211; DEZ 2021 &#8211; DOSE DUPLA (970&#215;250)" /></noscript></a></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-59719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-59719"><a href="https://www.nahoraonline.com/">Home</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-28 better-anim-fade menu-item-125"><a href="https://www.nahoraonline.com/category/politica/">Política</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-126"><a href="https://www.nahoraonline.com/category/geral/">Geral</a></li>
<li id="menu-item-3240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-3240"><a href="https://www.nahoraonline.com/category/artigos-colunas/">Artigos &amp; Colunas</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-128"><a href="https://www.nahoraonline.com/category/policia/">Polícia</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-129"><a href="https://www.nahoraonline.com/category/coluna-do-servidor/">Coluna do Servidor</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-33 better-anim-fade menu-item-130"><a href="https://www.nahoraonline.com/category/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-22285" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22285"><a href="https://www.nahoraonline.com/contato/">Contato</a></li>
<li id="menu-item-56719" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-56719"><a href="https://www.nahoraonline.com/expediente/">Expediente</a></li>
</ul>
<div class="menu-action-buttons width-2">
<div class="off-canvas-menu-icon-container off-icon-left">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.nahoraonline.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.nahoraonline.com/" itemprop="url" rel="home">
 <img alt="Na Hora Online" data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoraMobileGrande.png" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoraMobileMediopng.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoraMobileMediopng.png"
						     alt="Na Hora Online"  data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoraMobileGrande.png"  /></noscript> </a>
</div>
</div>
</div>
<div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-6 bs-lazy wfi">
<div class="post-header post-tp-6-header bs-lazy wfi" title="Redução do isolamento de assintomáticos para 5 dias não tem base científica" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/01/reducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica.jpg">
</div>
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-70128" class="post-70128 post type-post status-publish format-standard has-post-thumbnail  category-politica category-slider-manchetes category-ultimas-noticias tag-coronavirus single-post-content">
<div class="post-header-inner wfi">
<div class="post-header-title">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Redução do isolamento de assintomáticos para 5 dias não tem base científica</span>
</h1>
<h2 class="post-subtitle">Discussão semelhante ocorre nos Estados Unidos desde que o CDC (Centro de Controle e Prevenção de Doenças) também encurtou o prazo para cinco dias, com a condição do uso de "máscara bem ajustada" por dez dias, além da necessidade de vacinação em dia</h2><div class="post-meta single-post-meta">
<a href="https://www.nahoraonline.com/author/nahora/" title="Artigos de autor" class="post-author-a post-author-avatar">
<img alt='' data-src='https://www.nahoraonline.com/wp-content/uploads/2019/05/51193945_2956324264393024_6925580987514486784_n-150x150.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">Por <b>Na Hora Online</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2022-01-12T09:55:55-03:00">Publicado em <b>12/01/2022 - 09:55</b></time></span>
<span class="time"><time class="post-published updated" datetime="2022-01-12T10:23:47-03:00">Última atualização <b>12/01/2022 - 10:23</b></time></span>
<a href="https://www.nahoraonline.com/reducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica/#respond" title="Deixe um comentário sobre: ​​&quot;Redução do isolamento de assintomáticos para 5 dias não tem base científica&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-9">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Copartilhe</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nahoraonline.com%2Freducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Redu%C3%A7%C3%A3o+do+isolamento+de+assintom%C3%A1ticos+para+5+dias+n%C3%A3o+tem+base+cient%C3%ADfica+%40Nahoraonline&url=https%3A%2F%2Fwww.nahoraonline.com%2Freducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Redução do isolamento de assintomáticos para 5 dias não tem base científica %0A%0A https%3A%2F%2Fwww.nahoraonline.com%2Freducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#241b5751464e4147501976414051e783e7874b04404b044d574b484549414a504b044041044557574d4a504b49e785504d474b570454455645041104404d4557044ae7874b04504149044645574104474d414a50e789424d474502464b405d194c505054570117650116620116625353530a4a454c4b56454b4a484d4a410a474b490116625641405147454b09404b094d574b484549414a504b094041094557574d4a504b4945504d474b570954455645091109404d4557094a454b09504149094645574109474d414a504d424d4745011662" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
<div class="single-post-excerpt post-excerpt-bc"><p>Discussão semelhante ocorre nos Estados Unidos desde que o CDC (Centro de Controle e Prevenção de Doenças) também encurtou o prazo para cinco dias, com a condição do uso de &#8220;máscara bem ajustada&#8221; por dez dias, além da necessidade de vacinação em dia</p>
</div> <div class="entry-content clearfix single-post-content">
<div class="dlvpekgw dlvpekgw-post-top dlvpekgw-float-center dlvpekgw-align-center dlvpekgw-column-1 dlvpekgw-clearfix no-bg-box-model"><div id="dlvpekgw-69652-222180395" class="dlvpekgw-container dlvpekgw-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="69652" data-type="image"><a itemprop="url" class="dlvpekgw-link" href="https://www.youtube.com/watch?v=r4yK766PD2s" target="_blank"><img alt="BANNER PREFEITURA &#8211; JAN 2022 -BALANÇO OBRAS (OUTDOOR)" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/12/banner-web-970x250-1.gif" class="dlvpekgw-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="dlvpekgw-image" src="https://www.nahoraonline.com/wp-content/uploads/2021/12/banner-web-970x250-1.gif" alt="BANNER PREFEITURA &#8211; JAN 2022 -BALANÇO OBRAS (OUTDOOR)" /></noscript></a></div></div><p><span class="news_capital_letter">S</span>ÃO PAULO, SP (FOLHAPRESS) &#8211; Diante da decisão do Ministério da Saúde de reduzir de dez para cinco dias o período mínimo de isolamento de pacientes assintomáticos com Covid-19, especialistas alertam que não há evidências suficientes de a nova regra seja segura.</p>
<div class="dlvpekgw dlvpekgw-post-inline dlvpekgw-float-center dlvpekgw-align-center dlvpekgw-column-1 no-bg-box-model"><div id="dlvpekgw-69029-206253012" class="dlvpekgw-container dlvpekgw-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="69029" data-type="image"><img alt="BANNER GOVERNO FEITOS 2021 (928 x 90)" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/12/GOVERNO_2021_928x90.gif" class="dlvpekgw-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="dlvpekgw-image" src="https://www.nahoraonline.com/wp-content/uploads/2021/12/GOVERNO_2021_928x90.gif" alt="BANNER GOVERNO FEITOS 2021 (928 x 90)" /></noscript></div></div> <p>Discussão semelhante ocorre nos Estados Unidos desde que o CDC (Centro de Controle e Prevenção de Doenças) também encurtou o prazo para cinco dias, com a condição do uso de &#8220;máscara bem ajustada&#8221; por dez dias, além da necessidade de vacinação em dia.</p>
<p>Um estudo japonês publicado na semana passada sugere que uma quarentena de dez dias seria mais adequada para evitar transmissões de ômicron. Na pesquisa, uma das poucas feitas com a nova variante, metade das pessoas avaliadas tinha vírus ativo entre três e seis dias depois da da infecção. Entre sete e nove dias, 19% ainda podia transmiti-lo.</p>
<p>O infectologista Carlos Fortaleza, presidente da Sociedade Paulista de Infectologia, não vê sentido algum na redução do tempo do ponto de vista sanitário.</p>
<div class="bs-irp center bs-irp-thumbnail-1-full">
<div class="bs-irp-heading">
<span class="h-text heading-typo">Veja também:</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
<div class="post-70136 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-40">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="586 são infectadas pelo corona nas últimas 24h em Rondônia; seis pessoas morreram" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/01/uso-de-m-0725-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;uso-de-m-0725-86x64.jpg&quot;,&quot;210&quot;:&quot;uso-de-m-0725-210x136.jpg&quot;,&quot;870&quot;:&quot;uso-de-m-0725.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/586-sao-infectadas-pelo-corona-nas-ultimas-24h-em-rondonia-seis-pessoas-morreram/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/586-sao-infectadas-pelo-corona-nas-ultimas-24h-em-rondonia-seis-pessoas-morreram/" class="post-url post-title">
586 são infectadas pelo corona nas últimas 24h em Rondônia; seis pessoas morreram </a>
</p> </div>
</div >
<div class="post-70023 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Corrida por testes de covid esbarra em escassez e filas de espera nas farmácias" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/01/corrida-por-testes-de-covid-esbarra-em-escassez-e-filas-de-espera-nas-farmacias-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corrida-por-testes-de-covid-esbarra-em-escassez-e-filas-de-espera-nas-farmacias-86x64.jpg&quot;,&quot;210&quot;:&quot;corrida-por-testes-de-covid-esbarra-em-escassez-e-filas-de-espera-nas-farmacias-210x136.jpg&quot;,&quot;640&quot;:&quot;corrida-por-testes-de-covid-esbarra-em-escassez-e-filas-de-espera-nas-farmacias.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/corrida-por-testes-de-covid-esbarra-em-escassez-e-filas-de-espera-nas-farmacias/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/corrida-por-testes-de-covid-esbarra-em-escassez-e-filas-de-espera-nas-farmacias/" class="post-url post-title">
Corrida por testes de covid esbarra em escassez e filas de espera nas farmácias </a>
</p> </div>
</div >
</div>
</div></div> <p>&#8220;Os estudos anteriores apontavam o pico de transmissibilidade no 5º dia e queda gradual até o 10º dia. O estudo japonês mostra que a provavelmente a ômicron se comporte como as outras variantes. A decisão do CDC e do Ministério da Saúde só é justificada pelas pressões econômicas.&#8221;</p>
<p>Ele acha curioso o fato de o ministro Marcelo Queiroga seguir a recomendação do CDC na redução do tempo de isolamento e, ao mesmo tempo, não levar em conta quando o centro americano mostra que 18 milhões de crianças já foram vacinadas contra a Covid, sem nenhum efeito colateral grave. &#8220;É uma coisa bem seletiva, acreditar no que interessa.&#8221;</p>
<p>Para o infectologista, reduzir o isolamento para cinco dias é &#8220;precipitar o caos&#8221;. &#8220;O argumento pragmático dos especialistas que defendem a redução é que os hospitais ficarão sem gente para atender. Mas eu acredito que se mandarmos médicos, enfermeiros para atenderem pessoas enquanto estão transmitindo, vamos precipitar um problema que ainda não existe.&#8221;</p>
<p>Na sua avaliação, apesar da alta taxa de pessoas de licença médica em muitos serviços de saúde, o país ainda não está no caos. &#8220;É claro que se chegarmos a um momento de colapso absoluto, vamos precisar mandar pessoas com Covid trabalharem para salvar vidas. Mas ainda não estamos nesse momento.&#8221;</p>
<p>Evaldo Stanislau de Araújo, infectologista do Hospital das Clínicas de São Paulo, também afirma que não existe consenso e nem uma base científica sólida que amparem a decisão de reduzir o isolamento para cinco dias.</p>
<p>&#8220;A percepção que nós temos é que essa é uma decisão de cunho econômico e financeiro. É até compreensível, a sociedade tem áreas essenciais que precisam funcionar, mas é uma decisão tomada de forma intempestiva e temerária, no caso do Brasil&#8221;, diz ele.</p>
<p>Temerária dada às dificuldades de acesso a testes para a detecção da Covid. Muitas pessoas estão encontrando muitas dificuldades para realizá-los e há uma pressão para que a Anvisa (Agência Nacional de Vigilância Sanitária) libere os autotestes, amplamente usados no exterior.</p>
<p>&#8220;Temos um apagão de dados e, agora, um apagão de testes. É desumana uma recomendação como essa. A decisão é cômoda para quem escreve a norma, mas absolutamente insensível para quem está na ponta do sistema, tanto os profissionais quanto os pacientes.&#8221;</p>
<p>Segundo ele, a maior pressão recaiu sobre o lado mais fraco, os trabalhadores. &#8220;O empregador não se responsabiliza, o laboratório não tem como fazer, as pessoas são jogadas num serviço de saúde que está caótico, a qualidade de muitos testes é sofrível.&#8221;</p>
<p>Araújo explica que nos serviços de saúde, especialmente os privados, há muito retrabalho –ou seja, pessoas que receberam diagnóstico de Covid, voltaram a trabalhar, apresentaram sintomas novamente e retornam às unidades de saúde para retestagem.</p>
<p>&#8220;Seria mais prudente do ponto de vista sanitário, pelas dúvidas científicas que existem, que a gente preservasse os dez dias e que organizasse setor por setor, criasse um espaço na saúde suplementar para poder financiar e custear os testes e onde as pessoas podem fazê-los.&#8221;</p>
<p>O infectologista Alexandre Zavascki, professor na Universidade Federal do Rio Grande do Sul, também tem a mesma opinião. Para ele, dez dias seria mais prudente já que, conforme mostra o estudo japonês, perto de 20% dos pacientes podem ter vírus capaz de transmitir até o nono dia.</p>
<p>&#8220;Após os cinco dias, tem muita gente voltando sintomático para trabalhar e podendo transmitir, ainda mais com a ômicron&#8221;, diz.<br />
Ele defende, porém, o isolamento de cinco dias poderia ser uma opção válida nas áreas essenciais, mas com todas as precauções. Por exemplo, estarem assintomáticas, com teste negativo e com medidas de proteção, como máscara do tipo PFF2.</p>
<p>&#8220;As áreas não essenciais poderiam continuar os dez dias porque aí você evita essas transmissões. Até porque não tem como avaliar todo mundo, testar todo mundo, tem que usar uma receita de bolo mesmo.&#8221;</p>
<p>Com estudos em andamento para validar o isolamento por sete dias a partir do início dos sintomas, há especialistas que defendem esse período como o mais viável. É o caso da infectologista Rosana Richtman, médica do Instituto de Infectologia Emilio Ribas.</p>
<p>&#8220;No d6 [sexto dia de sintomas] ou d7 [sétimo dia] faz o teste de antígeno e, dando negativo, libera do isolamento, mas ainda assim usando máscara&#8221;, diz ela, que já adota essa regra com seu grupo de trabalho na maternidade onde também atua.</p>
<p>Já se a pessoa não fez teste algum, ela defende dez dias de isolamento. &#8220;Cinco dias é um tempo curto. Mesmo nos EUA, eles reconhecem que vai escapar gente, mas, diante do fato de que já está faltando gente na saúde, no comércio, nos bancos, eles preferem isso à medida que a maioria não estará mais transmitindo no d5.&#8221;</p>
<p>Para a médica, o grande problema da variante ômicron é anterior à saída do isolamento. &#8220;O pessoal tá demorando para entrar no isolamento. Enquanto não vê o resultado do teste, ele tá espalhando vírus 24 horas antes do início dos sintomas, no d0, no d1, no d2, que é o principal momento de disseminação. Estamos focando muito na saída do isolamento e não na entrada. Ali sim você tem uma grande carga viral.&#8221;</p>
<p>Na sua opinião, embora haja a detecção do vírus no novo dia da infecção, conforme mostra o estudo japonês, a quantidade de carga viral é muito mais baixa e, em teoria, uma boa máscara usada adequadamente poderia segurar o contágio.</p>
<p>&#8220;Com a quantidade de casos que a gente está vendo, formos manter [os dez dias] fica bem complicado. Tem empresas praticamente fechando, serviços de saúde caóticos. Temos que ter bom senso.&#8221;</p> </div>
<div class="entry-terms post-tags clearfix ">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.nahoraonline.com/tag/coronavirus/" rel="tag">Coronavírus</a> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t5 sh-s1 ">
<span class="h-text related-posts-heading">você pode gostar também</span>
</div>
<div class="bs-pagination-wrapper main-term-none more_btn ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-69985 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-542">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-542"><a href="https://www.nahoraonline.com/category/mundo/">Mundo</a></span></div> <a title="França identifica nova variante do coronavírus com mais de 40 mutações" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/01/franca-identifica-nova-variante-do-coronavirus-com-mais-de-40-mutacoes-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;franca-identifica-nova-variante-do-coronavirus-com-mais-de-40-mutacoes-86x64.jpg&quot;,&quot;210&quot;:&quot;franca-identifica-nova-variante-do-coronavirus-com-mais-de-40-mutacoes-210x136.jpg&quot;,&quot;279&quot;:&quot;franca-identifica-nova-variante-do-coronavirus-com-mais-de-40-mutacoes-279x220.jpg&quot;,&quot;357&quot;:&quot;franca-identifica-nova-variante-do-coronavirus-com-mais-de-40-mutacoes-357x210.jpg&quot;,&quot;750&quot;:&quot;franca-identifica-nova-variante-do-coronavirus-com-mais-de-40-mutacoes-750x430.jpg&quot;,&quot;1170&quot;:&quot;franca-identifica-nova-variante-do-coronavirus-com-mais-de-40-mutacoes.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/franca-identifica-nova-variante-do-coronavirus-com-mais-de-40-mutacoes/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/franca-identifica-nova-variante-do-coronavirus-com-mais-de-40-mutacoes/" title="França identifica nova variante do coronavírus com mais de 40 mutações">
<span class="post-title">
França identifica nova variante do coronavírus com mais de 40 mutações </span>
</a>
</p></div>
</div >
<div class="post-69975 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-29">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-29"><a href="https://www.nahoraonline.com/category/geral/">Geral</a></span></div> <a title="Covid-19: Rondônia registra 5 óbitos e 380 casos confirmados na sexta (7)" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/01/edicao-646-boletim-diario-sobre-coronavirus-em-rondonia-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;edicao-646-boletim-diario-sobre-coronavirus-em-rondonia-86x64.jpg&quot;,&quot;210&quot;:&quot;edicao-646-boletim-diario-sobre-coronavirus-em-rondonia-210x136.jpg&quot;,&quot;279&quot;:&quot;edicao-646-boletim-diario-sobre-coronavirus-em-rondonia-279x220.jpg&quot;,&quot;357&quot;:&quot;edicao-646-boletim-diario-sobre-coronavirus-em-rondonia-357x210.jpg&quot;,&quot;750&quot;:&quot;edicao-646-boletim-diario-sobre-coronavirus-em-rondonia-750x430.jpg&quot;,&quot;1280&quot;:&quot;edicao-646-boletim-diario-sobre-coronavirus-em-rondonia.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/edicao-646-boletim-diario-sobre-coronavirus-em-rondonia/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/edicao-646-boletim-diario-sobre-coronavirus-em-rondonia/" title="Covid-19: Rondônia registra 5 óbitos e 380 casos confirmados na sexta (7)">
<span class="post-title">
Covid-19: Rondônia registra 5 óbitos e 380 casos confirmados na sexta (7) </span>
</a>
</p></div>
</div >
<div class="post-69947 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-541"><a href="https://www.nahoraonline.com/category/brasil/">Brasil</a></span></div> <a title="Brasil pode ter 1 milhão de casos diários de Covid em duas semanas" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/01/brasil-pode-ter-1-milhao-de-casos-diarios-de-covid-em-duas-semanas-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;brasil-pode-ter-1-milhao-de-casos-diarios-de-covid-em-duas-semanas-86x64.jpg&quot;,&quot;210&quot;:&quot;brasil-pode-ter-1-milhao-de-casos-diarios-de-covid-em-duas-semanas-210x136.jpg&quot;,&quot;279&quot;:&quot;brasil-pode-ter-1-milhao-de-casos-diarios-de-covid-em-duas-semanas-279x220.jpg&quot;,&quot;357&quot;:&quot;brasil-pode-ter-1-milhao-de-casos-diarios-de-covid-em-duas-semanas-357x210.jpg&quot;,&quot;640&quot;:&quot;brasil-pode-ter-1-milhao-de-casos-diarios-de-covid-em-duas-semanas.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/brasil-pode-ter-1-milhao-de-casos-diarios-de-covid-em-duas-semanas/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/brasil-pode-ter-1-milhao-de-casos-diarios-de-covid-em-duas-semanas/" title="Brasil pode ter 1 milhão de casos diários de Covid em duas semanas">
<span class="post-title">
Brasil pode ter 1 milhão de casos diários de Covid em duas semanas </span>
</a>
</p></div>
</div >
<div class="post-69929 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-33">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-33"><a href="https://www.nahoraonline.com/category/ultimas-noticias/">Últimas Notícias</a></span></div> <a title="Hospitais Anahp registram aumento de 655% nos casos de Covid-19 e 270% de Influenza" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/01/07-01-22-kcy1vroum4yfkff-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;07-01-22-kcy1vroum4yfkff-86x64.jpg&quot;,&quot;210&quot;:&quot;07-01-22-kcy1vroum4yfkff-210x136.jpg&quot;,&quot;279&quot;:&quot;07-01-22-kcy1vroum4yfkff-279x220.jpg&quot;,&quot;357&quot;:&quot;07-01-22-kcy1vroum4yfkff-357x210.jpg&quot;,&quot;750&quot;:&quot;07-01-22-kcy1vroum4yfkff-750x430.jpg&quot;,&quot;840&quot;:&quot;07-01-22-kcy1vroum4yfkff.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/hospitais-anahp-registram-aumento-de-655-nos-casos-de-covid-19-e-270-de-influenza/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/hospitais-anahp-registram-aumento-de-655-nos-casos-de-covid-19-e-270-de-influenza/" title="Hospitais Anahp registram aumento de 655% nos casos de Covid-19 e 270% de Influenza">
<span class="post-title">
Hospitais Anahp registram aumento de 655% nos casos de Covid-19 e 270% de Influenza </span>
</a>
</p></div>
</div >
<div class="post-69869 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-541"><a href="https://www.nahoraonline.com/category/brasil/">Brasil</a></span></div> <a title="Mais da metade de casos de Covid-19 no Brasil já é da ômicron, aponta levantamento" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/01/mais-da-metade-de-casos-de-covid-19-no-brasil-ja-e-da-omicron-aponta-levantamento-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mais-da-metade-de-casos-de-covid-19-no-brasil-ja-e-da-omicron-aponta-levantamento-86x64.jpg&quot;,&quot;210&quot;:&quot;mais-da-metade-de-casos-de-covid-19-no-brasil-ja-e-da-omicron-aponta-levantamento-210x136.jpg&quot;,&quot;279&quot;:&quot;mais-da-metade-de-casos-de-covid-19-no-brasil-ja-e-da-omicron-aponta-levantamento-279x220.jpg&quot;,&quot;357&quot;:&quot;mais-da-metade-de-casos-de-covid-19-no-brasil-ja-e-da-omicron-aponta-levantamento-357x210.jpg&quot;,&quot;640&quot;:&quot;mais-da-metade-de-casos-de-covid-19-no-brasil-ja-e-da-omicron-aponta-levantamento.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/mais-da-metade-de-casos-de-covid-19-no-brasil-ja-e-da-omicron-aponta-levantamento/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/mais-da-metade-de-casos-de-covid-19-no-brasil-ja-e-da-omicron-aponta-levantamento/" title="Mais da metade de casos de Covid-19 no Brasil já é da ômicron, aponta levantamento">
<span class="post-title">
Mais da metade de casos de Covid-19 no Brasil já é da ômicron, aponta levantamento </span>
</a>
</p></div>
</div >
<div class="post-69724 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-541"><a href="https://www.nahoraonline.com/category/brasil/">Brasil</a></span></div> <a title="Brasil recebe primeiro lote de vacinas contra a covid-19 de 2022" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/01/brasil-recebe-primeiro-lote-de-vacinas-contra-a-covid-19-de-2022-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;brasil-recebe-primeiro-lote-de-vacinas-contra-a-covid-19-de-2022-86x64.jpg&quot;,&quot;210&quot;:&quot;brasil-recebe-primeiro-lote-de-vacinas-contra-a-covid-19-de-2022-210x136.jpg&quot;,&quot;279&quot;:&quot;brasil-recebe-primeiro-lote-de-vacinas-contra-a-covid-19-de-2022-279x220.jpg&quot;,&quot;357&quot;:&quot;brasil-recebe-primeiro-lote-de-vacinas-contra-a-covid-19-de-2022-357x210.jpg&quot;,&quot;640&quot;:&quot;brasil-recebe-primeiro-lote-de-vacinas-contra-a-covid-19-de-2022.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/brasil-recebe-primeiro-lote-de-vacinas-contra-a-covid-19-de-2022/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/brasil-recebe-primeiro-lote-de-vacinas-contra-a-covid-19-de-2022/" title="Brasil recebe primeiro lote de vacinas contra a covid-19 de 2022">
<span class="post-title">
Brasil recebe primeiro lote de vacinas contra a covid-19 de 2022 </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">var bs_ajax_paginate_1914778700 = '{"query":{"paginate":"more_btn","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[70128],"ignore_sticky_posts":1,"post_status":["publish","private"],"tag__in":[1729],"offset":"2","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ef67439","data":{"vars":{"post-ranking-offset":2}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="1914778700" title="Mais">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
Carregando ... </span>
<span class="loaded txt">
Mais </span>
<span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span>
<span class="no-more" style="display: none;">
Não há mais posts
</span>
</a>
</div></div>
<section id="comments-template-70128" class="comments-template">
<div id="respond" class="comment-respond">
<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Deixe uma resposta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/reducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica/#respond" style="display:none;">Cancelar resposta</a></small></div><form action="https://www.nahoraonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>
<div class="wp-social-login-widget">
<div class="wp-social-login-connect-with">Conectar com:</div>
<div class="wp-social-login-provider-list">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Freducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica%2F" data-provider="Facebook" class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook </a>
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Freducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica%2F" data-provider="Google" class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Login with Google </a>
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Freducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica%2F" data-provider="Twitter" class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Login with Twitter </a>
</div>
<div class="wp-social-login-widget-clearing"></div>
</div>

<div class="note-before"><p>Seu endereço de email não será publicado.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Seu comentário"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Seu nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Seu email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Seu site" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='70128' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d2163f6d65" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="31" /><script type="rocketlazyloadscript">document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-text-listing-1-2" class=" sidebar-capa h-i w-t primary-sidebar-widget widget widget_bs-text-listing-1"><div class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s1 main-term-4">
<a href="https://www.nahoraonline.com/category/destaques-na-hora/" class="main-link">
<span class="h-text main-term-4">
<i class="bf-icon  fa fa-clock-o"></i> Capa </span>
</a>
</p>
<div class="listing listing-text listing-text-1 clearfix columns-1">
<div class="post-70148 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-4">
<div class="item-inner">
<p class="title"> <a href="https://www.nahoraonline.com/sobe-para-16-numero-de-mortes-por-influenza-em-rondonia-diz-sesau/" class="post-title post-url">
Sobe para 16 número de mortes por Influenza em Rondônia, diz Sesau </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2022-01-12T10:21:33-03:00">11 horas atrás</time></span>
</div>
</div>
</div >
</div>
</div></div><div id="bs-thumbnail-listing-1-2" class=" h-i w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-32">
<a href="http://Coluna%20do%20Servidor" class="main-link">
<span class="h-text main-term-32">
<i class="bf-icon  fa fa-user"></i> Coluna do Servidor </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-32 more_btn bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-69586 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-33">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Entidades apelam ao governador aprovação de projeto original do Conselho Estadual de Educação" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/12/Convite-60-1024x576-1-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Convite-60-1024x576-1-86x64.png&quot;,&quot;210&quot;:&quot;Convite-60-1024x576-1-210x136.png&quot;,&quot;1024&quot;:&quot;Convite-60-1024x576-1.png&quot;}}" class="img-holder" href="https://www.nahoraonline.com/entidades-apelam-ao-governador-aprovacao-de-projeto-original-do-conselho-estadual-de-educacao/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/entidades-apelam-ao-governador-aprovacao-de-projeto-original-do-conselho-estadual-de-educacao/" class="post-url post-title">
Entidades apelam ao governador aprovação de projeto original do Conselho Estadual de Educação </a>
</p> </div>
</div >
<div class="post-69457 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Bolsonaro diz avaliar aumento para servidores: “Todos merecem”" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/12/Bolsonaro-e-Vitor-Hugo-600x400-1-86x64.webp" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Bolsonaro-e-Vitor-Hugo-600x400-1-86x64.webp&quot;,&quot;210&quot;:&quot;Bolsonaro-e-Vitor-Hugo-600x400-1-210x136.webp&quot;,&quot;600&quot;:&quot;Bolsonaro-e-Vitor-Hugo-600x400-1.webp&quot;}}" class="img-holder" href="https://www.nahoraonline.com/bolsonaro-diz-avaliar-aumento-para-servidores-todos-merecem/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/bolsonaro-diz-avaliar-aumento-para-servidores-todos-merecem/" class="post-url post-title">
Bolsonaro diz avaliar aumento para servidores: “Todos merecem” </a>
</p> </div>
</div >
<div class="post-69439 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Nota de repúdio contra ato de violência a uma professora da Rede Pública de Ensino em Ariquemes" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/12/23-12-21-qk2rd80zty0oonl-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;23-12-21-qk2rd80zty0oonl-86x64.jpg&quot;,&quot;210&quot;:&quot;23-12-21-qk2rd80zty0oonl-210x136.jpg&quot;,&quot;840&quot;:&quot;23-12-21-qk2rd80zty0oonl.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/nota-de-repudio-contra-ato-de-violencia-a-uma-professora-da-rede-publica-de-ensino-em-ariquemes/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/nota-de-repudio-contra-ato-de-violencia-a-uma-professora-da-rede-publica-de-ensino-em-ariquemes/" class="post-url post-title">
Nota de repúdio contra ato de violência a uma professora da Rede Pública de Ensino em Ariquemes </a>
</p> </div>
</div >
<div class="post-69431 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Servidores federais prometem começar 2022 com pressão em Bolsonaro por reajuste" data-src="https://www.nahoraonline.com/wp-content/uploads/2019/05/servidores-federais-estao-comprometidos-com-greve-geral-14-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;servidores-federais-estao-comprometidos-com-greve-geral-14-86x64.jpg&quot;,&quot;210&quot;:&quot;servidores-federais-estao-comprometidos-com-greve-geral-14-210x136.jpg&quot;,&quot;792&quot;:&quot;servidores-federais-estao-comprometidos-com-greve-geral-14.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/servidores-federais-prometem-comecar-2022-com-pressao-em-bolsonaro-por-reajuste/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/servidores-federais-prometem-comecar-2022-com-pressao-em-bolsonaro-por-reajuste/" class="post-url post-title">
Servidores federais prometem começar 2022 com pressão em Bolsonaro por reajuste </a>
</p> </div>
</div >
<div class="post-69417 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Reajuste para PF causa debandada e ameaça de greve de servidores" data-src="https://www.nahoraonline.com/wp-content/uploads/2019/05/servidores-organizam-calendario-categoria-convocada-greve-geral-533-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;servidores-organizam-calendario-categoria-convocada-greve-geral-533-86x64.jpg&quot;,&quot;210&quot;:&quot;servidores-organizam-calendario-categoria-convocada-greve-geral-533-210x136.jpg&quot;,&quot;792&quot;:&quot;servidores-organizam-calendario-categoria-convocada-greve-geral-533.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/reajuste-para-pf-causa-debandada-e-ameaca-de-greve-de-servidores/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/reajuste-para-pf-causa-debandada-e-ameaca-de-greve-de-servidores/" class="post-url post-title">
Reajuste para PF causa debandada e ameaça de greve de servidores </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-32 clearfix">
<script type="rocketlazyloadscript">var bs_ajax_paginate_116221902 = '{"query":{"category":"32","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"more_btn","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"32","paginate":"more_btn","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"14ed717","data":{"vars":{"post-ranking-offset":5}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="116221902" title="Mais">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
Carregando ... </span>
<span class="loaded txt">
Mais </span>
<span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span>
<span class="no-more" style="display: none;">
Não há mais posts
</span>
</a>
</div></div></div><div id="dlvpekgw-5" class=" h-ni w-t primary-sidebar-widget widget widget_dlvpekgw"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Publicidade</span></div><div class="dlvpekgw  dlvpekgw-align-center dlvpekgw-column-1 no-bg-box-model"><div id="dlvpekgw-69341-14261746" class="dlvpekgw-container dlvpekgw-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="69341" data-type="image"><img alt="BANNER QUADRADO ALE – DEZ 2021 – DOSE DUPLA (300×250)" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/12/Banner300x250_DOSE_DUPLA_ALERO-2.gif" class="dlvpekgw-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="dlvpekgw-image" src="https://www.nahoraonline.com/wp-content/uploads/2021/12/Banner300x250_DOSE_DUPLA_ALERO-2.gif" alt="BANNER QUADRADO ALE – DEZ 2021 – DOSE DUPLA (300×250)" /></noscript></div></div></div><div id="dlvpekgw-3" class=" h-ni w-t primary-sidebar-widget widget widget_dlvpekgw"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Banner coluna</span></div><div class="dlvpekgw  dlvpekgw-align-center dlvpekgw-column-1 dlvpekgw-clearfix no-bg-box-model"><div id="dlvpekgw-34089-1534045965" class="dlvpekgw-container dlvpekgw-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34089" data-type="image"><a itemprop="url" class="dlvpekgw-link" href="http://www.sindsef-ro.org.br/" target="_blank"><img alt="Banner Sindsef &#8211; jun/2020" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-09-at-12.20.02.jpeg" class="dlvpekgw-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="dlvpekgw-image" src="https://www.nahoraonline.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-09-at-12.20.02.jpeg" alt="Banner Sindsef &#8211; jun/2020" /></noscript></a></div></div></div><div id="dlvpekgw-10" class=" h-ni w-t primary-sidebar-widget widget widget_dlvpekgw"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Publicidade</span></div><div class="dlvpekgw  dlvpekgw-align-center dlvpekgw-column-1 no-bg-box-model"></div></div><div id="bs-text-listing-3-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-text-listing-3"><div class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s1 main-term-30">
<a href="https://www.nahoraonline.com/category/artigos-colunas/" class="main-link">
<span class="h-text main-term-30">
<i class="bf-icon  bsfi-fire-2"></i> Mais lidas </span>
</a>
</p>
<div class="listing listing-text listing-text-3 clearfix columns-1">
<div class="post-70188 type-post format-standard has-post-thumbnail  has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-33">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
1 </div>
<p class="title"> <a href="https://www.nahoraonline.com/itau-tenta-se-vender-como-descolado-e-inclusivo-mas-e-so-propaganda-continua-dando-calote-ate-em-funcionario-aposentado/" class="post-title post-url">
Itaú tenta se vender como ‘descolado’ e ‘inclusivo’, mas é só propaganda; continua dando calote até em funcionário&hellip; </a>
</p> </div>
</div >
<div class="post-70182 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-542">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
2 </div>
<p class="title"> <a href="https://www.nahoraonline.com/mexico-adota-medidas-de-seguranca-em-regiao-similar-a-capitolio-apos-acidente/" class="post-title post-url">
México adota medidas de segurança em região similar a Capitólio após acidente </a>
</p> </div>
</div >
<div class="post-70180 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-542">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
3 </div>
<p class="title"> <a href="https://www.nahoraonline.com/catolicos-e-judeus-condenam-bandeira-nazista-em-enterro-de-ultradireitista-em-roma/" class="post-title post-url">
Católicos e judeus condenam bandeira nazista em enterro de ultradireitista em Roma </a>
</p> </div>
</div >
<div class="post-70178 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-542">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
4 </div>
<p class="title"> <a href="https://www.nahoraonline.com/cerca-de-80-avestruzes-invadem-cidade-chinesa/" class="post-title post-url">
Cerca de 80 avestruzes invadem cidade chinesa </a>
</p> </div>
</div >
<div class="post-70173 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-33">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
5 </div>
<p class="title"> <a href="https://www.nahoraonline.com/capital-argentina-e-atingida-por-blecaute-em-meio-a-onda-de-calor/" class="post-title post-url">
Capital argentina é atingida por blecaute em meio a onda de calor </a>
</p> </div>
</div >
</div>
</div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="media_image-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="500" height="245" alt="" style="max-width: 100%; height: auto;" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/12/nahora_logo_transparencia_branco_CORRIGIDO.png" class="image wp-image-44997  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="500" height="245" src="https://www.nahoraonline.com/wp-content/uploads/2020/12/nahora_logo_transparencia_branco_CORRIGIDO.png" class="image wp-image-44997  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-13" class=" h-ni w-t footer-widget footer-column-2 widget widget_text"><div class="section-heading sh-t1 sh-s3"><span class="h-text">NA HORA ONLINE JORNAL ELETRÔNICO E SERVIÇOS DE INFORMÁTICA EIRELI</span></div> <div class="textwidget"><p><strong>Endereço para correspondência:<br />
</strong>Rua Elias Gorayeb, 2834<br />
Bairro Liberdade<br />
CEP 76 803 874<br />
Porto Velho RO</p>
<p><strong>Email: <a href="/cdn-cgi/l/email-protection#a2ccc3cacdd0c3cdcccecbccc7e2d7cdce8cc1cdcf8cc0d0"><span class="__cf_email__" data-cfemail="4628272e29342729282a2f28230633292a6825292b682434">[email&#160;protected]</span></a> / <a href="/cdn-cgi/l/email-protection#345a555c5b46555b5a585d5a51745359555d581a575b59"><span class="__cf_email__" data-cfemail="d7b9b6bfb8a5b6b8b9bbbeb9b297b0bab6bebbf9b4b8ba">[email&#160;protected]</span></a></strong></p>
<p><strong>Telefone/whatsapp: (69) 99229 6969</strong></p>
</div>
</div><div id="text-14" class=" h-ni w-t footer-widget footer-column-2 widget widget_text"><div class="section-heading sh-t1 sh-s2"><span class="h-text">Departamento jurídico</span></div> <div class="textwidget"><p><strong>Dra. Inês Martiniano Gomes</strong><br />
OAB/RO 9825<br />
Adv. Cível, Criminal e Consumidor</p>
<p>Celular: <strong>69 9 9245 9975</strong></p>
</div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-likebox-2" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-likebox"> <div class="bs-shortcode bs-likebox ">
<div class="fb-page" data-href="https://facebook.com/nahoraonline.ro/" data-small-header="false" data-adapt-container-width="true" data-show-facepile="1" data-locale="pt_BR" data-show-posts="0">
<div class="fb-xfbml-parse-ignore">
</div>
</div>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-132"><a href="https://www.nahoraonline.com/sobre-o-portal/">Sobre o Jornal</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-133"><a href="https://www.nahoraonline.com/contato/">Contato</a></li>
<li id="menu-item-22677" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22677"><a href="https://www.nahoraonline.com/politica-de-privacidade/">Política de privacidade</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Na Hora Online® - 2022. todos os direitos reservados. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
By: <a href="http://betterstudio.com/">BetterStudio</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = false;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
<script type="text/javascript">
// Coluna do servidor
jQuery(document).ready(function() {
	if( jQuery("body").hasClass("single-cat-32") && !jQuery("body").hasClass("single-format-video") ) { // é coluna do servidor e NÃO é vídeo
		jQuery(".bf-breadcrumb").prepend('<div class="coluna-do-servidor container"><div class="sc-in clearfix"> <p></p> <fig><img  alt="" data-src="https://www.nahoraonline.com/wp-content/uploads/2019/03/carlos_coluna_servidor.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.nahoraonline.com/wp-content/uploads/2019/03/carlos_coluna_servidor.jpg" alt="" /></noscript></fig> </div></div>');
        //
        jQuery(".coluna-do-servidor .sc-in p").append('<h1>Coluna do Servidor</h1> <span>Por Carlos Terceiro</span>');	
	} else {
		console.log('não foi!')
	}
});
</script>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="rocketlazyloadscript">
// adsense
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2401157477145628",
    enable_page_level_ads: true
  });
</script><script type="text/html" id="wpb-modifications"></script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"pt-BR","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-1">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.nahoraonline.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_72028_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://www.nahoraonline.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field social-login-buttons clearfix">
<ul class="items-count-3">
<li class="item-1">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Freducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica%2F&provider=Facebook" data-provider="Facebook" class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook </a>
</li>
<li class="item-2">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Freducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica%2F&provider=Google" data-provider="Google" class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google </a>
</li>
<li class="item-3">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Freducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica%2F&provider=Twitter" data-provider="Twitter" class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter </a>
</li>
</ul>
<div class="or-wrapper"><span class="or-text">Or</span></div>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_72028_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_72028_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://www.nahoraonline.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Freducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica%2F" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_72028_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://www.nahoraonline.com/reducao-do-isolamento-de-assintomaticos-para-5-dias-nao-tem-base-cientifica/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_72028_lostpasswordform" action="https://www.nahoraonline.com/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<link data-minify="1" rel='stylesheet' id='wpBannerizeStyleDefault.css-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=1641422165' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='js_composer_front-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=1641422165' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='rs-plugin-settings-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=1641422165' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' id='wp_slimstat-js-extra'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoxMzoiMjgsNDAsMzMsMTcyOSI7czoxMDoiY29udGVudF9pZCI7aTo3MDEyODtzOjY6ImF1dGhvciI7czo2OiJuYWhvcmEiO30-.d17d13aad3a63ab5af3e7c1dac5b6172"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js?ver=1641422165' id='wp_slimstat-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.9.4' id='smush-lazy-load-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js' defer></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1641422166' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.7.0' id='wpb_composer_front_js-js' defer></script>
<script data-minify="1" type='text/javascript' async="async" src='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/fa95ae210538e70e6a3b21b920d7a9d4.js?ver=1641422166' id='bs-booster-js'></script>
<script type="rocketlazyloadscript">
var dlvpekgw=function(t){"use strict";return{init:function(){0==dlvpekgw.ads_state()&&dlvpekgw.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".dlvpekgw-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.nahoraonline.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){dlvpekgw.init()});

</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6ccc2d2efa258266',m:'cCob70KYGD3Zl05ZmlkwYGx.L9czrkdUKwqMfEaCQcE-1642051238-0-ARy/BVJ6TrdDO/ByBMudCqijMju+1UgL4fQcQZEWm7GNWcc6jNr4hZFspMwUWjeg/ynYsssNCTsXz16rFiXCf6u+YI1pxSvb8QAKwBfWgeCQotQ7quf39sk9L1ppM6i7ztTg0zD7RYVGRN2D8vTqiF1lheLDUuATOViB8cYSBsRnGnulfvNIhr6nQFxpD+COPEG0Y/n3aTRVNBJZ1QRk4klbW+BVFNtmtGJlWjOmwGkdMer5FLW3NZT6y4ZtSBMppQTuVz1sub4XXKU1fIKwLvvoAaAQBKY11VNKzOyjBQjn0HOZCxHduwRTujYfHWgELAoSSHIlFSVSgXL8KOtLc3w4MWtQki4VAleO1lv5lHuZmtu90ag/hrgLQfafOG+++w==',s:[0x61d73be12b,0x9ee460658a],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>
