 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.nahoraonline.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Saiba quais países já aprovaram a Sputnik V, que não teve aval da Anvisa no Brasil</title>
<link rel="canonical" href="https://www.nahoraonline.com/saiba-quais-paises-ja-aprovaram-a-sputnik-v-que-nao-teve-aval-da-anvisa-no-brasil/" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Phelipe Terceiro">
<meta name="twitter:label2" content="Est. tempo de leitura">
<meta name="twitter:data2" content="4 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nahoraonline.com/#website","url":"https://www.nahoraonline.com/","name":"Na Hora Online","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.nahoraonline.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.nahoraonline.com/saiba-quais-paises-ja-aprovaram-a-sputnik-v-que-nao-teve-aval-da-anvisa-no-brasil/#primaryimage","inLanguage":"pt-BR","url":"https://www.nahoraonline.com/wp-content/uploads/2021/04/mexico-vai-produzir-a-vacina-russa-sputnik-v.jpg","contentUrl":"https://www.nahoraonline.com/wp-content/uploads/2021/04/mexico-vai-produzir-a-vacina-russa-sputnik-v.jpg","width":640,"height":360,"caption":"Hakan Nural/Anadolu Agency via Getty Images"},{"@type":"WebPage","@id":"https://www.nahoraonline.com/saiba-quais-paises-ja-aprovaram-a-sputnik-v-que-nao-teve-aval-da-anvisa-no-brasil/#webpage","url":"https://www.nahoraonline.com/saiba-quais-paises-ja-aprovaram-a-sputnik-v-que-nao-teve-aval-da-anvisa-no-brasil/","name":"Saiba quais pa\u00edses j\u00e1 aprovaram a Sputnik V, que n\u00e3o teve aval da Anvisa no Brasil","isPartOf":{"@id":"https://www.nahoraonline.com/#website"},"primaryImageOfPage":{"@id":"https://www.nahoraonline.com/saiba-quais-paises-ja-aprovaram-a-sputnik-v-que-nao-teve-aval-da-anvisa-no-brasil/#primaryimage"},"datePublished":"2021-04-28T15:17:46+00:00","dateModified":"2021-04-28T15:17:46+00:00","author":{"@id":"https://www.nahoraonline.com/#/schema/person/ccf70e2f824a086545489648687832d2"},"breadcrumb":{"@id":"https://www.nahoraonline.com/saiba-quais-paises-ja-aprovaram-a-sputnik-v-que-nao-teve-aval-da-anvisa-no-brasil/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.nahoraonline.com/saiba-quais-paises-ja-aprovaram-a-sputnik-v-que-nao-teve-aval-da-anvisa-no-brasil/"]}]},{"@type":"BreadcrumbList","@id":"https://www.nahoraonline.com/saiba-quais-paises-ja-aprovaram-a-sputnik-v-que-nao-teve-aval-da-anvisa-no-brasil/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.nahoraonline.com/","url":"https://www.nahoraonline.com/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.nahoraonline.com/saiba-quais-paises-ja-aprovaram-a-sputnik-v-que-nao-teve-aval-da-anvisa-no-brasil/","url":"https://www.nahoraonline.com/saiba-quais-paises-ja-aprovaram-a-sputnik-v-que-nao-teve-aval-da-anvisa-no-brasil/","name":"Saiba quais pa\u00edses j\u00e1 aprovaram a Sputnik V, que n\u00e3o teve aval da Anvisa no Brasil"}}]},{"@type":"Person","@id":"https://www.nahoraonline.com/#/schema/person/ccf70e2f824a086545489648687832d2","name":"Phelipe Terceiro","image":{"@type":"ImageObject","@id":"https://www.nahoraonline.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/a51c3cd3d1bf3e604f0e7eebe0a8eb1a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a51c3cd3d1bf3e604f0e7eebe0a8eb1a?s=96&d=mm&r=g","caption":"Phelipe Terceiro"}}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Na Hora Online &raquo;" href="https://www.nahoraonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Na Hora Online &raquo;" href="https://www.nahoraonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Na Hora Online &raquo; Saiba quais países já aprovaram a Sputnik V, que não teve aval da Anvisa no Brasil" href="https://www.nahoraonline.com/saiba-quais-paises-ja-aprovaram-a-sputnik-v-que-nao-teve-aval-da-anvisa-no-brasil/feed/" />

<script data-rocketlazyloadscript='https://www.nahoraonline.com/wp-content/cache/busting/1/gtm-359926231325212a93fb65f81618f28f.js' data-no-minify="1" type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-28659915-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-28659915-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.nahoraonline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='rs-plugin-settings-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=1619305788' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link data-minify="1" rel='stylesheet' id='wsl-widget-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=1619305788' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Archivo:400,700,400italic%7CMerriweather:900%7CRoboto:700%7CArchivo+Black:400&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.nahoraonline.com","hash_tracking":"false","ua":"UA-28659915-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0' id='tp-tools-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.5' id='revmin-js' defer></script>
<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=UA-28659915-1' type='text/javascript' id='google_gtagjs-js' async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdO2Z1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30KZ3RhZygianMiLCBuZXcgRGF0ZSgpKTsKZ3RhZygic2V0IiwgImRldmVsb3Blcl9pZC5kWlROaU1UIiwgdHJ1ZSk7Cmd0YWcoImNvbmZpZyIsICJVQS0yODY1OTkxNS0xIiwgeyJhbm9ueW1pemVfaXAiOnRydWV9KTsK' type='text/javascript' id='google_gtagjs-js-after'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.nahoraonline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nahoraonline.com/wp-json/wp/v2/posts/51437" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nahoraonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nahoraonline.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.nahoraonline.com/?p=51437' />
<link rel="alternate" type="application/json+oembed" href="https://www.nahoraonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nahoraonline.com%2Fsaiba-quais-paises-ja-aprovaram-a-sputnik-v-que-nao-teve-aval-da-anvisa-no-brasil%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nahoraonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nahoraonline.com%2Fsaiba-quais-paises-ja-aprovaram-a-sputnik-v-que-nao-teve-aval-da-anvisa-no-brasil%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.nahoraonline.com/amp/saiba-quais-paises-ja-aprovaram-a-sputnik-v-que-nao-teve-aval-da-anvisa-no-brasil/" />
<meta name="generator" content="Site Kit by Google 1.31.0" />

<meta property="og:site_name" content="Na Hora Online" />
<meta property="og:locale" content="pt_br" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta property="og:image" content="https://www.nahoraonline.com/wp-content/uploads/2021/04/mexico-vai-produzir-a-vacina-russa-sputnik-v.jpg" />
<meta property="og:title" content="Saiba quais países já aprovaram a Sputnik V, que não teve aval da Anvisa no Brasil" />
<meta property="og:url" content="https://www.nahoraonline.com/saiba-quais-paises-ja-aprovaram-a-sputnik-v-que-nao-teve-aval-da-anvisa-no-brasil/" />
<meta property="og:description" content="A agência brasileira recusou, nesta segunda-feira (26), o pedido feito por um grupo de governadores para importar e aplicar o imunizante russo" />
<meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="911952092978459" />

<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<meta http-equiv="refresh" content="120"> <link rel="shortcut icon" href="https://www.nahoraonline.com/wp-content/uploads/2019/08/favicon.png"> <link rel="apple-touch-icon" href="https://www.nahoraonline.com/wp-content/uploads/2019/08/favicon_iphone_retina.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.nahoraonline.com/wp-content/uploads/2019/08/favicon_ipad_retina.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.nahoraonline.com/wp-content/uploads/2019/08/favicon_ipad.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.nahoraonline.com/wp-content/uploads/2019/08/favicon_ipad_retina.png"> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.nahoraonline.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cefc6333-9c6d-4aa3-b846-d1a4b20a877b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "NAHORAONLINE";
oneSignal_options['welcomeNotification']['message'] = "Obrigado! Agora você estará informado sobre tudo o que acontece em Rondônia e no Brasil";
oneSignal_options['path'] = "https://www.nahoraonline.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Gostaria de receber as notícias de Rondônia e do Brasil, de graça e na hora?";
oneSignal_options['promptOptions']['acceptButtonText'] = "CLARO!";
oneSignal_options['promptOptions']['cancelButtonText'] = "Não, obrigado";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Cancelamento de inscrição concluído';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você blouqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado! Agora você receberá notificações do Na Hora Online.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você se inscreveu para receber notificações no Na Hora Online.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações de Na Hora Online';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configure suas notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVER-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para desbloquear as notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2019\/01\/nahora_logo.jpg"
    },
    "url": "https:\/\/www.nahoraonline.com\/",
    "name": "Na Hora Online",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Na Hora Online",
    "alternateName": "",
    "url": "https:\/\/www.nahoraonline.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Saiba quais pa\u00edses j\u00e1 aprovaram a Sputnik V, que n\u00e3o teve aval da Anvisa no Brasil",
    "description": "A ag\u00eancia brasileira recusou, nesta segunda-feira (26), o pedido feito por um grupo de governadores para importar e aplicar o imunizante russo\r\n",
    "datePublished": "2021-04-28",
    "dateModified": "2021-04-28",
    "author": {
        "@type": "Person",
        "@id": "#person-PhelipeTerceiro",
        "name": "Phelipe Terceiro"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/04\/mexico-vai-produzir-a-vacina-russa-sputnik-v.jpg",
        "width": 640,
        "height": 360
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.nahoraonline.com\/saiba-quais-paises-ja-aprovaram-a-sputnik-v-que-nao-teve-aval-da-anvisa-no-brasil\/"
}</script>
<link data-minify="1" rel='stylesheet' id='bf-minifed-css-1' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/925468fd6114058b0c6bad12d8623982.css?ver=1619305788' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='7.7.0-1619518594' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/a7a61d5bf5148d1455ae6196f68112fc.css?ver=1619518594' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 6.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-51437 single-format-standard bs-theme bs-publisher bs-publisher-tech-magazine active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-542 single-cat-542 single-cat-40 single-cat-33  bs-show-ha bs-show-ha-b wpb-js-composer js-comp-ver-6.4.1 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
<div class="off-canvas-inner">
<span class="canvas-close"><i></i></span>
<div class="off-canvas-header">
<div class="site-description">Modern technology gives us many things.</div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="https://www.nahoraonline.com">
<input type="text" name="s" value="" placeholder="Pesquisa...">
<i class="fa fa-search"></i>
</form>
</div>
<div class="off-canvas-menu">
<div class="off-canvas-menu-fallback"></div>
</div>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<p><br data-mce-bogus="1"></p>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/nahoraonline.ro" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Nahoraonline" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/UCFoAIv2sEHM177Xsli4xGqQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/nahoraonline" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
</div>
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/nahoraonline.ro" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Nahoraonline" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/UCFoAIv2sEHM177Xsli4xGqQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/nahoraonline" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">quarta-feira, 28 abril, 2021</span>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.nahoraonline.com/" itemprop="url" rel="home">
<img id="site-logo" alt="Publisher" data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2019/01/nahora_logo_retina.jpg" data-src="https://www.nahoraonline.com/wp-content/uploads/2019/01/nahora_logo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img id="site-logo" src="https://www.nahoraonline.com/wp-content/uploads/2019/01/nahora_logo.jpg"
			     alt="Publisher"  data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2019/01/nahora_logo_retina.jpg"  /></noscript>
<span class="site-title">Publisher - </span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="huvgpcqir huvgpcqir-clearfix huvgpcqir-pubadban huvgpcqir-show-desktop huvgpcqir-show-tablet-portrait huvgpcqir-show-tablet-landscape huvgpcqir-show-phone huvgpcqir-loc-header_aside_logo huvgpcqir-align-center huvgpcqir-column-1"><div id="huvgpcqir-49741-386352991" class="huvgpcqir-container huvgpcqir-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="49741" data-type="image"><a itemprop="url" class="huvgpcqir-link" href="https://seupoder.ro/" target="_blank"><img alt="BANNER ALE &#8211; DAR MOLE (970&#215;250)" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/04/ale-042021-970x250-1.gif" class="huvgpcqir-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="huvgpcqir-image" src="https://www.nahoraonline.com/wp-content/uploads/2021/04/ale-042021-970x250-1.gif" alt="BANNER ALE &#8211; DAR MOLE (970&#215;250)" /></noscript></a></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-140"><a href="https://www.nahoraonline.com/">Home</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-125"><a href="https://www.nahoraonline.com/category/politica/">Política</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-126"><a href="https://www.nahoraonline.com/category/geral/">Geral</a></li>
<li id="menu-item-3240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-3240"><a href="https://www.nahoraonline.com/category/artigos-colunas/">Artigos &#038; Colunas</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-128"><a href="https://www.nahoraonline.com/category/policia/">Polícia</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-129"><a href="https://www.nahoraonline.com/category/coluna-do-servidor/">Coluna do Servidor</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-33 better-anim-fade menu-item-130"><a href="https://www.nahoraonline.com/category/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-22285" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22285"><a href="https://www.nahoraonline.com/contato/">Contato</a></li>
</ul>
<div class="menu-action-buttons width-2">
<div class="off-canvas-menu-icon-container off-icon-left">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.nahoraonline.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.nahoraonline.com/" itemprop="url" rel="home">
<img alt="Na Hora Online" data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2019/01/nahora_logo.jpg" data-src="https://www.nahoraonline.com/wp-content/uploads/2019/01/nahora_logo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.nahoraonline.com/wp-content/uploads/2019/01/nahora_logo.jpg"
						     alt="Na Hora Online"  data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2019/01/nahora_logo.jpg"  /></noscript> </a>
</div>
</div>
</div>
<div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-51437" class="post-51437 post type-post status-publish format-standard has-post-thumbnail  category-mundo category-slider-manchetes category-ultimas-noticias single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Saiba quais países já aprovaram a Sputnik V, que não teve aval da Anvisa no Brasil</span></h1>
<h2 class="post-subtitle">A agência brasileira recusou, nesta segunda-feira (26), o pedido feito por um grupo de governadores para importar e aplicar o imunizante russo
</h2> <div class="post-meta-wrap clearfix">
<div class="post-meta single-post-meta">
<a href="https://www.nahoraonline.com/author/phterceiro/" title="Artigos de autor" class="post-author-a post-author-avatar">
<img alt='' data-src='https://www.nahoraonline.com/wp-content/uploads/2019/04/2019-04-26-10-51-41-150x150.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">Por <b>Phelipe Terceiro</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2021-04-28T12:17:46-03:00">Publicado em <b>28/04/2021 - 12:17</b></time></span>
</div>
</div>
<div class="single-featured">
<figure><a class="post-thumbnail open-lightbox" href="https://www.nahoraonline.com/wp-content/uploads/2021/04/mexico-vai-produzir-a-vacina-russa-sputnik-v.jpg"><img width="640" height="360" alt="" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/04/mexico-vai-produzir-a-vacina-russa-sputnik-v.jpg"> </a>
<figcaption class="wp-caption-text">Hakan Nural/Anadolu Agency via Getty Images</figcaption>
</figure>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-9">
<div class="post-share-btn-group">
<a href="https://www.nahoraonline.com/saiba-quais-paises-ja-aprovaram-a-sputnik-v-que-nao-teve-aval-da-anvisa-no-brasil/#respond" class="post-share-btn post-share-btn-comments comments" title="Deixe um comentário sobre: ​​&quot;Saiba quais países já aprovaram a Sputnik V, que não teve aval da Anvisa no Brasil&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Copartilhe</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nahoraonline.com%2Fsaiba-quais-paises-ja-aprovaram-a-sputnik-v-que-nao-teve-aval-da-anvisa-no-brasil%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Saiba quais países já aprovaram a Sputnik V, que não teve aval da Anvisa no Brasil @Nahoraonline&url=https%3A%2F%2Fwww.nahoraonline.com%2Fsaiba-quais-paises-ja-aprovaram-a-sputnik-v-que-nao-teve-aval-da-anvisa-no-brasil%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Saiba quais países já aprovaram a Sputnik V, que não teve aval da Anvisa no Brasil %0A%0A https%3A%2F%2Fwww.nahoraonline.com%2Fsaiba-quais-paises-ja-aprovaram-a-sputnik-v-que-nao-teve-aval-da-anvisa-no-brasil%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#231c505641494640571e70424a4142035256424a50035342e08e5046500349e082034253514c554251424e034203705356574d4a4803750f03525646034de0804c0357465546034255424f03474203624d554a5042034d4c03615142504a4f05414c475a1e4b575753500610620611650611655454540d4d424b4c51424c4d4f4a4d460d404c4e06116550424a41420e5256424a500e53424a5046500e49420e4253514c554251424e0e420e505356574d4a480e550e5256460e4d424c0e574655460e4255424f0e47420e424d554a50420e4d4c0e415142504a4f061165" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
<div class="single-post-excerpt post-excerpt-bc"><p>A agência brasileira recusou, nesta segunda-feira (26), o pedido feito por um grupo de governadores para importar e aplicar o imunizante russo</p>
</div> <div class="entry-content clearfix single-post-content">
<div class="huvgpcqir huvgpcqir-clearfix huvgpcqir-post-top huvgpcqir-float-center huvgpcqir-align-center huvgpcqir-column-1"><div id="huvgpcqir-50053-24695452" class="huvgpcqir-container huvgpcqir-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="50053" data-type="image"><a itemprop="url" class="huvgpcqir-link" href="https://www.portovelho.ro.gov.br/" target="_blank"><img alt="BANNER PREFEITURA &#8211; CAMINHO COVID-19 (970&#215;250)" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/04/BANNER_970x250_CAMINHOS_COVID_PVH.gif" class="huvgpcqir-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="huvgpcqir-image" src="https://www.nahoraonline.com/wp-content/uploads/2021/04/BANNER_970x250_CAMINHOS_COVID_PVH.gif" alt="BANNER PREFEITURA &#8211; CAMINHO COVID-19 (970&#215;250)" /></noscript></a></div></div><p>GONÇALVES, MG (FOLHAPRESS) &#8211; A Sputnik V, vacina desenvolvida pela Rússia para conter a Covid-19, vem ganhando território no mundo, apesar de ter tido pedidos de aval à importação excepcional no Brasil negados pela Anvisa (Agência Nacional de Vigilância Sanitária).</p>
<div class="huvgpcqir huvgpcqir-clearfix huvgpcqir-post-inline huvgpcqir-float-center huvgpcqir-align-center huvgpcqir-column-1"><div id="huvgpcqir-46327-1106113342" class="huvgpcqir-container huvgpcqir-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="46327" data-type="image"><a itemprop="url" class="huvgpcqir-link" href="http://www.rondonia.ro.gov.br/covid-19/" target="_blank"><img alt="PI E BANNER &#8211; GOVERNO &#8211; CAMP PREVENÇÃO COMBATE AO CORONAVÍRUS I (468&#215;60)" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/01/TEMA-06_WEB-BANNER_COVID_468x60-px.gif" class="huvgpcqir-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="huvgpcqir-image" src="https://www.nahoraonline.com/wp-content/uploads/2021/01/TEMA-06_WEB-BANNER_COVID_468x60-px.gif" alt="PI E BANNER &#8211; GOVERNO &#8211; CAMP PREVENÇÃO COMBATE AO CORONAVÍRUS I (468&#215;60)" /></noscript></a></div></div> <p>A agência brasileira recusou, nesta segunda-feira (26), o pedido feito por um grupo de governadores para importar e aplicar o imunizante russo na população de Bahia, Acre, Rio Grande do Norte, Maranhão, Mato Grosso, Piauí, Ceará, Sergipe, Pernambuco e Rondônia.</p>
<p>Segundo a Anvisa, a Sputnik V apresenta várias inconsistências técnicas no seu desenvolvimento que criam incertezas sobre a segurança da substância no combate ao coronavírus no organismo humano.</p>
<p>Um dia depois do parecer contrário da Anvisa, Kirill Dmitriev, diretor do fundo russo que financiou a Sputnik, chamou a agência brasileira de antiprofissional e mentirosa ao espalhar notícias falsas sobre o imunizante.</p>
<div class="bs-irp center bs-irp-thumbnail-1-full">
<div class="bs-irp-heading">
<span class="h-text heading-typo">Veja também:</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
<div class="post-51464 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-40">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Secretários da Educação e da Saúde prestam esclarecimento na ALE-RO sobre retorno às aulas" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/04/secretarios-da-educacao-e-da-saude-prestam-esclarecimento-na-ale-ro-sobre-retorno-as-aulas-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;secretarios-da-educacao-e-da-saude-prestam-esclarecimento-na-ale-ro-sobre-retorno-as-aulas-86x64.jpg&quot;,&quot;210&quot;:&quot;secretarios-da-educacao-e-da-saude-prestam-esclarecimento-na-ale-ro-sobre-retorno-as-aulas-210x136.jpg&quot;,&quot;960&quot;:&quot;secretarios-da-educacao-e-da-saude-prestam-esclarecimento-na-ale-ro-sobre-retorno-as-aulas.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/secretarios-da-educacao-e-da-saude-prestam-esclarecimento-na-ale-ro-sobre-retorno-as-aulas/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/secretarios-da-educacao-e-da-saude-prestam-esclarecimento-na-ale-ro-sobre-retorno-as-aulas/" class="post-url post-title">
Secretários da Educação e da Saúde prestam esclarecimento na ALE-RO sobre retorno às aulas </a>
</p> </div>
</div >
<div class="post-51420 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Mega-Sena sorteia nesta quarta-feira um prêmio de R$ 28 milhões" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/04/mega-sena-sorteia-nesta-quarta-feira-um-premio-de-r-28-milhoes-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mega-sena-sorteia-nesta-quarta-feira-um-premio-de-r-28-milhoes-86x64.jpg&quot;,&quot;210&quot;:&quot;mega-sena-sorteia-nesta-quarta-feira-um-premio-de-r-28-milhoes-210x136.jpg&quot;,&quot;640&quot;:&quot;mega-sena-sorteia-nesta-quarta-feira-um-premio-de-r-28-milhoes.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/mega-sena-sorteia-nesta-quarta-feira-um-premio-de-r-28-milhoes/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/mega-sena-sorteia-nesta-quarta-feira-um-premio-de-r-28-milhoes/" class="post-url post-title">
Mega-Sena sorteia nesta quarta-feira um prêmio de R$ 28 milhões </a>
</p> </div>
</div >
</div>
</div></div> <p>Dmitriev também afirmou que existe uma possível pressão política externa orquestrada pelos Estados Unidos para impedir a entrada da Sputnik em território brasileiro. &#8220;A intervenção externa é um dos elementos-chave desse comportamento [da Anvisa]&#8221;, disse Dmitriev sem, no entanto, dizer nomes de autoridades ou laboratórios concorrentes que estariam nestas operações.</p>
<p>Reportagem do jornal Folha de S.Paulo mostrou que o governo Trump pressionou o Brasil a recusar a vacina russa contra a Covid-19. A informação consta de um relatório publicado pelo Departamento de Saúde e Serviços Humanos americano em 17 de janeiro, três dias antes da posse de Joe Biden.</p>
<p>&#8220;Isso faz parte da política. O que ela [Anvisa] vem pedindo de documentação para nós é bem maior e diferente do que ela pede para outros órgãos reguladores e produtores de vacinas&#8221;, afirmou Dmitriev.</p>
<p>Apesar da negativa da agência reguladora brasileira, a vacina russa já obteve autorizações emergenciais para ser aplicada em 62 países, segundo balanço do governo da Rússia. Mas só em sua terra natal o imunizante obteve aprovação completa, dada em agosto de 2020.</p>
<p>Em comunicado divulgado nesta terça-feira (27), a Rússia informou que o ministério da Saúde de Bangladesh, país de 163 milhões de pessoas, havia autorizado o uso emergencial da Sputnik. Com a inclusão do país asiático, a vacina russa foi incluída no rol de imunizantes para fazer a cobertura vacinal de 3,2 bilhões de pessoas contra o coronavírus.</p>
<p>&#8220;A Sputnik V ocupa o segundo lugar entre as vacinas contra o coronavírus em todo o mundo em número de aprovações emitidas por agências reguladoras governamentais&#8221;, afirmou, por nota, o governo russo.</p>
<p>A informação, porém, não consta no painel atualizado do jornal The New York Times que mostrava até o início da tarde desta terça que a Sputnik era aceita em 28 países e ficava atrás das vacinas de Oxford-AstraZeneca (135 países), Pfizer-BioNTech (89 países), Moderna (37 países) e Sinopharm (33 países).</p>
<p>Entre as nações que aceitaram a Sputnik está a Índia, considerada o celeiro da produção mundial de vacinas, cuja população supera a dos Estados Unidos, da União Europeia e do Japão juntos.</p>
<p>A maioria dos governos adeptos da Sputnik são da África, do Leste Europeu, do Sudeste Asiático e da América Latina, com México, Argentina, Bolívia, Paraguai, Venezuela, Guatemala e Honduras na lista.</p>
<p>Além do Brasil, a Sputnik também não obteve autorização de uso nos Estados Unidos e nem pela EMA (Agência Europeia de Medicamentos, na sigla em inglês). Segundo a União Europeia, Hungria e Eslováquia permitiram o uso da Sputnik V de forma emergencial. Na Hungria, inclusive, a vacina já está sendo aplicada.</p>
<p>A negativa da Anvisa à importação da Sputnik V ocorreu em um contexto marcado por pressão e intenso lobby político pela aprovação da vacina russa. O pedido de liberação vinha sendo reforçado por membros da União Química –que tem uma parceria com a Rússia–, parlamentares e governadores, que alegavam que a Sputnik já era usada em mais países.</p>
<p>Esse é segundo pedido excepcional de importação de vacinas contra a Covid negado pela agência. Antes da Sputnik, a Anvisa negou pedido do Ministério da Saúde para a vacina Covaxin, da Índia, também alegando falta de dados mínimos.</p>
<p>A agência já aprovou outros cinco pedidos de uso emergencial ou registro de imunizantes contra a Covid. Estão na lista a Coronavac (Butantan e Sinovac), Covishield (produzida pela AstraZeneca por meio do Serum Institute, da Índia), Covishield (pela Fiocruz) e vacinas da Pfizer e da Janssen.<br />
*</p>
<h3>PAÍSES E TERRITÓRIOS QUE ACEITAM USO DA SPUTNIK V</h3>
<p>1) Rússia<br />
2) Belarus<br />
3) Argentina<br />
4) Bolívia<br />
5) Sérvia<br />
6) Argélia<br />
7) Palestina<br />
8) Venezuela<br />
9) Paraguai<br />
10) Turcomenistão<br />
11) Hungria<br />
12) Emirados Árabes Unidos<br />
13) Irã<br />
14) República da Guiné<br />
15) Tunísia<br />
16) Armênia<br />
17) México<br />
18) Nicarágua<br />
19) Bósnia-Herzegovina<br />
20) Líbano<br />
21) Mianmar<br />
22) Paquistão<br />
23) Mongólia<br />
24) Bahrein<br />
25) Montenegro<br />
26) São Vicente e Granadinas<br />
27) Cazaquistão<br />
28) Uzbequistão<br />
29) Gabão<br />
30) San Marino<br />
31) Gana<br />
32) Síria<br />
33) Quirguistão<br />
34) Guiana<br />
35) Egito<br />
36) Honduras<br />
37) Guatemala<br />
38) Moldova<br />
39) Eslováquia<br />
40) Angola<br />
41) República do Congo<br />
42) Djibouti<br />
43) Sri Lanka<br />
44) Laos<br />
45) Iraque<br />
46) Macedônia do Norte<br />
47) Quênia<br />
48) Marrocos<br />
49) Jordânia<br />
50) Namíbia<br />
51) Azerbaijão<br />
52) Filipinas<br />
53) Camarões<br />
54) Seychelles<br />
55) Ilhas Maurício<br />
56) Vietnã<br />
57) Antígua e Barbuda<br />
58) Mali<br />
59) Panamá<br />
60) Índia<br />
61) Nepal<br />
62) Bangladesh</p>
<p><em>Via Governo russo</em></p> <div class="huvgpcqir huvgpcqir-clearfix huvgpcqir-post-bottom huvgpcqir-float-center huvgpcqir-align-center huvgpcqir-column-1"><div id="huvgpcqir-43151-808568117" class="huvgpcqir-container huvgpcqir-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="43151" data-type="image"><a itemprop="url" class="huvgpcqir-link" href="http://www.rondonia.ro.gov.br/covid-19/" target="_blank"><img alt="BANNER GOVERNO &#8211; CORONAVÍRUS REFORÇO 728&#215;90" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/11/BANNER-COVID-2_728X90-px.gif" class="huvgpcqir-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="huvgpcqir-image" src="https://www.nahoraonline.com/wp-content/uploads/2020/11/BANNER-COVID-2_728X90-px.gif" alt="BANNER GOVERNO &#8211; CORONAVÍRUS REFORÇO 728&#215;90" /></noscript></a></div></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t5 sh-s1 ">
<span class="h-text related-posts-heading">você pode gostar também</span>
</div>
<div class="bs-pagination-wrapper main-term-none more_btn ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-51323 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-541"><a href="https://www.nahoraonline.com/category/brasil/">Brasil</a></span></div> <a title="Gestantes e puérperas são incluídas em grupo prioritário de vacina" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/04/gestantes-e-puerperas-sao-incluidas-em-grupo-prioritario-de-vacina-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gestantes-e-puerperas-sao-incluidas-em-grupo-prioritario-de-vacina-86x64.jpg&quot;,&quot;210&quot;:&quot;gestantes-e-puerperas-sao-incluidas-em-grupo-prioritario-de-vacina-210x136.jpg&quot;,&quot;279&quot;:&quot;gestantes-e-puerperas-sao-incluidas-em-grupo-prioritario-de-vacina-279x220.jpg&quot;,&quot;357&quot;:&quot;gestantes-e-puerperas-sao-incluidas-em-grupo-prioritario-de-vacina-357x210.jpg&quot;,&quot;640&quot;:&quot;gestantes-e-puerperas-sao-incluidas-em-grupo-prioritario-de-vacina.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/gestantes-e-puerperas-sao-incluidas-em-grupo-prioritario-de-vacina/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/gestantes-e-puerperas-sao-incluidas-em-grupo-prioritario-de-vacina/" title="Gestantes e puérperas são incluídas em grupo prioritário de vacina">
<span class="post-title">
Gestantes e puérperas são incluídas em grupo prioritário de vacina </span>
</a>
</p></div>
</div >
<div class="post-51301 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-541"><a href="https://www.nahoraonline.com/category/brasil/">Brasil</a></span></div> <a title="Casal morre de Covid-19 e deixa 3 filhos, um deles recém-nascido" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/04/casal-morre-de-covid-19-e-deixa-3-filhos-um-deles-recem-nascido-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;casal-morre-de-covid-19-e-deixa-3-filhos-um-deles-recem-nascido-86x64.jpg&quot;,&quot;210&quot;:&quot;casal-morre-de-covid-19-e-deixa-3-filhos-um-deles-recem-nascido-210x136.jpg&quot;,&quot;279&quot;:&quot;casal-morre-de-covid-19-e-deixa-3-filhos-um-deles-recem-nascido-279x220.jpg&quot;,&quot;357&quot;:&quot;casal-morre-de-covid-19-e-deixa-3-filhos-um-deles-recem-nascido-357x210.jpg&quot;,&quot;640&quot;:&quot;casal-morre-de-covid-19-e-deixa-3-filhos-um-deles-recem-nascido.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/casal-morre-de-covid-19-e-deixa-3-filhos-um-deles-recem-nascido/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/casal-morre-de-covid-19-e-deixa-3-filhos-um-deles-recem-nascido/" title="Casal morre de Covid-19 e deixa 3 filhos, um deles recém-nascido">
<span class="post-title">
Casal morre de Covid-19 e deixa 3 filhos, um deles recém-nascido </span>
</a>
</p></div>
</div >
<div class="post-51298 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-541"><a href="https://www.nahoraonline.com/category/brasil/">Brasil</a></span></div> <a title="Demora em testes ainda atrapalha combate à Covid-19 nas periferias" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/04/demora-em-testes-ainda-atrapalha-combate-a-covid-19-nas-periferias-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;demora-em-testes-ainda-atrapalha-combate-a-covid-19-nas-periferias-86x64.jpg&quot;,&quot;210&quot;:&quot;demora-em-testes-ainda-atrapalha-combate-a-covid-19-nas-periferias-210x136.jpg&quot;,&quot;279&quot;:&quot;demora-em-testes-ainda-atrapalha-combate-a-covid-19-nas-periferias-279x220.jpg&quot;,&quot;357&quot;:&quot;demora-em-testes-ainda-atrapalha-combate-a-covid-19-nas-periferias-357x210.jpg&quot;,&quot;640&quot;:&quot;demora-em-testes-ainda-atrapalha-combate-a-covid-19-nas-periferias.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/demora-em-testes-ainda-atrapalha-combate-a-covid-19-nas-periferias/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/demora-em-testes-ainda-atrapalha-combate-a-covid-19-nas-periferias/" title="Demora em testes ainda atrapalha combate à Covid-19 nas periferias">
<span class="post-title">
Demora em testes ainda atrapalha combate à Covid-19 nas periferias </span>
</a>
</p></div>
</div >
<div class="post-51279 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-542">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-542"><a href="https://www.nahoraonline.com/category/mundo/">Mundo</a></span></div> <a title="Israel examina casos de inflamação do coração após a aplicação da vacina Pfizer" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/03/vacina1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vacina1-86x64.jpg&quot;,&quot;210&quot;:&quot;vacina1-210x136.jpg&quot;,&quot;279&quot;:&quot;vacina1-279x220.jpg&quot;,&quot;357&quot;:&quot;vacina1-357x210.jpg&quot;,&quot;750&quot;:&quot;vacina1-750x430.jpg&quot;,&quot;918&quot;:&quot;vacina1.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/israel-examina-casos-de-inflamacao-do-coracao-apos-a-aplicacao-da-vacina-pfizer/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/israel-examina-casos-de-inflamacao-do-coracao-apos-a-aplicacao-da-vacina-pfizer/" title="Israel examina casos de inflamação do coração após a aplicação da vacina Pfizer">
<span class="post-title">
Israel examina casos de inflamação do coração após a aplicação da vacina Pfizer </span>
</a>
</p></div>
</div >
<div class="post-51290 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-542">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-542"><a href="https://www.nahoraonline.com/category/mundo/">Mundo</a></span></div> <a title="EUA abrem exceções para entrada de jornalistas e estudantes do Brasil e 32 países" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/04/eua-abrem-excecoes-para-entrada-de-jornalistas-e-estudantes-do-brasil-e-32-paises-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;eua-abrem-excecoes-para-entrada-de-jornalistas-e-estudantes-do-brasil-e-32-paises-86x64.jpg&quot;,&quot;210&quot;:&quot;eua-abrem-excecoes-para-entrada-de-jornalistas-e-estudantes-do-brasil-e-32-paises-210x136.jpg&quot;,&quot;279&quot;:&quot;eua-abrem-excecoes-para-entrada-de-jornalistas-e-estudantes-do-brasil-e-32-paises-279x220.jpg&quot;,&quot;357&quot;:&quot;eua-abrem-excecoes-para-entrada-de-jornalistas-e-estudantes-do-brasil-e-32-paises-357x210.jpg&quot;,&quot;640&quot;:&quot;eua-abrem-excecoes-para-entrada-de-jornalistas-e-estudantes-do-brasil-e-32-paises.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/eua-abrem-excecoes-para-entrada-de-jornalistas-e-estudantes-do-brasil-e-32-paises/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/eua-abrem-excecoes-para-entrada-de-jornalistas-e-estudantes-do-brasil-e-32-paises/" title="EUA abrem exceções para entrada de jornalistas e estudantes do Brasil e 32 países">
<span class="post-title">
EUA abrem exceções para entrada de jornalistas e estudantes do Brasil e 32 países </span>
</a>
</p></div>
</div >
<div class="post-51284 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-542">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-542"><a href="https://www.nahoraonline.com/category/mundo/">Mundo</a></span></div> <a title="Diretor de fundo russo chama Anvisa de mentirosa por barrar Sputnik V no Brasil" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/04/diretor-de-fundo-russo-chama-anvisa-de-mentirosa-por-barrar-sputnik-v-no-brasil-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;diretor-de-fundo-russo-chama-anvisa-de-mentirosa-por-barrar-sputnik-v-no-brasil-86x64.jpg&quot;,&quot;210&quot;:&quot;diretor-de-fundo-russo-chama-anvisa-de-mentirosa-por-barrar-sputnik-v-no-brasil-210x136.jpg&quot;,&quot;279&quot;:&quot;diretor-de-fundo-russo-chama-anvisa-de-mentirosa-por-barrar-sputnik-v-no-brasil-279x220.jpg&quot;,&quot;357&quot;:&quot;diretor-de-fundo-russo-chama-anvisa-de-mentirosa-por-barrar-sputnik-v-no-brasil-357x210.jpg&quot;,&quot;640&quot;:&quot;diretor-de-fundo-russo-chama-anvisa-de-mentirosa-por-barrar-sputnik-v-no-brasil.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/diretor-de-fundo-russo-chama-anvisa-de-mentirosa-por-barrar-sputnik-v-no-brasil/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/diretor-de-fundo-russo-chama-anvisa-de-mentirosa-por-barrar-sputnik-v-no-brasil/" title="Diretor de fundo russo chama Anvisa de mentirosa por barrar Sputnik V no Brasil">
<span class="post-title">
Diretor de fundo russo chama Anvisa de mentirosa por barrar Sputnik V no Brasil </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1074815414 = '{"query":{"paginate":"more_btn","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[51437],"ignore_sticky_posts":1,"post_status":["publish","private"],"offset":"2","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d95b8a7","data":{"vars":{"post-ranking-offset":2}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="1074815414" title="Mais">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
Carregando ... </span>
<span class="loaded txt">
Mais </span>
<span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span>
<span class="no-more" style="display: none;">
Não há mais posts
</span>
</a>
</div></div>
<section id="comments-template-51437" class="comments-template">
<div id="respond" class="comment-respond">
<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Deixe uma resposta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/saiba-quais-paises-ja-aprovaram-a-sputnik-v-que-nao-teve-aval-da-anvisa-no-brasil/#respond" style="display:none;">Cancelar resposta</a></small></p><form action="https://www.nahoraonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>
<div class="wp-social-login-widget">
<div class="wp-social-login-connect-with">Conectar com:</div>
<div class="wp-social-login-provider-list">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fsaiba-quais-paises-ja-aprovaram-a-sputnik-v-que-nao-teve-aval-da-anvisa-no-brasil%2F" data-provider="Facebook" class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook </a>
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fsaiba-quais-paises-ja-aprovaram-a-sputnik-v-que-nao-teve-aval-da-anvisa-no-brasil%2F" data-provider="Google" class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Login with Google </a>
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fsaiba-quais-paises-ja-aprovaram-a-sputnik-v-que-nao-teve-aval-da-anvisa-no-brasil%2F" data-provider="Twitter" class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Login with Twitter </a>
</div>
<div class="wp-social-login-widget-clearing"></div>
</div>

<div class="note-before"><p>Seu endereço de email não será publicado.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Seu comentário"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Seu nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Seu email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Seu site" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='51437' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b1a06b2dc9" /></p><input type="hidden" id="ak_js" name="ak_js" value="192" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-text-listing-1-2" class=" sidebar-capa h-i w-t primary-sidebar-widget widget widget_bs-text-listing-1"><div class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s1 main-term-4">
<a href="https://www.nahoraonline.com/category/destaques-na-hora/" class="main-link">
<span class="h-text main-term-4">
<i class="bf-icon  fa fa-clock-o"></i> Capa </span>
</a>
</p>
<div class="listing listing-text listing-text-1 clearfix columns-1">
<div class="post-51172 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-4">
<div class="item-inner">
<p class="title"> <a href="https://www.nahoraonline.com/covid-19-em-ro-nas-ultimas-24hr-foram-registrados-935-novos-casos-e-33-obitos/" class="post-title post-url">
Covid-19 em RO: Nas últimas 24hr foram registrados 935 novos casos e 33 óbitos </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-28T10:28:40-03:00">2 horas atrás</time></span>
</div>
</div>
</div >
</div>
</div></div><div id="bs-thumbnail-listing-1-2" class=" h-i w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-32">
<a href="http://Coluna%20do%20Servidor" class="main-link">
<span class="h-text main-term-32">
<i class="bf-icon  fa fa-user"></i> Coluna do Servidor </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-32 more_btn bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-51069 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Reforma Administrativa será debatida em Live nesta segunda-feira" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/04/3hyfb39bgbi8c-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;3hyfb39bgbi8c-86x64.jpg&quot;,&quot;210&quot;:&quot;3hyfb39bgbi8c-210x136.jpg&quot;,&quot;640&quot;:&quot;3hyfb39bgbi8c.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/reforma-administrativa-sera-debatida-em-live-nesta-segunda-feira/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/reforma-administrativa-sera-debatida-em-live-nesta-segunda-feira/" class="post-url post-title">
Reforma Administrativa será debatida em Live nesta segunda-feira </a>
</p> </div>
</div >
<div class="post-50993 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Sintero posiciona-se contrário ao PL aprovado na Câmara que reconhece aulas presenciais como atividade essenciais" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/04/camara-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;camara-86x64.jpg&quot;,&quot;210&quot;:&quot;camara-210x136.jpg&quot;,&quot;600&quot;:&quot;camara.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/sintero-posiciona-se-contrario-ao-pl-aprovado-na-camara-que-reconhece-aulas-presenciais-como-atividade-essenciais/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/sintero-posiciona-se-contrario-ao-pl-aprovado-na-camara-que-reconhece-aulas-presenciais-como-atividade-essenciais/" class="post-url post-title">
Sintero posiciona-se contrário ao PL aprovado na Câmara que reconhece aulas presenciais como atividade essenciais </a>
</p> </div>
</div >
<div class="post-50906 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Sindsef realizará reuniões virtuais para tratar sobre questões dos servidores do Ex-Território" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/01/sindsef-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sindsef-1-86x64.jpg&quot;,&quot;210&quot;:&quot;sindsef-1-210x136.jpg&quot;,&quot;960&quot;:&quot;sindsef-1.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/sindsef-realizara-reunioes-virtuais-para-tratar-sobre-questoes-dos-servidores-do-ex-territorio/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/sindsef-realizara-reunioes-virtuais-para-tratar-sobre-questoes-dos-servidores-do-ex-territorio/" class="post-url post-title">
Sindsef realizará reuniões virtuais para tratar sobre questões dos servidores do Ex-Território </a>
</p> </div>
</div >
<div class="post-50903 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="SINTERO informa que servidores poderão antecipar precatórios, mas terão deságio de 40% sobre os valores" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/04/uivu35awcevog9c-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;uivu35awcevog9c-86x64.jpg&quot;,&quot;210&quot;:&quot;uivu35awcevog9c-210x136.jpg&quot;,&quot;960&quot;:&quot;uivu35awcevog9c.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/sintero-informa-que-servidores-poderao-antecipar-precatorios-mas-terao-desagio-de-40-sobre-os-valores/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/sintero-informa-que-servidores-poderao-antecipar-precatorios-mas-terao-desagio-de-40-sobre-os-valores/" class="post-url post-title">
SINTERO informa que servidores poderão antecipar precatórios, mas terão deságio de 40% sobre os valores </a>
</p> </div>
</div >
<div class="post-50635 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-40">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="PEC da Reforma Administrativa ou o desmonte do serviço público" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/04/pec-da-reforma-administrativa-ou-o-desmonte-do-servico-publico-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pec-da-reforma-administrativa-ou-o-desmonte-do-servico-publico-86x64.jpg&quot;,&quot;210&quot;:&quot;pec-da-reforma-administrativa-ou-o-desmonte-do-servico-publico-210x136.jpg&quot;,&quot;845&quot;:&quot;pec-da-reforma-administrativa-ou-o-desmonte-do-servico-publico.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/pec-da-reforma-administrativa-ou-o-desmonte-do-servico-publico/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/pec-da-reforma-administrativa-ou-o-desmonte-do-servico-publico/" class="post-url post-title">
PEC da Reforma Administrativa ou o desmonte do serviço público </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-32 clearfix">
<script>var bs_ajax_paginate_1101345645 = '{"query":{"category":"32","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"more_btn","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"32","paginate":"more_btn","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"14ed717","data":{"vars":{"post-ranking-offset":5}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="1101345645" title="Mais">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
Carregando ... </span>
<span class="loaded txt">
Mais </span>
<span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span>
<span class="no-more" style="display: none;">
Não há mais posts
</span>
</a>
</div></div></div><div id="huvgpcqir-5" class=" h-ni w-t primary-sidebar-widget widget widget_huvgpcqir"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Publicidade</span></div><div class="huvgpcqir huvgpcqir-clearfix  huvgpcqir-align-center huvgpcqir-column-1"><div id="huvgpcqir-49746-1289871135" class="huvgpcqir-container huvgpcqir-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="49746" data-type="image"><a itemprop="url" class="huvgpcqir-link" href="https://seupoder.ro/" target="_blank"><img alt="BANNER ALE &#8211; DAR MOLE (300&#215;250)" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/04/ale-042021-300x250-1.gif" class="huvgpcqir-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="huvgpcqir-image" src="https://www.nahoraonline.com/wp-content/uploads/2021/04/ale-042021-300x250-1.gif" alt="BANNER ALE &#8211; DAR MOLE (300&#215;250)" /></noscript></a></div></div></div><div id="huvgpcqir-3" class=" h-ni w-t primary-sidebar-widget widget widget_huvgpcqir"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Banner coluna</span></div><div class="huvgpcqir huvgpcqir-clearfix  huvgpcqir-align-center huvgpcqir-column-1"><div id="huvgpcqir-34089-1774818616" class="huvgpcqir-container huvgpcqir-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34089" data-type="image"><a itemprop="url" class="huvgpcqir-link" href="www.sindsef-ro.org.br" target="_blank"><img alt="Banner Sindsef &#8211; jun/2020" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-09-at-12.20.02.jpeg" class="huvgpcqir-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="huvgpcqir-image" src="https://www.nahoraonline.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-09-at-12.20.02.jpeg" alt="Banner Sindsef &#8211; jun/2020" /></noscript></a></div></div></div><div id="huvgpcqir-10" class=" h-ni w-t primary-sidebar-widget widget widget_huvgpcqir"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Publicidade</span></div><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"></div></div><div id="bs-text-listing-3-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-text-listing-3"><div class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s1 main-term-30">
<a href="https://www.nahoraonline.com/category/artigos-colunas/" class="main-link">
<span class="h-text main-term-30">
<i class="bf-icon  bsfi-fire-2"></i> Mais lidas </span>
</a>
</p>
<div class="listing listing-text listing-text-3 clearfix columns-1">
<div class="post-51464 type-post format-standard has-post-thumbnail  has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-40">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
1 </div>
<p class="title"> <a href="https://www.nahoraonline.com/secretarios-da-educacao-e-da-saude-prestam-esclarecimento-na-ale-ro-sobre-retorno-as-aulas/" class="post-title post-url">
Secretários da Educação e da Saúde prestam esclarecimento na ALE-RO sobre retorno às aulas </a>
</p> </div>
</div >
<div class="post-51437 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-542">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
2 </div>
<p class="title"> <a href="https://www.nahoraonline.com/saiba-quais-paises-ja-aprovaram-a-sputnik-v-que-nao-teve-aval-da-anvisa-no-brasil/" class="post-title post-url">
Saiba quais países já aprovaram a Sputnik V, que não teve aval da Anvisa no Brasil </a>
</p> </div>
</div >
<div class="post-51420 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-541">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
3 </div>
<p class="title"> <a href="https://www.nahoraonline.com/mega-sena-sorteia-nesta-quarta-feira-um-premio-de-r-28-milhoes/" class="post-title post-url">
Mega-Sena sorteia nesta quarta-feira um prêmio de R$ 28 milhões </a>
</p> </div>
</div >
<div class="post-51323 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-541">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
4 </div>
<p class="title"> <a href="https://www.nahoraonline.com/gestantes-e-puerperas-sao-incluidas-em-grupo-prioritario-de-vacina/" class="post-title post-url">
Gestantes e puérperas são incluídas em grupo prioritário de vacina </a>
</p> </div>
</div >
<div class="post-51301 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-541">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
5 </div>
<p class="title"> <a href="https://www.nahoraonline.com/casal-morre-de-covid-19-e-deixa-3-filhos-um-deles-recem-nascido/" class="post-title post-url">
Casal morre de Covid-19 e deixa 3 filhos, um deles recém-nascido </a>
</p> </div>
</div >
</div>
</div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="media_image-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="500" height="245" alt="" style="max-width: 100%; height: auto;" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/12/nahora_logo_transparencia_branco_CORRIGIDO.png" class="image wp-image-44997  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="500" height="245" src="https://www.nahoraonline.com/wp-content/uploads/2020/12/nahora_logo_transparencia_branco_CORRIGIDO.png" class="image wp-image-44997  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-13" class=" h-ni w-t footer-widget footer-column-2 widget widget_text"><div class="section-heading sh-t1 sh-s3"><span class="h-text">NA HORA ONLINE JORNAL ELETRÔNICO E SERVIÇOS DE INFORMÁTICA EIRELI</span></div> <div class="textwidget"><p>Rua da Esmeralda, nº 3542, sala &#8216;A&#8217;, Bairro Flodoaldo Fontes Pinto</p>
<p>CEP 76820-700.</p>
<p><strong>Endereço para correspondência:<br />
</strong>Rua Elias Gorayeb, 2834<br />
Bairro Liberdade<br />
CEP 76 803 874<br />
Porto Velho RO</p>
<p><strong>Email: <a href="/cdn-cgi/l/email-protection#8ee0efe6e1fcefe1e0e2e7e0ebcefbe1e2a0ede1e3a0ecfc"><span class="__cf_email__" data-cfemail="aac4cbc2c5d8cbc5c4c6c3c4cfeadfc5c684c9c5c784c8d8">[email&#160;protected]</span></a> / <a href="/cdn-cgi/l/email-protection#355b545d5a47545a5b595c5b50755258545c591b565a58"><span class="__cf_email__" data-cfemail="79171811160b1816171510171c391e14181015571a1614">[email&#160;protected]</span></a></strong></p>
<p><strong>Telefone/whatsapp: (69) 99229 6969</strong></p>
</div>
</div><div id="text-14" class=" h-ni w-t footer-widget footer-column-2 widget widget_text"><div class="section-heading sh-t1 sh-s2"><span class="h-text">Departamento jurídico</span></div> <div class="textwidget"><p><strong>Dra. Inês Martiniano Gomes</strong><br />
OAB/RO 9825<br />
Adv. Cível, Criminal e Consumidor</p>
<p>Celular: <strong>69 9 9245 9975</strong></p>
</div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-likebox-2" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-likebox"> <div class="bs-shortcode bs-likebox ">
<div class="fb-page" data-href="https://facebook.com/nahoraonline.ro/" data-small-header="false" data-adapt-container-width="true" data-show-facepile="1" data-locale="pt_BR" data-show-posts="0">
<div class="fb-xfbml-parse-ignore">
</div>
</div>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-132"><a href="https://www.nahoraonline.com/sobre-o-portal/">Sobre o Jornal</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-133"><a href="https://www.nahoraonline.com/contato/">Contato</a></li>
<li id="menu-item-22677" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22677"><a href="https://www.nahoraonline.com/politica-de-privacidade/">Política de privacidade</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Na Hora Online® - 2021. todos os direitos reservados. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
By: <a href="http://betterstudio.com/">BetterStudio</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
// Coluna do servidor
jQuery(document).ready(function() {
	if( jQuery("body").hasClass("single-cat-32") && !jQuery("body").hasClass("single-format-video") ) { // é coluna do servidor e NÃO é vídeo
		jQuery(".bf-breadcrumb").prepend('<div class="coluna-do-servidor container"><div class="sc-in clearfix"> <p></p> <fig><img  alt="" data-src="https://www.nahoraonline.com/wp-content/uploads/2019/03/carlos_coluna_servidor.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.nahoraonline.com/wp-content/uploads/2019/03/carlos_coluna_servidor.jpg" alt="" /></noscript></fig> </div></div>');
        //
        jQuery(".coluna-do-servidor .sc-in p").append('<h1>Coluna do Servidor</h1> <span>Por Carlos Terceiro</span>');	
	} else {
		console.log('não foi!')
	}
});
</script>
<script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>
<script>
// adsense
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2401157477145628",
    enable_page_level_ads: true
  });
</script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-1">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.nahoraonline.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_84307_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://www.nahoraonline.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field social-login-buttons clearfix">
<ul class="items-count-3">
<li class="item-1">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fsaiba-quais-paises-ja-aprovaram-a-sputnik-v-que-nao-teve-aval-da-anvisa-no-brasil%2F&provider=Facebook" data-provider="Facebook" class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook </a>
</li>
<li class="item-2">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fsaiba-quais-paises-ja-aprovaram-a-sputnik-v-que-nao-teve-aval-da-anvisa-no-brasil%2F&provider=Google" data-provider="Google" class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google </a>
</li>
<li class="item-3">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fsaiba-quais-paises-ja-aprovaram-a-sputnik-v-que-nao-teve-aval-da-anvisa-no-brasil%2F&provider=Twitter" data-provider="Twitter" class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter </a>
</li>
</ul>
<div class="or-wrapper"><span class="or-text">Or</span></div>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_84307_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_84307_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://www.nahoraonline.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fsaiba-quais-paises-ja-aprovaram-a-sputnik-v-que-nao-teve-aval-da-anvisa-no-brasil%2F" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_84307_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://www.nahoraonline.com/saiba-quais-paises-ja-aprovaram-a-sputnik-v-que-nao-teve-aval-da-anvisa-no-brasil/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_84307_lostpasswordform" action="https://www.nahoraonline.com/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<link data-minify="1" rel='stylesheet' id='wpBannerizeStyleDefault.css-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=1619305788' type='text/css' media='all' />
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.8.4' id='smush-lazy-load-js' defer></script>
<script type='text/javascript' id='wp_slimstat-js-extra'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czo5OiI1NDIsNDAsMzMiO3M6MTA6ImNvbnRlbnRfaWQiO2k6NTE0Mzc7czo2OiJhdXRob3IiO3M6MTA6IlBodGVyY2Vpcm8iO30-.2ffac9cce9980d2034c29dcfa885b4ad"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js?ver=1619305788' id='wp_slimstat-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js' defer></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1619305788' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.4' id='better-advertising-js' defer></script>
<script data-minify="1" async="async" type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form.js?ver=1619305805' id='akismet-form-js'></script>
<script data-minify="1" type='text/javascript' async="async" src='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/1bed76dce5527ff7447f1410afbf89ad.js?ver=1619305788' id='bs-booster-js'></script>
<script>
var huvgpcqir=function(t){"use strict";return{init:function(){0==huvgpcqir.ads_state()&&huvgpcqir.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".huvgpcqir-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.nahoraonline.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){huvgpcqir.init()});

</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6472913b6c8e0204',m:'4cd237ece49c1570863e36ef70f6ae695afb6ba6-1619636781-1800-Aa2ilXgSvRid1qxD6MPwI+a8s4//aO7WkJqI642atRs2h99111mM/Fe51EFPTzUiSJSe7GsiuH1rON/JUkiCh4eUAw2LToQ5FikCY6yWJfmu9hRMXpT/UsSOox1QeOIgv1W+IUdUMQv+8pqO7amfBtgTF5cp1c96AC9lWO+DYajvXxFD1Ztylq1UmL7jNnxV7NpldIAol38kR7eOYUkrpyMxCpKFsqPgDtU15z6hOxtOsuArVovMNKiPU+cv2uFgKVfnmK+ve4bZPy6yeQqEuShywQbTKWF69zLU1i9ToWhpDNf+mQJppRaY09swvVqIGcyICc98mmfgRMQTuFcWcEx3TnMEwCZwV3zN1broeAm0ZSzo9zt/Y8OC44KYHOqaEcXNyIBpMJ6Dzg3hI5jPENI=',s:[0xee45c0b0ac,0x6bf0db6de7],}})();</script></body>
</html>
