 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.nahoraonline.com/xmlrpc.php" />

<title>Sintero divulga lista de servidores inclusos na folha da União no mês de fevereiro</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.nahoraonline.com/sintero-divulga-lista-de-servidores-inclusos-na-folha-da-uniao-no-mes-de-fevereiro/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sintero divulga lista de servidores inclusos na folha da União no mês de fevereiro" />
<meta property="og:description" content="O Sintero parabeniza a todos pela conquista e reafirma seu compromisso na luta para que os demais servidores tenham seus direitos reconhecidos" />
<meta property="og:url" content="https://www.nahoraonline.com/sintero-divulga-lista-de-servidores-inclusos-na-folha-da-uniao-no-mes-de-fevereiro/" />
<meta property="og:site_name" content="Na Hora Online" />
<meta property="article:publisher" content="https://www.facebook.com/jornalnahoraonline" />
<meta property="article:published_time" content="2021-02-12T10:00:04+00:00" />
<meta property="og:image" content="https://www.nahoraonline.com/wp-content/uploads/2021/02/11-02-21-3tnwx2y3ksmy56p.jpg" />
<meta property="og:image:width" content="845" />
<meta property="og:image:height" content="500" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Na Hora Online">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nahoraonline.com/#website","url":"https://www.nahoraonline.com/","name":"Na Hora Online","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.nahoraonline.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.nahoraonline.com/sintero-divulga-lista-de-servidores-inclusos-na-folha-da-uniao-no-mes-de-fevereiro/#primaryimage","inLanguage":"pt-BR","url":"https://www.nahoraonline.com/wp-content/uploads/2021/02/11-02-21-3tnwx2y3ksmy56p.jpg","width":845,"height":500},{"@type":"WebPage","@id":"https://www.nahoraonline.com/sintero-divulga-lista-de-servidores-inclusos-na-folha-da-uniao-no-mes-de-fevereiro/#webpage","url":"https://www.nahoraonline.com/sintero-divulga-lista-de-servidores-inclusos-na-folha-da-uniao-no-mes-de-fevereiro/","name":"Sintero divulga lista de servidores inclusos na folha da Uni\u00e3o no m\u00eas de fevereiro","isPartOf":{"@id":"https://www.nahoraonline.com/#website"},"primaryImageOfPage":{"@id":"https://www.nahoraonline.com/sintero-divulga-lista-de-servidores-inclusos-na-folha-da-uniao-no-mes-de-fevereiro/#primaryimage"},"datePublished":"2021-02-12T10:00:04+00:00","dateModified":"2021-02-12T10:00:04+00:00","author":{"@id":"https://www.nahoraonline.com/#/schema/person/b417449c601ab4e60f3a9bee2e09107d"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.nahoraonline.com/sintero-divulga-lista-de-servidores-inclusos-na-folha-da-uniao-no-mes-de-fevereiro/"]}]},{"@type":"Person","@id":"https://www.nahoraonline.com/#/schema/person/b417449c601ab4e60f3a9bee2e09107d","name":"Na Hora Online","image":{"@type":"ImageObject","@id":"https://www.nahoraonline.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/9abe55c18e3006020cb37a08cf4f3660?s=96&d=mm&r=g","caption":"Na Hora Online"},"sameAs":["https://www.nahoraonline.com"]}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Na Hora Online &raquo;" href="https://www.nahoraonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Na Hora Online &raquo;" href="https://www.nahoraonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Na Hora Online &raquo; Sintero divulga lista de servidores inclusos na folha da União no mês de fevereiro" href="https://www.nahoraonline.com/sintero-divulga-lista-de-servidores-inclusos-na-folha-da-uniao-no-mes-de-fevereiro/feed/" />

<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.3.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-28659915-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.nahoraonline.com/wp-content/cache/busting/google-tracking/ga-53ee95b384d866e8692bb1aef923b763.js','__gaTracker');

		__gaTracker('create', 'UA-28659915-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.nahoraonline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='rs-plugin-settings-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/revslider/public/assets/css/rs6-6b93d179d5db2279579d4b5ad9eb4fd7.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link data-minify="1" rel='stylesheet' id='wsl-widget-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/wordpress-social-login/assets/css/style-2f43419bbef5e0d09fc1e88f1ea7c0f2.css' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css' href='https://www.nahoraonline.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Archivo:400,700,400italic%7CMerriweather:900%7CRoboto:700%7CArchivo+Black:400&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.nahoraonline.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.3.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.5' id='revmin-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.nahoraonline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nahoraonline.com/wp-json/wp/v2/posts/47345" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nahoraonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nahoraonline.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://www.nahoraonline.com/?p=47345' />
<link rel="alternate" type="application/json+oembed" href="https://www.nahoraonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nahoraonline.com%2Fsintero-divulga-lista-de-servidores-inclusos-na-folha-da-uniao-no-mes-de-fevereiro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nahoraonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nahoraonline.com%2Fsintero-divulga-lista-de-servidores-inclusos-na-folha-da-uniao-no-mes-de-fevereiro%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.nahoraonline.com/amp/sintero-divulga-lista-de-servidores-inclusos-na-folha-da-uniao-no-mes-de-fevereiro/" />

<meta property="og:site_name" content="Na Hora Online" />
<meta property="og:locale" content="pt_br" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="845" />
<meta property="og:image:height" content="500" />
<meta property="og:image" content="https://www.nahoraonline.com/wp-content/uploads/2021/02/11-02-21-3tnwx2y3ksmy56p.jpg" />
<meta property="og:title" content="Sintero divulga lista de servidores inclusos na folha da União no mês de fevereiro" />
<meta property="og:url" content="https://www.nahoraonline.com/sintero-divulga-lista-de-servidores-inclusos-na-folha-da-uniao-no-mes-de-fevereiro/" />
<meta property="og:description" content="O Sintero parabeniza a todos pela conquista e reafirma seu compromisso na luta para que os demais servidores tenham seus direitos reconhecidos" />

<link rel="shortcut icon" href="https://www.nahoraonline.com/wp-content/uploads/2019/08/favicon.png"> <link rel="apple-touch-icon" href="https://www.nahoraonline.com/wp-content/uploads/2019/08/favicon_iphone_retina.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.nahoraonline.com/wp-content/uploads/2019/08/favicon_ipad_retina.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.nahoraonline.com/wp-content/uploads/2019/08/favicon_ipad.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.nahoraonline.com/wp-content/uploads/2019/08/favicon_ipad_retina.png"> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.nahoraonline.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cefc6333-9c6d-4aa3-b846-d1a4b20a877b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "NAHORAONLINE";
oneSignal_options['welcomeNotification']['message'] = "Obrigado! Agora você estará informado sobre tudo o que acontece em Rondônia e no Brasil";
oneSignal_options['path'] = "https://www.nahoraonline.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Gostaria de receber as notícias de Rondônia e do Brasil, de graça e na hora?";
oneSignal_options['promptOptions']['acceptButtonText'] = "CLARO!";
oneSignal_options['promptOptions']['cancelButtonText'] = "Não, obrigado";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Cancelamento de inscrição concluído';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você blouqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado! Agora você receberá notificações do Na Hora Online.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você se inscreveu para receber notificações no Na Hora Online.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações de Na Hora Online';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configure suas notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVER-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para desbloquear as notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2019\/01\/nahora_logo.jpg"
    },
    "url": "https:\/\/www.nahoraonline.com\/",
    "name": "Na Hora Online",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Na Hora Online",
    "alternateName": "",
    "url": "https:\/\/www.nahoraonline.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Sintero divulga lista de servidores inclusos na folha da Uni\u00e3o no m\u00eas de fevereiro",
    "description": "O Sintero parabeniza a todos pela conquista e reafirma seu compromisso na luta para que os demais servidores tenham seus direitos reconhecidos",
    "datePublished": "2021-02-12",
    "dateModified": "2021-02-12",
    "author": {
        "@type": "Person",
        "@id": "#person-NaHoraOnline",
        "name": "Na Hora Online"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/02\/11-02-21-3tnwx2y3ksmy56p.jpg",
        "width": 845,
        "height": 500
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.nahoraonline.com\/sintero-divulga-lista-de-servidores-inclusos-na-folha-da-uniao-no-mes-de-fevereiro\/"
}</script>
<link data-minify="1" rel='stylesheet' id='bf-minifed-css-1' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/925468fd6114058b0c6bad12d8623982-8914e12cae4ada94503c35ab7884d3d0.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='7.7.0-1613056641' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/30dd14466f2424a87f36d3c5c6169e5b-50bcaf3ffba133ff00ac34ece44ef438.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 6.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-47345 single-format-standard bs-theme bs-publisher bs-publisher-tech-magazine active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-32 single-cat-32 single-cat-40 single-cat-33  bs-show-ha bs-show-ha-b wpb-js-composer js-comp-ver-6.4.1 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
<div class="off-canvas-inner">
<span class="canvas-close"><i></i></span>
<div class="off-canvas-header">
<div class="site-description">Modern technology gives us many things.</div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="https://www.nahoraonline.com">
<input type="text" name="s" value="" placeholder="Pesquisa...">
<i class="fa fa-search"></i>
</form>
</div>
<div class="off-canvas-menu">
<div class="off-canvas-menu-fallback"></div>
</div>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<p><br data-mce-bogus="1"></p>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/nahoraonline.ro" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Nahoraonline" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/UCFoAIv2sEHM177Xsli4xGqQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/nahoraonline" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
</div>
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/nahoraonline.ro" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Nahoraonline" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/UCFoAIv2sEHM177Xsli4xGqQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/nahoraonline" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">sexta-feira, 12 fevereiro, 2021</span>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.nahoraonline.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.nahoraonline.com/wp-content/uploads/2019/01/nahora_logo.jpg" alt="Publisher" data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2019/01/nahora_logo_retina.jpg" />
<span class="site-title">Publisher - </span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="kewf kewf-clearfix kewf-pubadban kewf-show-desktop kewf-show-tablet-portrait kewf-show-tablet-landscape kewf-show-phone kewf-loc-header_aside_logo kewf-align-center kewf-column-1"><div id="kewf-46330-1752947834" class="kewf-container kewf-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="46330" data-type="image"><a itemprop="url" class="kewf-link" href="http://www.rondonia.ro.gov.br/covid-19/" target="_blank"><img class="kewf-image" src="https://www.nahoraonline.com/wp-content/uploads/2021/01/TEMA-08_WB_COVID-2021_728x90-px.gif" alt="PI E BANNER &#8211; GOVERNO &#8211; CAMP PREVENÇÃO COMBATE AO CORONAVÍRUS I (728&#215;90)" /></a></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-140"><a href="https://www.nahoraonline.com/">Home</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-125"><a href="https://www.nahoraonline.com/category/politica/">Política</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-126"><a href="https://www.nahoraonline.com/category/geral/">Geral</a></li>
<li id="menu-item-3240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-3240"><a href="https://www.nahoraonline.com/category/artigos-colunas/">Artigos &#038; Colunas</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-128"><a href="https://www.nahoraonline.com/category/policia/">Polícia</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-32 better-anim-fade menu-item-129"><a href="https://www.nahoraonline.com/category/coluna-do-servidor/">Coluna do Servidor</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-33 better-anim-fade menu-item-130"><a href="https://www.nahoraonline.com/category/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-22285" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22285"><a href="https://www.nahoraonline.com/contato/">Contato</a></li>
</ul>
<div class="menu-action-buttons width-2">
<div class="off-canvas-menu-icon-container off-icon-left">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.nahoraonline.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.nahoraonline.com/" itemprop="url" rel="home">
<img src="https://www.nahoraonline.com/wp-content/uploads/2019/01/nahora_logo.jpg" alt="Na Hora Online" data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2019/01/nahora_logo.jpg" /> </a>
</div>
</div>
</div>
<div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-47345" class="post-47345 post type-post status-publish format-standard has-post-thumbnail  category-coluna-do-servidor category-slider-manchetes category-ultimas-noticias single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Sintero divulga lista de servidores inclusos na folha da União no mês de fevereiro</span></h1>
<h2 class="post-subtitle">O Sintero parabeniza a todos pela conquista e reafirma seu compromisso na luta para que os demais servidores tenham seus direitos reconhecidos</h2> <div class="post-meta-wrap clearfix">
<div class="post-meta single-post-meta">
<a href="https://www.nahoraonline.com/author/nahora/" title="Artigos de autor" class="post-author-a post-author-avatar">
<img alt='' data-src='https://www.nahoraonline.com/wp-content/uploads/2019/05/51193945_2956324264393024_6925580987514486784_n-150x150.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">Por <b>Na Hora Online</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2021-02-12T07:00:04-03:00">Publicado em <b>12/02/2021 - 07:00</b></time></span>
</div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://www.nahoraonline.com/wp-content/uploads/2021/02/11-02-21-3tnwx2y3ksmy56p.jpg"><img width="750" height="430" alt="" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/02/11-02-21-3tnwx2y3ksmy56p-750x430.jpg"> </a>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-9">
<div class="post-share-btn-group">
<a href="https://www.nahoraonline.com/sintero-divulga-lista-de-servidores-inclusos-na-folha-da-uniao-no-mes-de-fevereiro/#respond" class="post-share-btn post-share-btn-comments comments" title="Deixe um comentário sobre: ​​&quot;Sintero divulga lista de servidores inclusos na folha da União no mês de fevereiro&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Copartilhe</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nahoraonline.com%2Fsintero-divulga-lista-de-servidores-inclusos-na-folha-da-uniao-no-mes-de-fevereiro%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Sintero divulga lista de servidores inclusos na folha da União no mês de fevereiro @Nahoraonline&url=https%3A%2F%2Fwww.nahoraonline.com%2Fsintero-divulga-lista-de-servidores-inclusos-na-folha-da-uniao-no-mes-de-fevereiro%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Sintero divulga lista de servidores inclusos na folha da União no mês de fevereiro %0A%0A https%3A%2F%2Fwww.nahoraonline.com%2Fsintero-divulga-lista-de-servidores-inclusos-na-folha-da-uniao-no-mes-de-fevereiro%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#c8f7bbbdaaa2adabbcf59ba1a6bcadbaa7e8aca1bebda4afa9e8a4a1bbbca9e8acade8bbadbabea1aca7baadbbe8a1a6aba4bdbba7bbe8a6a9e8aea7a4a0a9e8aca9e89da6a10b6ba7e8a6a7e8a50b62bbe8acade8aeadbeadbaada1baa7eeaaa7acb1f5a0bcbcb8bbedfb89edfa8eedfa8ebfbfbfe6a6a9a0a7baa9a7a6a4a1a6ade6aba7a5edfa8ebba1a6bcadbaa7e5aca1bebda4afa9e5a4a1bbbca9e5acade5bbadbabea1aca7baadbbe5a1a6aba4bdbba7bbe5a6a9e5aea7a4a0a9e5aca9e5bda6a1a9a7e5a6a7e5a5adbbe5acade5aeadbeadbaada1baa7edfa8e" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
<div class="single-post-excerpt post-excerpt-bc"><p>O Sintero parabeniza a todos pela conquista e reafirma seu compromisso na luta para que os demais servidores tenham seus direitos reconhecidos</p>
</div> <div class="entry-content clearfix single-post-content">
<div class="kewf kewf-clearfix kewf-post-top kewf-float-center kewf-align-center kewf-column-1"><div id="kewf-46911-960903844" class="kewf-container kewf-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="46911" data-type="image"><a itemprop="url" class="kewf-link" href="https://www.semfazonline.com" target="_blank"><img class="kewf-image" src="https://www.nahoraonline.com/wp-content/uploads/2021/02/Banner_IPTU_970x250px_PRORROGADO.gif" alt="BANNER PREFEITURA &#8211; IPTU 2021" /></a></div></div><p data-fetch="true">Sintero divulga lista de servidores da Educação beneficiados com a Transposição, através da Emenda Constitucional nº 60/2009. Estes servidores estarão devidamente incluídos na folha de pagamento do Governo Federal no mês de fevereiro de 2021, gerando assim, mais economia aos cofres do Estado.</p>
<div class="kewf kewf-clearfix kewf-post-inline kewf-float-center kewf-align-center kewf-column-1"><div id="kewf-46327-1159224910" class="kewf-container kewf-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="46327" data-type="image"><a itemprop="url" class="kewf-link" href="http://www.rondonia.ro.gov.br/covid-19/" target="_blank"><img class="kewf-image" src="https://www.nahoraonline.com/wp-content/uploads/2021/01/TEMA-06_WEB-BANNER_COVID_468x60-px.gif" alt="PI E BANNER &#8211; GOVERNO &#8211; CAMP PREVENÇÃO COMBATE AO CORONAVÍRUS I (468&#215;60)" /></a></div></div> <div class="pp-box-adunit pp-ad-loading pp-type-intext">
<div class="pp-adunit">
<div class="pp-ad">
<div id="P_TUDO_RONDONIA_INTEXT_01_0" data-premium="" data-adunit="TUDO_RONDONIA_INTEXT_01" data-sizes-mobile="[[336,280],[300,250]]" data-sizes-desktop="[[336,280],[300,250]]" data-type="intext" data-fetch="true" data-google-query-id="CLmK8e6K5O4CFcMIuQYdszcKcw">
<div id="google_ads_iframe_/75894840/TUDO_RONDONIA_INTEXT_01_0__container__"></div>
</div>
</div>
</div>
</div>
<p>Seguindo os trâmites burocráticos, os servidores listados abaixo tiveram seus nomes publicados nas Atas da 1º Câmara de Julgamento da Comissão Especial dos Ex-Territórios Federais de Rondônia, Amapá e de Roraima (CEEXT). Posteriormente, foram enquadrados mediante a Portaria divulgada no Diário Oficial da União e, por fim, foram devidamente inclusos no quadro em extinção da Administração Pública Federal.</p>
<div class="kewf kewf-clearfix kewf-post-inline kewf-float-center kewf-align-center kewf-column-1"><div id="kewf-40991-560096866" class="kewf-container kewf-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="40991" data-type="custom_code"><iframe style="width: 100%; height: 300px; max-width: 970px;" src="https://banner-ale-outubro-2020.s3-us-west-2.amazonaws.com/970/index.html" frameborder="0" scrolling="no"></iframe></div></div> <div class="teads-inread sm-screen">
<div id="teads0" class="teads-player"><span style="text-transform: initial;">O Sintero parabeniza a todos pela conquista e reafirma seu compromisso na luta para que os demais servidores tenham seus direitos reconhecidos.</span></div>
</div><div class="bs-irp center bs-irp-thumbnail-1-full">
<div class="bs-irp-heading">
<span class="h-text heading-typo">Veja também:</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
<div class="post-47348 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-542">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Anti-inflamatório reduz risco de morte por covid-19, segundo estudo" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/02/BB1dBepB-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BB1dBepB-86x64.jpg&quot;,&quot;210&quot;:&quot;BB1dBepB-210x136.jpg&quot;,&quot;768&quot;:&quot;BB1dBepB.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/anti-inflamatorio-reduz-risco-de-morte-por-covid-19-segundo-estudo/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/anti-inflamatorio-reduz-risco-de-morte-por-covid-19-segundo-estudo/" class="post-url post-title">
Anti-inflamatório reduz risco de morte por covid-19, segundo estudo </a>
</p> </div>
</div >
<div class="post-47342 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Guedes pede “coragem” a políticos para barrar aumento a servidores" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/02/50909133478_1b5242079e_c-600x400-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;50909133478_1b5242079e_c-600x400-1-86x64.jpg&quot;,&quot;210&quot;:&quot;50909133478_1b5242079e_c-600x400-1-210x136.jpg&quot;,&quot;600&quot;:&quot;50909133478_1b5242079e_c-600x400-1.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/guedes-pede-coragem-a-politicos-para-barrar-aumento-a-servidores/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/guedes-pede-coragem-a-politicos-para-barrar-aumento-a-servidores/" class="post-url post-title">
Guedes pede “coragem” a políticos para barrar aumento a servidores </a>
</p> </div>
</div >
</div>
</div></div>
<p>Veja a lista abaixo:</p>
<p><strong><a href="http://sintero.org.br/downloads/servidores-incluidos-na-folha-de-fevereiro-de-2021.pdf" target="_blank" rel="noopener">http://sintero.org.br/downloads/servidores-incluidos-na-folha-de-fevereiro-de-2021.pdf</a></strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Sintero</p> <div class="kewf kewf-clearfix kewf-post-bottom kewf-float-center kewf-align-center kewf-column-1"><div id="kewf-43151-901329257" class="kewf-container kewf-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="43151" data-type="image"><a itemprop="url" class="kewf-link" href="http://www.rondonia.ro.gov.br/covid-19/" target="_blank"><img class="kewf-image" src="https://www.nahoraonline.com/wp-content/uploads/2020/11/BANNER-COVID-2_728X90-px.gif" alt="BANNER GOVERNO &#8211; CORONAVÍRUS REFORÇO 728&#215;90" /></a></div></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t5 sh-s1 ">
<span class="h-text related-posts-heading">você pode gostar também</span>
</div>
<div class="bs-pagination-wrapper main-term-none more_btn ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-47333 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.nahoraonline.com/category/destaques-do-dia/">Destaques do Dia</a></span></div> <a title="Covid-19: Rondônia com 134.697 casos e 2.455 mortes; Porto Velho registrou 6 mortes nas últimas 24h" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/01/2020-09-14t100015z_824909996_rc2ayi9vq4uf_rtrmadp_3_health-coronavirus-regeneron-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2020-09-14t100015z_824909996_rc2ayi9vq4uf_rtrmadp_3_health-coronavirus-regeneron-86x64.jpg&quot;,&quot;210&quot;:&quot;2020-09-14t100015z_824909996_rc2ayi9vq4uf_rtrmadp_3_health-coronavirus-regeneron-210x136.jpg&quot;,&quot;279&quot;:&quot;2020-09-14t100015z_824909996_rc2ayi9vq4uf_rtrmadp_3_health-coronavirus-regeneron-279x220.jpg&quot;,&quot;357&quot;:&quot;2020-09-14t100015z_824909996_rc2ayi9vq4uf_rtrmadp_3_health-coronavirus-regeneron-357x210.jpg&quot;,&quot;750&quot;:&quot;2020-09-14t100015z_824909996_rc2ayi9vq4uf_rtrmadp_3_health-coronavirus-regeneron-750x430.jpg&quot;,&quot;1170&quot;:&quot;2020-09-14t100015z_824909996_rc2ayi9vq4uf_rtrmadp_3_health-coronavirus-regeneron.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/covid-19-rondonia-com-134-697-casos-e-2-455-mortes-porto-velho-registrou-6-mortes-nas-ultimas-24h/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/covid-19-rondonia-com-134-697-casos-e-2-455-mortes-porto-velho-registrou-6-mortes-nas-ultimas-24h/" title="Covid-19: Rondônia com 134.697 casos e 2.455 mortes; Porto Velho registrou 6 mortes nas últimas 24h">
<span class="post-title">
Covid-19: Rondônia com 134.697 casos e 2.455 mortes; Porto Velho registrou 6 mortes&hellip; </span>
</a>
</p></div>
</div >
<div class="post-47330 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.nahoraonline.com/category/destaques-na-hora/">Destaques Na Hora</a></span></div> <a title="Morre instrutor e fundador da Escola do Legislativo de Rondônia" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/02/11-02-21-n4b0up489pafwlt-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;11-02-21-n4b0up489pafwlt-86x64.jpg&quot;,&quot;210&quot;:&quot;11-02-21-n4b0up489pafwlt-210x136.jpg&quot;,&quot;279&quot;:&quot;11-02-21-n4b0up489pafwlt-279x220.jpg&quot;,&quot;357&quot;:&quot;11-02-21-n4b0up489pafwlt-357x210.jpg&quot;,&quot;750&quot;:&quot;11-02-21-n4b0up489pafwlt-750x430.jpg&quot;,&quot;845&quot;:&quot;11-02-21-n4b0up489pafwlt.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/morre-instrutor-e-fundador-da-escola-do-legislativo-de-rondonia/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/morre-instrutor-e-fundador-da-escola-do-legislativo-de-rondonia/" title="Morre instrutor e fundador da Escola do Legislativo de Rondônia">
<span class="post-title">
Morre instrutor e fundador da Escola do Legislativo de Rondônia </span>
</a>
</p></div>
</div >
<div class="post-47327 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-28"><a href="https://www.nahoraonline.com/category/politica/">Política</a></span></div> <a title="Aulas presenciais seguem suspensas na rede municipal de Porto Velho, anuncia Hildon Chaves" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/02/r3wo9shalpujex0-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;r3wo9shalpujex0-86x64.jpg&quot;,&quot;210&quot;:&quot;r3wo9shalpujex0-210x136.jpg&quot;,&quot;279&quot;:&quot;r3wo9shalpujex0-279x220.jpg&quot;,&quot;357&quot;:&quot;r3wo9shalpujex0-357x210.jpg&quot;,&quot;750&quot;:&quot;r3wo9shalpujex0-750x430.jpg&quot;,&quot;960&quot;:&quot;r3wo9shalpujex0.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/aulas-presenciais-seguem-suspensas-na-rede-municipal-de-porto-velho-anuncia-hildon-chaves/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/aulas-presenciais-seguem-suspensas-na-rede-municipal-de-porto-velho-anuncia-hildon-chaves/" title="Aulas presenciais seguem suspensas na rede municipal de Porto Velho, anuncia Hildon Chaves">
<span class="post-title">
Aulas presenciais seguem suspensas na rede municipal de Porto Velho, anuncia Hildon&hellip; </span>
</a>
</p></div>
</div >
<div class="post-47324 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.nahoraonline.com/category/destaques-na-hora/">Destaques Na Hora</a></span></div> <a title="TCE de Rondônia faz alertas a Fernando Máximo sobre certame para contratação de empresa coletora de lixo" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/02/7sweor01p9f3pu0-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7sweor01p9f3pu0-86x64.jpg&quot;,&quot;210&quot;:&quot;7sweor01p9f3pu0-210x136.jpg&quot;,&quot;279&quot;:&quot;7sweor01p9f3pu0-279x220.jpg&quot;,&quot;357&quot;:&quot;7sweor01p9f3pu0-357x210.jpg&quot;,&quot;750&quot;:&quot;7sweor01p9f3pu0-750x430.jpg&quot;,&quot;960&quot;:&quot;7sweor01p9f3pu0.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/tce-de-rondonia-faz-alertas-a-fernando-maximo-sobre-certame-para-contratacao-de-empresa-coletora-de-lixo/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/tce-de-rondonia-faz-alertas-a-fernando-maximo-sobre-certame-para-contratacao-de-empresa-coletora-de-lixo/" title="TCE de Rondônia faz alertas a Fernando Máximo sobre certame para contratação de empresa coletora de lixo">
<span class="post-title">
TCE de Rondônia faz alertas a Fernando Máximo sobre certame para contratação de&hellip; </span>
</a>
</p></div>
</div >
<div class="post-47307 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-33">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-33"><a href="https://www.nahoraonline.com/category/ultimas-noticias/">Últimas Notícias</a></span></div> <a title="Entrevista: Leo Moraes explica seu projeto para punir os fura filas da vacinação contra a covid-19" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-11-at-12.05.11-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2021-02-11-at-12.05.11-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2021-02-11-at-12.05.11-210x136.jpeg&quot;,&quot;279&quot;:&quot;WhatsApp-Image-2021-02-11-at-12.05.11-279x220.jpeg&quot;,&quot;357&quot;:&quot;WhatsApp-Image-2021-02-11-at-12.05.11-357x210.jpeg&quot;,&quot;750&quot;:&quot;WhatsApp-Image-2021-02-11-at-12.05.11-750x430.jpeg&quot;,&quot;1152&quot;:&quot;WhatsApp-Image-2021-02-11-at-12.05.11.jpeg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/entrevista-leo-moraes-explica-seu-projeto-para-punir-os-fura-filas-da-vacinacao-contra-a-covid-19/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/entrevista-leo-moraes-explica-seu-projeto-para-punir-os-fura-filas-da-vacinacao-contra-a-covid-19/" title="Entrevista: Leo Moraes explica seu projeto para punir os fura filas da vacinação contra a covid-19">
<span class="post-title">
Entrevista: Leo Moraes explica seu projeto para punir os fura filas da vacinação&hellip; </span>
</a>
</p></div>
</div >
<div class="post-47317 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.nahoraonline.com/category/destaques-do-dia/">Destaques do Dia</a></span></div> <a title="Coren-RO quer explicação do governo estadual sobre a não convocação de profissionais aprovados em concurso de 2017" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/02/11-02-21-q660rjbiwsp0t64-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;11-02-21-q660rjbiwsp0t64-86x64.jpg&quot;,&quot;210&quot;:&quot;11-02-21-q660rjbiwsp0t64-210x136.jpg&quot;,&quot;279&quot;:&quot;11-02-21-q660rjbiwsp0t64-279x220.jpg&quot;,&quot;357&quot;:&quot;11-02-21-q660rjbiwsp0t64-357x210.jpg&quot;,&quot;750&quot;:&quot;11-02-21-q660rjbiwsp0t64-750x430.jpg&quot;,&quot;845&quot;:&quot;11-02-21-q660rjbiwsp0t64.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/coren-ro-quer-explicacao-do-governo-estadual-sobre-a-nao-convocacao-de-profissionais-aprovados-em-concurso-de-2017/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/coren-ro-quer-explicacao-do-governo-estadual-sobre-a-nao-convocacao-de-profissionais-aprovados-em-concurso-de-2017/" title="Coren-RO quer explicação do governo estadual sobre a não convocação de profissionais aprovados em concurso de 2017">
<span class="post-title">
Coren-RO quer explicação do governo estadual sobre a não convocação de profissionais&hellip; </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_389024757 = '{"query":{"paginate":"more_btn","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[47345],"ignore_sticky_posts":1,"post_status":["publish","private"],"offset":"2","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"17faad3","data":{"vars":{"post-ranking-offset":2}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="389024757" title="Mais">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
Carregando ... </span>
<span class="loaded txt">
Mais </span>
<span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span>
<span class="no-more" style="display: none;">
Não há mais posts
</span>
</a>
</div></div>
<section id="comments-template-47345" class="comments-template">
<div id="respond" class="comment-respond">
<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Deixe uma resposta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sintero-divulga-lista-de-servidores-inclusos-na-folha-da-uniao-no-mes-de-fevereiro/#respond" style="display:none;">Cancelar resposta</a></small></p><form action="https://www.nahoraonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>
<div class="wp-social-login-widget">
<div class="wp-social-login-connect-with">Conectar com:</div>
<div class="wp-social-login-provider-list">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fsintero-divulga-lista-de-servidores-inclusos-na-folha-da-uniao-no-mes-de-fevereiro%2F" data-provider="Facebook" class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook </a>
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fsintero-divulga-lista-de-servidores-inclusos-na-folha-da-uniao-no-mes-de-fevereiro%2F" data-provider="Google" class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Login with Google </a>
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fsintero-divulga-lista-de-servidores-inclusos-na-folha-da-uniao-no-mes-de-fevereiro%2F" data-provider="Twitter" class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Login with Twitter </a>
</div>
<div class="wp-social-login-widget-clearing"></div>
</div>

<div class="note-before"><p>Seu endereço de email não será publicado.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Seu comentário"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Seu nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Seu email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Seu site" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='47345' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aecdbdefa6" /></p><input type="hidden" id="ak_js" name="ak_js" value="100" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-text-listing-1-2" class=" sidebar-capa h-i w-t primary-sidebar-widget widget widget_bs-text-listing-1"><div class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s1 main-term-4">
<a href="https://www.nahoraonline.com/category/destaques-na-hora/" class="main-link">
<span class="h-text main-term-4">
<i class="bf-icon  fa fa-clock-o"></i> Capa </span>
</a>
</p>
<div class="listing listing-text listing-text-1 clearfix columns-1">
<div class="post-47342 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-32">
<div class="item-inner">
<p class="title"> <a href="https://www.nahoraonline.com/guedes-pede-coragem-a-politicos-para-barrar-aumento-a-servidores/" class="post-title post-url">
Guedes pede “coragem” a políticos para barrar aumento a servidores </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-12T06:57:47-03:00">30 minutos atrás</time></span>
</div>
</div>
</div >
</div>
</div></div><div id="bs-thumbnail-listing-1-2" class=" h-i w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-32">
<a href="http://Coluna%20do%20Servidor" class="main-link">
<span class="h-text main-term-32">
<i class="bf-icon  fa fa-user"></i> Coluna do Servidor </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-32 more_btn bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-47345 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Sintero divulga lista de servidores inclusos na folha da União no mês de fevereiro" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/02/11-02-21-3tnwx2y3ksmy56p-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;11-02-21-3tnwx2y3ksmy56p-86x64.jpg&quot;,&quot;210&quot;:&quot;11-02-21-3tnwx2y3ksmy56p-210x136.jpg&quot;,&quot;845&quot;:&quot;11-02-21-3tnwx2y3ksmy56p.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/sintero-divulga-lista-de-servidores-inclusos-na-folha-da-uniao-no-mes-de-fevereiro/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/sintero-divulga-lista-de-servidores-inclusos-na-folha-da-uniao-no-mes-de-fevereiro/" class="post-url post-title">
Sintero divulga lista de servidores inclusos na folha da União no mês de fevereiro </a>
</p> </div>
</div >
<div class="post-47342 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Guedes pede “coragem” a políticos para barrar aumento a servidores" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/02/50909133478_1b5242079e_c-600x400-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;50909133478_1b5242079e_c-600x400-1-86x64.jpg&quot;,&quot;210&quot;:&quot;50909133478_1b5242079e_c-600x400-1-210x136.jpg&quot;,&quot;600&quot;:&quot;50909133478_1b5242079e_c-600x400-1.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/guedes-pede-coragem-a-politicos-para-barrar-aumento-a-servidores/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/guedes-pede-coragem-a-politicos-para-barrar-aumento-a-servidores/" class="post-url post-title">
Guedes pede “coragem” a políticos para barrar aumento a servidores </a>
</p> </div>
</div >
<div class="post-47310 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="SINDSEF-RO informa novo calendário de reuniões com professores e técnicos educacionais" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/02/nsrn42qlczwgg1k-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nsrn42qlczwgg1k-86x64.jpg&quot;,&quot;210&quot;:&quot;nsrn42qlczwgg1k-210x136.jpg&quot;,&quot;960&quot;:&quot;nsrn42qlczwgg1k.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/sindsef-ro-informa-novo-calendario-de-reunioes-com-professores-e-tecnicos-educacionais/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/sindsef-ro-informa-novo-calendario-de-reunioes-com-professores-e-tecnicos-educacionais/" class="post-url post-title">
SINDSEF-RO informa novo calendário de reuniões com professores e técnicos educacionais </a>
</p> </div>
</div >
<div class="post-47242 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Servidores têm até 30 de abril para comprovar pagamento de planos de saúde; Saiba como pedir desbloqueio" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/02/emo462n9hv4310z-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;emo462n9hv4310z-86x64.jpg&quot;,&quot;210&quot;:&quot;emo462n9hv4310z-210x136.jpg&quot;,&quot;960&quot;:&quot;emo462n9hv4310z.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/servidores-tem-ate-30-de-abril-para-comprovar-pagamento-de-planos-de-saude-saiba-como-pedir-desbloqueio/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/servidores-tem-ate-30-de-abril-para-comprovar-pagamento-de-planos-de-saude-saiba-como-pedir-desbloqueio/" class="post-url post-title">
Servidores têm até 30 de abril para comprovar pagamento de planos de saúde; Saiba como pedir desbloqueio </a>
</p> </div>
</div >
<div class="post-47235 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="SINTERO informa que manterá atendimento presencial suspenso devido ao aumento do número de casos e óbitos da Covid-19 em Rondônia" data-src="https://www.nahoraonline.com/wp-content/uploads/2018/01/sintero1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2018\/01\/&quot;,&quot;sizes&quot;:{&quot;700&quot;:&quot;sintero1.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/sintero-informa-que-mantera-atendimento-presencial-suspenso-devido-ao-aumento-do-numero-de-casos-e-obitos-da-covid-19-em-rondonia/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/sintero-informa-que-mantera-atendimento-presencial-suspenso-devido-ao-aumento-do-numero-de-casos-e-obitos-da-covid-19-em-rondonia/" class="post-url post-title">
SINTERO informa que manterá atendimento presencial suspenso devido ao aumento do número de casos e óbitos da Covid-19 em&hellip; </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-32 clearfix">
<script>var bs_ajax_paginate_2001970814 = '{"query":{"category":"32","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"more_btn","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"32","paginate":"more_btn","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"14ed717","data":{"vars":{"post-ranking-offset":5}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="2001970814" title="Mais">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
Carregando ... </span>
<span class="loaded txt">
Mais </span>
<span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span>
<span class="no-more" style="display: none;">
Não há mais posts
</span>
</a>
</div></div></div><div id="kewf-5" class=" h-ni w-t primary-sidebar-widget widget widget_kewf"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Publicidade</span></div><div class="kewf kewf-clearfix  kewf-align-center kewf-column-1"><div id="kewf-40992-723400250" class="kewf-container kewf-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="40992" data-type="custom_code"><iframe style="width: 100%; height: 250px; max-width: 300px;" src="https://banner-ale-outubro-2020.s3-us-west-2.amazonaws.com/300/index.html" frameborder="0" scrolling="no"></iframe></div></div></div><div id="kewf-3" class=" h-ni w-t primary-sidebar-widget widget widget_kewf"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Banner coluna</span></div><div class="kewf kewf-clearfix  kewf-align-center kewf-column-1"><div id="kewf-34089-817581270" class="kewf-container kewf-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34089" data-type="image"><a itemprop="url" class="kewf-link" href="www.sindsef-ro.org.br" target="_blank"><img class="kewf-image" src="https://www.nahoraonline.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-09-at-12.20.02.jpeg" alt="Banner Sindsef &#8211; jun/2020" /></a></div></div></div><div id="kewf-10" class=" h-ni w-t primary-sidebar-widget widget widget_kewf"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Publicidade</span></div><div class="kewf kewf-clearfix  kewf-align-center kewf-column-1"><div id="kewf-46914-700178664" class="kewf-container kewf-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="46914" data-type="image"><a itemprop="url" class="kewf-link" href="www.semfazonline.com" target="_blank"><img class="kewf-image" src="https://www.nahoraonline.com/wp-content/uploads/2021/02/Banner_IPTU_300x250px_PRORROGADO.gif" alt="BANNER PREFEITURA (quadrado) &#8211; IPTU 2021" /></a></div></div></div><div id="bs-text-listing-3-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-text-listing-3"><div class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s1 main-term-30">
<a href="https://www.nahoraonline.com/category/artigos-colunas/" class="main-link">
<span class="h-text main-term-30">
<i class="bf-icon  bsfi-fire-2"></i> Mais lidas </span>
</a>
</p>
<div class="listing listing-text listing-text-3 clearfix columns-1">
<div class="post-47348 type-post format-standard has-post-thumbnail  has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-542">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
1 </div>
<p class="title"> <a href="https://www.nahoraonline.com/anti-inflamatorio-reduz-risco-de-morte-por-covid-19-segundo-estudo/" class="post-title post-url">
Anti-inflamatório reduz risco de morte por covid-19, segundo estudo </a>
</p> </div>
</div >
<div class="post-47345 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-32">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
2 </div>
<p class="title"> <a href="https://www.nahoraonline.com/sintero-divulga-lista-de-servidores-inclusos-na-folha-da-uniao-no-mes-de-fevereiro/" class="post-title post-url">
Sintero divulga lista de servidores inclusos na folha da União no mês de fevereiro </a>
</p> </div>
</div >
<div class="post-47342 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-32">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
3 </div>
<p class="title"> <a href="https://www.nahoraonline.com/guedes-pede-coragem-a-politicos-para-barrar-aumento-a-servidores/" class="post-title post-url">
Guedes pede “coragem” a políticos para barrar aumento a servidores </a>
</p> </div>
</div >
<div class="post-47333 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-2">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
4 </div>
<p class="title"> <a href="https://www.nahoraonline.com/covid-19-rondonia-com-134-697-casos-e-2-455-mortes-porto-velho-registrou-6-mortes-nas-ultimas-24h/" class="post-title post-url">
Covid-19: Rondônia com 134.697 casos e 2.455 mortes; Porto Velho registrou 6 mortes nas últimas 24h </a>
</p> </div>
</div >
<div class="post-47330 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-4">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
5 </div>
<p class="title"> <a href="https://www.nahoraonline.com/morre-instrutor-e-fundador-da-escola-do-legislativo-de-rondonia/" class="post-title post-url">
Morre instrutor e fundador da Escola do Legislativo de Rondônia </a>
</p> </div>
</div >
</div>
</div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="media_image-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="500" height="245" src="https://www.nahoraonline.com/wp-content/uploads/2020/12/nahora_logo_transparencia_branco_CORRIGIDO.png" class="image wp-image-44997  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-13" class=" h-ni w-t footer-widget footer-column-2 widget widget_text"><div class="section-heading sh-t1 sh-s3"><span class="h-text">NA HORA ONLINE JORNAL ELETRÔNICO COMÉRCIO E SERVIÇOS LTDA</span></div> <div class="textwidget"><p><strong>Rua da Esmeralda, 3542, sala A, Porto Velho &#8211; RO.<br />
</strong><strong>CEP 76.820-700<br />
</strong></p>
<p><strong>Email: <a href="/cdn-cgi/l/email-protection#1b757a7374697a74757772757e5b6e747735787476357969"><span class="__cf_email__" data-cfemail="503e31383f22313f3e3c393e3510253f3c7e333f3d7e3222">[email&#160;protected]</span></a> / <a href="/cdn-cgi/l/email-protection#d2bcb3babda0b3bdbcbebbbcb792b5bfb3bbbefcb1bdbf"><span class="__cf_email__" data-cfemail="5e303f36312c3f31303237303b1e39333f3732703d3133">[email&#160;protected]</span></a></strong></p>
<p><strong>Telefone/whatsapp: (69) 99229 6969</strong></p>
<p><strong>Email do Editor: <a href="/cdn-cgi/l/email-protection#24474556484b570a50415647414d564b64464b480a474b490a4656"><span class="__cf_email__" data-cfemail="fc9f9d8e90938fd288998e9f99958e93bc9e9390d29f9391d29e8e">[email&#160;protected]</span></a></strong></p>
</div>
</div><div id="text-14" class=" h-ni w-t footer-widget footer-column-2 widget widget_text"><div class="section-heading sh-t1 sh-s2"><span class="h-text">Departamento jurídico</span></div> <div class="textwidget"><p><strong>Dra. Inês Martiniano Gomes</strong><br />
OAB/RO 9825<br />
Adv. Cível, Criminal e Consumidor</p>
<p>Celular: <strong>69 9 9245 9975</strong></p>
<p><strong>Endereço para correspondência:</strong><br />
Rua Elias Gorayeb, 2834<br />
Bairro Liberdade<br />
CEP 76 803 874<br />
Porto Velho RO</p>
</div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-likebox-2" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-likebox"> <div class="bs-shortcode bs-likebox ">
<div class="fb-page" data-href="https://facebook.com/nahoraonline.ro/" data-small-header="false" data-adapt-container-width="true" data-show-facepile="1" data-locale="pt_BR" data-show-posts="0">
<div class="fb-xfbml-parse-ignore">
</div>
</div>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-132"><a href="https://www.nahoraonline.com/sobre-o-portal/">Sobre o Jornal</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-133"><a href="https://www.nahoraonline.com/contato/">Contato</a></li>
<li id="menu-item-22677" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22677"><a href="https://www.nahoraonline.com/politica-de-privacidade/">Política de privacidade</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Na Hora Online® - 2021. todos os direitos reservados. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
By: <a href="http://betterstudio.com/">BetterStudio</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
// Coluna do servidor
jQuery(document).ready(function() {
	if( jQuery("body").hasClass("single-cat-32") && !jQuery("body").hasClass("single-format-video") ) { // é coluna do servidor e NÃO é vídeo
		jQuery(".bf-breadcrumb").prepend('<div class="coluna-do-servidor container"><div class="sc-in clearfix"> <p></p> <fig><img src="https://www.nahoraonline.com/wp-content/uploads/2019/03/carlos_coluna_servidor.jpg" alt="" /></fig> </div></div>');
        //
        jQuery(".coluna-do-servidor .sc-in p").append('<h1>Coluna do Servidor</h1> <span>Por Carlos Terceiro</span>');	
	} else {
		console.log('não foi!')
	}
});
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
// adsense
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2401157477145628",
    enable_page_level_ads: true
  });
</script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-1">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.nahoraonline.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_53161_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://www.nahoraonline.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field social-login-buttons clearfix">
<ul class="items-count-3">
<li class="item-1">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fsintero-divulga-lista-de-servidores-inclusos-na-folha-da-uniao-no-mes-de-fevereiro%2F&provider=Facebook" data-provider="Facebook" class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook </a>
</li>
<li class="item-2">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fsintero-divulga-lista-de-servidores-inclusos-na-folha-da-uniao-no-mes-de-fevereiro%2F&provider=Google" data-provider="Google" class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google </a>
</li>
<li class="item-3">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fsintero-divulga-lista-de-servidores-inclusos-na-folha-da-uniao-no-mes-de-fevereiro%2F&provider=Twitter" data-provider="Twitter" class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter </a>
</li>
</ul>
<div class="or-wrapper"><span class="or-text">Or</span></div>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_53161_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_53161_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://www.nahoraonline.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fsintero-divulga-lista-de-servidores-inclusos-na-folha-da-uniao-no-mes-de-fevereiro%2F" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_53161_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://www.nahoraonline.com/sintero-divulga-lista-de-servidores-inclusos-na-folha-da-uniao-no-mes-de-fevereiro/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_53161_lostpasswordform" action="https://www.nahoraonline.com/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<link data-minify="1" rel='stylesheet' id='wpBannerizeStyleDefault.css-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault-078ddef99a85fa60bce3149b29d1f5b5.css' type='text/css' media='all' />
<script type='text/javascript' id='wp_slimstat-js-extra'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czo4OiIzMiw0MCwzMyI7czoxMDoiY29udGVudF9pZCI7aTo0NzM0NTtzOjY6ImF1dGhvciI7czo2OiJuYWhvcmEiO30-.cd35c83df7bf8e46bc6006feeac7e529"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min-4cffb8c8a96b6d1082db6c93c40b69ce.js' id='wp_slimstat-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/sdks/OneSignalSDK-f43c79bf057aba15e2b291bebc74f0d8.js' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.4' id='better-advertising-js'></script>
<script data-minify="1" async="async" type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-1bae07882952560340b0e210bf23fdbc.js' id='akismet-form-js'></script>
<script data-minify="1" type='text/javascript' async="async" src='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/1bed76dce5527ff7447f1410afbf89ad-865ee95813278db2852594faa49bdee6.js' id='bs-booster-js'></script>
<script>
var kewf=function(t){"use strict";return{init:function(){0==kewf.ads_state()&&kewf.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".kewf-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.nahoraonline.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){kewf.init()});

</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'62085db3dae373f9',m:'b51f57d420d784bf997f88bd7aad11b79376cc71-1613154471-1800-ARePYDtWBbWviv0ThOYFk7WM/bsUTm3ARdfqeHcgAYgHnkGZtLRhpILFuH/Wmq2wp1z1JMmpAd0s2AQF/5yz4W5d+Edwfd+ISZfgQFwSv2wKIuZfQsz129s3my9mRO1eeZCkTsKFMFCHCexqX49zqZyum1w9nIgriXN+8ygXQL9AEbsRBHCJGSHSYMO9OC7uiNWSR/Y3UTSoipQ8ak4dlQMdW3ZvkvckubwFOLg0wc6JjTjT2XBDVp5CNWvZc4eBVE29i4XNg4ZLb9DR1cC7Fku+iNGg3if/yF8uwjSDk77dICFDLfqVfOqsmw1A+rSRMXltMS7Wt+rT5GSRgx+fd7AHymODuC91tLckRFePdnC/6PyEM7MnKgIdSOlcD/6DM3xIbHI1mqDX8C1+0NBkVfg=',s:[0x6d2c64c7a1,0x794c6870bc],}})();</script></body>
</html>
