 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.nahoraonline.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Supremo Tribunal Federal volta a recomendar uso de máscara em suas dependências</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Archivo%3A400%2C700%2C400italic%7CMerriweather%3A900%2C400%7CRoboto%3A700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Archivo%3A400%2C700%2C400italic%7CMerriweather%3A900%2C400%7CRoboto%3A700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Archivo%3A400%2C700%2C400italic%7CMerriweather%3A900%2C400%7CRoboto%3A700&#038;display=swap" /></noscript>
<link rel="canonical" href="https://www.nahoraonline.com/supremo-tribunal-federal-volta-a-recomendar-uso-de-mascara-em-suas-dependencias/" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Na Hora Online" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nahoraonline.com/#website","url":"https://www.nahoraonline.com/","name":"Na Hora Online","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.nahoraonline.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://www.nahoraonline.com/supremo-tribunal-federal-volta-a-recomendar-uso-de-mascara-em-suas-dependencias/#primaryimage","url":"https://www.nahoraonline.com/wp-content/uploads/2022/06/9abdcihimequand.jpg","contentUrl":"https://www.nahoraonline.com/wp-content/uploads/2022/06/9abdcihimequand.jpg","width":960,"height":640,"caption":"Palácio do Supremo Tribunal Federal na Praça dos Três poderes em Brasília"},{"@type":"WebPage","@id":"https://www.nahoraonline.com/supremo-tribunal-federal-volta-a-recomendar-uso-de-mascara-em-suas-dependencias/#webpage","url":"https://www.nahoraonline.com/supremo-tribunal-federal-volta-a-recomendar-uso-de-mascara-em-suas-dependencias/","name":"Supremo Tribunal Federal volta a recomendar uso de máscara em suas dependências","isPartOf":{"@id":"https://www.nahoraonline.com/#website"},"primaryImageOfPage":{"@id":"https://www.nahoraonline.com/supremo-tribunal-federal-volta-a-recomendar-uso-de-mascara-em-suas-dependencias/#primaryimage"},"datePublished":"2022-06-01T19:08:11+00:00","dateModified":"2022-06-01T19:08:11+00:00","author":{"@id":"https://www.nahoraonline.com/#/schema/person/b417449c601ab4e60f3a9bee2e09107d"},"breadcrumb":{"@id":"https://www.nahoraonline.com/supremo-tribunal-federal-volta-a-recomendar-uso-de-mascara-em-suas-dependencias/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.nahoraonline.com/supremo-tribunal-federal-volta-a-recomendar-uso-de-mascara-em-suas-dependencias/"]}]},{"@type":"BreadcrumbList","@id":"https://www.nahoraonline.com/supremo-tribunal-federal-volta-a-recomendar-uso-de-mascara-em-suas-dependencias/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://www.nahoraonline.com/"},{"@type":"ListItem","position":2,"name":"Supremo Tribunal Federal volta a recomendar uso de máscara em suas dependências"}]},{"@type":"Person","@id":"https://www.nahoraonline.com/#/schema/person/b417449c601ab4e60f3a9bee2e09107d","name":"Na Hora Online","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://www.nahoraonline.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/9abe55c18e3006020cb37a08cf4f3660?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9abe55c18e3006020cb37a08cf4f3660?s=96&d=mm&r=g","caption":"Na Hora Online"},"sameAs":["https://www.nahoraonline.com"],"url":"https://www.nahoraonline.com/author/nahora/"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Na Hora Online &raquo;" href="https://www.nahoraonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Na Hora Online &raquo;" href="https://www.nahoraonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Na Hora Online &raquo; Supremo Tribunal Federal volta a recomendar uso de máscara em suas dependências" href="https://www.nahoraonline.com/supremo-tribunal-federal-volta-a-recomendar-uso-de-mascara-em-suas-dependencias/feed/" />

<script type="rocketlazyloadscript" src="//www.googletagmanager.com/gtag/js?id=UA-28659915-1" data-cfasync="false" data-wpfc-render="false" data-rocket-type="text/javascript" async></script>
<script type="rocketlazyloadscript" data-cfasync="false" data-wpfc-render="false" data-rocket-type="text/javascript">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</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='instagram-post-generator-css' href='https://www.nahoraonline.com/wp-content/plugins/nahora-post-generator/public/css/instagram-post-generator-public.css?ver=1.1.57' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wsl-widget-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=1650497985' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.5.3' id='exactmetrics-frontend-script-js' defer></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.nahoraonline.com","hash_tracking":"false","ua":"UA-28659915-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/nahora-post-generator/public/js/instagram-post-generator-public.js?ver=1650497985' id='instagram-post-generator-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.5' async id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.5' async id='revmin-js'></script>

<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-28659915-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.nahoraonline.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-28659915-1", {"anonymize_ip":true});
</script>

<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.nahoraonline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nahoraonline.com/wp-json/wp/v2/posts/75650" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nahoraonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nahoraonline.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.nahoraonline.com/?p=75650' />
<link rel="alternate" type="application/json+oembed" href="https://www.nahoraonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nahoraonline.com%2Fsupremo-tribunal-federal-volta-a-recomendar-uso-de-mascara-em-suas-dependencias%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nahoraonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nahoraonline.com%2Fsupremo-tribunal-federal-volta-a-recomendar-uso-de-mascara-em-suas-dependencias%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.nahoraonline.com/amp/supremo-tribunal-federal-volta-a-recomendar-uso-de-mascara-em-suas-dependencias/" />
<meta name="generator" content="Site Kit by Google 1.75.0" />

<meta property="og:site_name" content="Na Hora Online" />
<meta property="og:locale" content="pt_br" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta property="og:image" content="https://www.nahoraonline.com/wp-content/uploads/2022/06/9abdcihimequand.jpg" />
<meta property="og:title" content="Supremo Tribunal Federal volta a recomendar uso de máscara em suas dependências" />
<meta property="og:url" content="https://www.nahoraonline.com/supremo-tribunal-federal-volta-a-recomendar-uso-de-mascara-em-suas-dependencias/" />
<meta property="og:description" content="A medida foi tomada em razão do aumento de casos no Distrito Federal" />
<meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="911952092978459" />

<script type="rocketlazyloadscript" data-cfasync="false" data-rocket-type="text/javascript" id="clever-core">
		(function (document, window) {
			var a, c = document.createElement("script");

			c.id = "CleverCoreLoader57734";
			c.src = "//scripts.cleverwebserver.com/8d5ac59ad4fc155ac3f4805aa30c9440.js";

			c.async = !0;
			c.type = "text/javascript";
			c.setAttribute("data-target", window.name);
			c.setAttribute("data-callback", "put-your-callback-macro-here");

			try {
				a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
				a = !1;
			}

			a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
			a.parentNode.insertBefore(c, a);
		})(document, window);
</script>
<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<meta http-equiv="refresh" content="600"> <link rel="shortcut icon" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_16x16.png"> <link rel="apple-touch-icon" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_57x57.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_114x114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_57x57.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_114x114.png"> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.nahoraonline.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cefc6333-9c6d-4aa3-b846-d1a4b20a877b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "NAHORAONLINE";
oneSignal_options['welcomeNotification']['message'] = "Obrigado! Agora você estará informado sobre tudo o que acontece em Rondônia e no Brasil";
oneSignal_options['path'] = "https://www.nahoraonline.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Gostaria de receber as notícias de Rondônia e do Brasil, de graça e na hora?";
oneSignal_options['promptOptions']['acceptButtonText'] = "CLARO!";
oneSignal_options['promptOptions']['cancelButtonText'] = "Não, obrigado";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Cancelamento de inscrição concluído';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você blouqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado! Agora você receberá notificações do Na Hora Online.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você se inscreveu para receber notificações no Na Hora Online.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações de Na Hora Online';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configure suas notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVER-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para desbloquear as notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaMedio.png"
    },
    "url": "https://www.nahoraonline.com/",
    "name": "Na Hora Online",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Na Hora Online",
    "alternateName": "",
    "url": "https://www.nahoraonline.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "Supremo Tribunal Federal volta a recomendar uso de m\u00e1scara em suas depend\u00eancias",
    "description": "A medida foi tomada em raz\u00e3o do aumento de casos no Distrito Federal",
    "datePublished": "2022-06-01",
    "dateModified": "2022-06-01",
    "author": {
        "@type": "Person",
        "@id": "#person-NaHoraOnline",
        "name": "Na Hora Online"
    },
    "image": "https://www.nahoraonline.com/wp-content/uploads/2022/06/9abdcihimequand.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.nahoraonline.com/supremo-tribunal-federal-volta-a-recomendar-uso-de-mascara-em-suas-dependencias/"
}</script>
<link data-minify="1" rel='stylesheet' id='bf-minifed-css-1' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/587a55c8cc7eaa52eb2f64528b46091e.css?ver=1650497985' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='7.10.0-1654113891' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/a8d8a297875dd1a2a2cbf559834c3746.css?ver=1654113894' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 6.5.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1654185600'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-75650 single-format-standard bs-theme bs-publisher bs-publisher-tech-magazine active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right full-width main-menu-sticky-smart main-menu-full-width active-ajax-search single-prim-cat-2 single-cat-2 single-cat-40 single-cat-33  bs-show-ha bs-show-ha-b wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
<div class="off-canvas-inner">
<span class="canvas-close"><i></i></span>
<div class="off-canvas-header">
<div class="site-description">Modern technology gives us many things.</div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="https://www.nahoraonline.com">
<input type="text" name="s" value="" placeholder="Pesquisa...">
<i class="fa fa-search"></i>
</form>
</div>
<div class="off-canvas-menu">
<div class="off-canvas-menu-fallback"></div>
</div>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<p></p>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/nahoraonline.ro" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Nahoraonline" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCFoAIv2sEHM177Xsli4xGqQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/nahoraonline" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
</div>
<div class='bs-injection bs-injection-before_header bs-injection-2-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="header-posts-column wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-hidden-sm bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate header-posts"><div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="0" data-slider-control-dots="off" data-slider-control-next-prev="style-2" data-autoplaySpeed="3000"> <div class="bs-pagination-wrapper main-term-40 slider bs-slider-first-item bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-4">
<div class="post-75653 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Segunda etapa da vacinação contra influenza e sarampo vai até sexta-feira,3" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/06/jw65coiznkdvl3h-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jw65coiznkdvl3h-86x64.jpg&quot;,&quot;210&quot;:&quot;jw65coiznkdvl3h-210x136.jpg&quot;,&quot;960&quot;:&quot;jw65coiznkdvl3h.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/segunda-etapa-da-vacinacao-contra-influenza-e-sarampo-vai-ate-sexta-feira3/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/segunda-etapa-da-vacinacao-contra-influenza-e-sarampo-vai-ate-sexta-feira3/" class="post-url post-title">
Segunda etapa da vacinação contra influenza e sarampo vai até sexta-feira,3 </a>
</p> </div>
</div >
<div class="post-75647 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="SINTERO, Sindeprof e Sinprof convocam professores municipais de Porto Velho para dia de Paralisação em defesa do Piso do Magistério" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/06/8htq4gmyihjk17e-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;8htq4gmyihjk17e-86x64.jpg&quot;,&quot;210&quot;:&quot;8htq4gmyihjk17e-210x136.jpg&quot;,&quot;960&quot;:&quot;8htq4gmyihjk17e.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/sintero-sindeprof-e-sinprof-convocam-professores-municipais-de-porto-velho-para-dia-de-paralisacao-em-defesa-do-piso-do-magisterio/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/sintero-sindeprof-e-sinprof-convocam-professores-municipais-de-porto-velho-para-dia-de-paralisacao-em-defesa-do-piso-do-magisterio/" class="post-url post-title">
SINTERO, Sindeprof e Sinprof convocam professores municipais de Porto Velho para dia de Paralisação em defesa do Piso do Magistério </a>
</p> </div>
</div >
<div class="post-75642 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Confúcio Moura se coloca à disposição da Unir para implantar curso de medicina em Ariquemes" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/01/confucio_moura-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;confucio_moura-86x64.jpg&quot;,&quot;210&quot;:&quot;confucio_moura-210x136.jpg&quot;,&quot;960&quot;:&quot;confucio_moura.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/confucio-moura-se-coloca-a-disposicao-da-unir-para-implantar-curso-de-medicina-em-ariquemes/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/confucio-moura-se-coloca-a-disposicao-da-unir-para-implantar-curso-de-medicina-em-ariquemes/" class="post-url post-title">
Confúcio Moura se coloca à disposição da Unir para implantar curso de medicina em Ariquemes </a>
</p> </div>
</div >
<div class="post-75639 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-542">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Número de casos de varíola dos macacos sobe para 119 em Portugal" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/06/varíola-dos-macacos-2-600x400-1-86x64.webp" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vari\u0301ola-dos-macacos-2-600x400-1-86x64.webp&quot;,&quot;210&quot;:&quot;vari\u0301ola-dos-macacos-2-600x400-1-210x136.webp&quot;,&quot;600&quot;:&quot;vari\u0301ola-dos-macacos-2-600x400-1.webp&quot;}}" class="img-holder" href="https://www.nahoraonline.com/numero-de-casos-de-variola-dos-macacos-sobe-para-119-em-portugal/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/numero-de-casos-de-variola-dos-macacos-sobe-para-119-em-portugal/" class="post-url post-title">
Número de casos de varíola dos macacos sobe para 119 em Portugal </a>
</p> </div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-40 slider  bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-4">
<div class="post-75636 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Planos de saúde: 6 milhões de clientes podem ter aumento acumulado" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/06/ANS-planos-de-saude-26-mar-2020-1-600x400-1-86x64.webp" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ANS-planos-de-saude-26-mar-2020-1-600x400-1-86x64.webp&quot;,&quot;210&quot;:&quot;ANS-planos-de-saude-26-mar-2020-1-600x400-1-210x136.webp&quot;,&quot;600&quot;:&quot;ANS-planos-de-saude-26-mar-2020-1-600x400-1.webp&quot;}}" class="img-holder" href="https://www.nahoraonline.com/planos-de-saude-6-milhoes-de-clientes-podem-ter-aumento-acumulado/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/planos-de-saude-6-milhoes-de-clientes-podem-ter-aumento-acumulado/" class="post-url post-title">
Planos de saúde: 6 milhões de clientes podem ter aumento acumulado </a>
</p> </div>
</div >
<div class="post-75633 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prata da casa, novo superintendente do Sebrae iniciou como estagiário na instituição" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/06/uvvd4432p9cnwez-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;uvvd4432p9cnwez-86x64.jpg&quot;,&quot;210&quot;:&quot;uvvd4432p9cnwez-210x136.jpg&quot;,&quot;960&quot;:&quot;uvvd4432p9cnwez.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/prata-da-casa-novo-superintendente-do-sebrae-iniciou-como-estagiario-na-instituicao/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/prata-da-casa-novo-superintendente-do-sebrae-iniciou-como-estagiario-na-instituicao/" class="post-url post-title">
Prata da casa, novo superintendente do Sebrae iniciou como estagiário na instituição </a>
</p> </div>
</div >
<div class="post-75630 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Medida Provisória que reabre o prazo para o EBTT e artigo 29 deve ser enviada neste dia 01/06 para Casa Civil" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/06/5lvolmsoheuf8bg-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5lvolmsoheuf8bg-86x64.jpg&quot;,&quot;210&quot;:&quot;5lvolmsoheuf8bg-210x136.jpg&quot;,&quot;960&quot;:&quot;5lvolmsoheuf8bg.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/medida-provisoria-que-reabre-o-prazo-para-o-ebtt-e-artigo-29-deve-ser-enviada-neste-dia-01-06-para-casa-civil/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/medida-provisoria-que-reabre-o-prazo-para-o-ebtt-e-artigo-29-deve-ser-enviada-neste-dia-01-06-para-casa-civil/" class="post-url post-title">
Medida Provisória que reabre o prazo para o EBTT e artigo 29 deve ser enviada neste dia 01/06 para Casa Civil </a>
</p> </div>
</div >
<div class="post-75627 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-30">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Expedito nega que Val Ferreira seja candidata; Raupp pode disputar a Câmara; e senador ignora puxa saco" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/06/mkuv9214jrlfvyt-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mkuv9214jrlfvyt-86x64.jpg&quot;,&quot;210&quot;:&quot;mkuv9214jrlfvyt-210x136.jpg&quot;,&quot;960&quot;:&quot;mkuv9214jrlfvyt.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/expedito-nega-que-val-ferreira-seja-candidata-raupp-pode-disputar-a-camara-e-senador-ignora-puxa-saco/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/expedito-nega-que-val-ferreira-seja-candidata-raupp-pode-disputar-a-camara-e-senador-ignora-puxa-saco/" class="post-url post-title">
Expedito nega que Val Ferreira seja candidata; Raupp pode disputar a Câmara; e senador ignora puxa saco </a>
</p> </div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-40 slider  bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-4">
<div class="post-75619 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-542">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Após batalha intensa, Rússia toma quase metade de cidade no leste" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/05/euwz80ncgqregxk-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;euwz80ncgqregxk-86x64.jpg&quot;,&quot;210&quot;:&quot;euwz80ncgqregxk-210x136.jpg&quot;,&quot;960&quot;:&quot;euwz80ncgqregxk.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/apos-batalha-intensa-russia-toma-quase-metade-de-cidade-no-leste/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/apos-batalha-intensa-russia-toma-quase-metade-de-cidade-no-leste/" class="post-url post-title">
Após batalha intensa, Rússia toma quase metade de cidade no leste </a>
</p> </div>
</div >
<div class="post-75613 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="SINDSEF-RO Volante leva atendimentos para frente do Centro Político-Administrativo do Governo de Rondônia-CPA até quarta-feira" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/05/brznml0cj4a8izu-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;brznml0cj4a8izu-86x64.jpg&quot;,&quot;210&quot;:&quot;brznml0cj4a8izu-210x136.jpg&quot;,&quot;960&quot;:&quot;brznml0cj4a8izu.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/sindsef-ro-volante-leva-atendimentos-para-frente-do-centro-politico-administrativo-do-governo-de-rondonia-cpa-ate-quarta-feira/"></a>
</div>
 <p class="title"> <a href="https://www.nahoraonline.com/sindsef-ro-volante-leva-atendimentos-para-frente-do-centro-politico-administrativo-do-governo-de-rondonia-cpa-ate-quarta-feira/" class="post-url post-title">
SINDSEF-RO Volante leva atendimentos para frente do Centro Político-Administrativo do Governo de Rondônia-CPA até quarta-feira </a>
</p> </div>
</div >
<div class="post-75603 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Juiz Francisco Borges é promovido a desembargador do TJRO" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/05/desBorgesTJRO-e1653933808577-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;desBorgesTJRO-e1653933808577-86x64.jpeg&quot;,&quot;210&quot;:&quot;desBorgesTJRO-e1653933808577-210x136.jpeg&quot;,&quot;626&quot;:&quot;desBorgesTJRO-e1653933808577.jpeg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/juiz-francisco-borges-e-promovido-a-desembargador-do-tjro/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/juiz-francisco-borges-e-promovido-a-desembargador-do-tjro/" class="post-url post-title">
Juiz Francisco Borges é promovido a desembargador do TJRO </a>
</p> </div>
</div >
<div class="post-75596 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1775">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Inter de Milão prioriza Lukaku e coloca Dybala em espera, diz jornal" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/05/GettyImages-1235944636-600x400-1-86x64.webp" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;GettyImages-1235944636-600x400-1-86x64.webp&quot;,&quot;210&quot;:&quot;GettyImages-1235944636-600x400-1-210x136.webp&quot;,&quot;600&quot;:&quot;GettyImages-1235944636-600x400-1.webp&quot;}}" class="img-holder" href="https://www.nahoraonline.com/inter-de-milao-prioriza-lukaku-e-coloca-dybala-em-espera-diz-jornal/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/inter-de-milao-prioriza-lukaku-e-coloca-dybala-em-espera-diz-jornal/" class="post-url post-title">
Inter de Milão prioriza Lukaku e coloca Dybala em espera, diz jornal </a>
</p> </div>
</div >
</div>
</div><div class="bs-slider-controls main-term-40"><div class="bs-control-nav  bs-control-nav-style-2"></div></div></div></div></div></div></div></div>
</div> <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/nahoraonline.ro" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Nahoraonline" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCFoAIv2sEHM177Xsli4xGqQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/nahoraonline" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">quinta-feira, 2 junho, 2022</span>
</li>
<li id="menu-item-60853" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60853"><a href="https://www.nahoraonline.com/sobre-o-portal/">Sobre o Portal</a></li>
<li id="menu-item-60852" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60852"><a href="https://www.nahoraonline.com/politica-de-privacidade/">Política de privacidade</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.nahoraonline.com/" itemprop="url" rel="home">
<img id="site-logo" alt="Publisher" data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaGrande.png" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaMedio.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img id="site-logo" src="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaMedio.png"
			     alt="Publisher"  data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaGrande.png"  /></noscript>
<span class="site-title">Publisher - </span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="pgen pgen-pubadban pgen-show-desktop pgen-show-tablet-portrait pgen-show-tablet-landscape pgen-show-phone pgen-loc-header_aside_logo pgen-align-center pgen-column-1 pgen-clearfix no-bg-box-model"><div id="pgen-71449-1252615314" class="pgen-container pgen-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="71449" data-type="custom_code"><center><script type='text/javascript'>
var images = [],
index = 0;
 
images[0] = "<a href='https://rondonia.ro.gov.br/' target='_blank'><img border='0'  data-src='https://www.nahoraonline.com/wp-content/uploads/2022/03/gov-032022-970x250-3.jpg' class='publicidade lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img border='0' class='publicidade' src='https://www.nahoraonline.com/wp-content/uploads/2022/03/gov-032022-970x250-3.jpg'/></noscript></a><br/>";
images[1] = "<a href='https://rondonia.ro.gov.br/' target='_blank'><img border='0'  data-src='https://www.nahoraonline.com/wp-content/uploads/2022/03/gov-032022-970x250-2.jpg' class='publicidade lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img border='0' class='publicidade' src='https://www.nahoraonline.com/wp-content/uploads/2022/03/gov-032022-970x250-2.jpg'/></noscript></a><br/>";
images[2] = "<a href='https://rondonia.ro.gov.br/' target='_blank'><img border='0'  data-src='https://www.nahoraonline.com/wp-content/uploads/2022/03/01-970x250_Seguranca.jpg' class='publicidade lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img border='0' class='publicidade' src='https://www.nahoraonline.com/wp-content/uploads/2022/03/01-970x250_Seguranca.jpg'/></noscript></a><br/>";
images[3] = "<a href='https://www.youtube.com/watch?v=T6ggJdZCA3s' target='_blank'><img border='0'  data-src='https://www.nahoraonline.com/wp-content/uploads/2022/03/Banner_FAMILIAACOLHEDORA_970x250.gif' class='publicidade lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img border='0' class='publicidade' src='https://www.nahoraonline.com/wp-content/uploads/2022/03/Banner_FAMILIAACOLHEDORA_970x250.gif'/></noscript></a><br/>";
images[4] = "<a href='https://rondonia.ro.gov.br/covid-19/' target='_blank'><img border='0'  data-src='https://www.nahoraonline.com/wp-content/uploads/2022/05/970X250_Homem.jpg' class='publicidade lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img border='0' class='publicidade' src='https://www.nahoraonline.com/wp-content/uploads/2022/05/970X250_Homem.jpg'/></noscript></a><br/>";
images[5] = "<a href='https://rondonia.ro.gov.br/covid-19/' target='_blank'><img border='0'  data-src='https://www.nahoraonline.com/wp-content/uploads/2022/05/970X250_Mulher.jpg' class='publicidade lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img border='0' class='publicidade' src='https://www.nahoraonline.com/wp-content/uploads/2022/05/970X250_Mulher.jpg'/></noscript></a><br/>";
images[6] = "<a href='https://seupoder.ro/' target='_blank'><img border='0'  data-src='https://www.nahoraonline.com/wp-content/uploads/2022/03/Bannerweb_SOBREVIVENTE_ALERO_970x250.gif' class='publicidade lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img border='0'  data-src='https://www.nahoraonline.com/wp-content/uploads/2022/03/Bannerweb_SOBREVIVENTE_ALERO_970x250.gif' class='publicidade lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img border='0' class='publicidade' src='https://www.nahoraonline.com/wp-content/uploads/2022/03/Bannerweb_SOBREVIVENTE_ALERO_970x250.gif'/></noscript></noscript></a><br/>";
images[7] = "<a href='https://seupoder.ro/' target='_blank'><img border='0'  data-src='https://www.nahoraonline.com/wp-content/uploads/2022/03/Bannerweb_SOBREVIVENTE_ALERO_970x250.gif' class='publicidade lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img border='0'  data-src='https://www.nahoraonline.com/wp-content/uploads/2022/03/Bannerweb_SOBREVIVENTE_ALERO_970x250.gif' class='publicidade lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img border='0' class='publicidade' src='https://www.nahoraonline.com/wp-content/uploads/2022/03/Bannerweb_SOBREVIVENTE_ALERO_970x250.gif'/></noscript></noscript></a><br/>";
index = Math.floor(Math.random() * images.length);
document.write(images[index]);
</script></center></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-59719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-59719"><a href="https://www.nahoraonline.com/">Home</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-125"><a href="https://www.nahoraonline.com/category/politica/">Política</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-126"><a href="https://www.nahoraonline.com/category/geral/">Geral</a></li>
<li id="menu-item-3240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-3240"><a href="https://www.nahoraonline.com/category/artigos-colunas/">Artigos &amp; Colunas</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-128"><a href="https://www.nahoraonline.com/category/policia/">Polícia</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-129"><a href="https://www.nahoraonline.com/category/coluna-do-servidor/">Coluna do Servidor</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-33 better-anim-fade menu-item-130"><a href="https://www.nahoraonline.com/category/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-22285" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22285"><a href="https://www.nahoraonline.com/contato/">Contato</a></li>
<li id="menu-item-56719" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-56719"><a href="https://www.nahoraonline.com/expediente/">Expediente</a></li>
</ul>
<div class="menu-action-buttons width-2">
<div class="off-canvas-menu-icon-container off-icon-left">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.nahoraonline.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.nahoraonline.com/" itemprop="url" rel="home">
<img alt="Na Hora Online" data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoraMobileGrande.png" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoraMobileMediopng.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoraMobileMediopng.png"
						     alt="Na Hora Online"  data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoraMobileGrande.png"  /></noscript> </a>
</div>
</div>
</div>
<div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-6 bs-lazy wfi">
<div class="post-header post-tp-6-header bs-lazy wfi" title="Supremo Tribunal Federal volta a recomendar uso de máscara em suas dependências" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/06/9abdcihimequand-960x580.jpg">
<span class="image-credit">Palácio do Supremo Tribunal Federal na Praça dos Três poderes em Brasília</span>
 </div>
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-75650" class="post-75650 post type-post status-publish format-standard has-post-thumbnail  category-destaques-do-dia category-slider-manchetes category-ultimas-noticias single-post-content">
<div class="post-header-inner wfi">
<div class="post-header-title">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Supremo Tribunal Federal volta a recomendar uso de máscara em suas dependências</span>
</h1>
<h2 class="post-subtitle">A medida foi tomada em razão do aumento de casos no Distrito Federal</h2><div class="post-meta single-post-meta">
<a href="https://www.nahoraonline.com/author/nahora/" title="Artigos de autor" class="post-author-a post-author-avatar">
<img alt='' data-src='https://www.nahoraonline.com/wp-content/uploads/2019/05/51193945_2956324264393024_6925580987514486784_n-150x150.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">Por <b>Na Hora Online</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2022-06-01T16:08:11-03:00">Publicado em <b>01/06/2022 - 16:08</b></time></span>
<a href="https://www.nahoraonline.com/supremo-tribunal-federal-volta-a-recomendar-uso-de-mascara-em-suas-dependencias/#respond" title="Deixe um comentário sobre: ​​&quot;Supremo Tribunal Federal volta a recomendar uso de máscara em suas dependências&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-9">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Copartilhe</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nahoraonline.com%2Fsupremo-tribunal-federal-volta-a-recomendar-uso-de-mascara-em-suas-dependencias%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Supremo+Tribunal+Federal+volta+a+recomendar+uso+de+m%C3%A1scara+em+suas+depend%C3%AAncias+%40Nahoraonline&url=https%3A%2F%2Fwww.nahoraonline.com%2Fsupremo-tribunal-federal-volta-a-recomendar-uso-de-mascara-em-suas-dependencias%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Supremo Tribunal Federal volta a recomendar uso de máscara em suas dependências %0A%0A https%3A%2F%2Fwww.nahoraonline.com%2Fsupremo-tribunal-federal-volta-a-recomendar-uso-de-mascara-em-suas-dependencias%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#85baf6f0e7efe0e6f1b8d6f0f5f7e0e8eaa5d1f7ece7f0ebe4e9a5c3e0e1e0f7e4e9a5f3eae9f1e4a5e4a5f7e0e6eae8e0ebe1e4f7a5f0f6eaa5e1e0a5e84624f6e6e4f7e4a5e0e8a5f6f0e4f6a5e1e0f5e0ebe1462febe6ece4f6a3e7eae1fcb8edf1f1f5f6a0b6c4a0b7c3a0b7c3f2f2f2abebe4edeaf7e4eaebe9ecebe0abe6eae8a0b7c3f6f0f5f7e0e8eaa8f1f7ece7f0ebe4e9a8e3e0e1e0f7e4e9a8f3eae9f1e4a8e4a8f7e0e6eae8e0ebe1e4f7a8f0f6eaa8e1e0a8e8e4f6e6e4f7e4a8e0e8a8f6f0e4f6a8e1e0f5e0ebe1e0ebe6ece4f6a0b7c3" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
<div class="single-post-excerpt post-excerpt-bc"><p>A medida foi tomada em razão do aumento de casos no Distrito Federal</p>
</div> <div class="entry-content clearfix single-post-content">
<div class="pgen pgen-post-top pgen-float-center pgen-align-center pgen-column-1 pgen-clearfix no-bg-box-model"><div id="pgen-74279-2001125411" class="pgen-container pgen-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="74279" data-type="custom_code">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-rocket-type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?' https://pnadigital.com.br/www/delivery/ajs.php':'http://pnadigital.com.br/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href=' https://pnadigital.com.br/www/delivery/ck.php?n=a40d13ce&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src=' https://pnadigital.com.br/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a40d13ce' border='0' alt='' /></a></noscript></div></div><p>O Supremo Tribunal Federal (STF) voltou hoje (1o) a recomendar o uso de máscaras nas dependências da Corte, em Brasília. A medida foi tomada em função do aumento do número de casos da covid-19 registrados nos últimos dias no Distrito Federal.</p>
<p>A medida tem vigência até o dia 22 de junho, podendo ser prorrogada em função da evolução dos números da pandemia. A portaria publicada nesta quarta-feira recomenda o “uso de máscaras de proteção facial, bem ajustadas e cobrindo boca e nariz, imprescindivelmente em ambientes de uso coletivo e nos veículos de transporte de passageiros”.</p>
<p>&#8220;Ainda que não haja qualquer determinação para a obrigatoriedade da prática, este momento requer atenção e bom senso. Além da máscara, outros cuidados permanecem altamente recomendados, como usar álcool em gel, a vacinação, em especial de terceira dose, evitar as aglomerações e, se puder, respeitar o distanciamento”, recomenda o STF, em nota.</p>
<p>A taxa de transmissão da covid-19 em Brasília acelerou ao longo do mês de maio, segundo dados da Secretaria de Saúde do DF (SES-DF). Essa taxa, que era de 0,92 em 2 de maio, chegou a 1,50 em 31 de maio.</p>
<div class="bs-irp center bs-irp-thumbnail-1-full">
<div class="bs-irp-heading">
<span class="h-text heading-typo">Veja também:</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
<div class="post-75659 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Senado aprova Transposição de servidores de Rondônia com vínculo até 1991" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/06/01-06-22-0u1nuxy3rjukja5-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;01-06-22-0u1nuxy3rjukja5-86x64.jpg&quot;,&quot;210&quot;:&quot;01-06-22-0u1nuxy3rjukja5-210x136.jpg&quot;,&quot;845&quot;:&quot;01-06-22-0u1nuxy3rjukja5.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/senado-aprova-transposicao-de-servidores-de-rondonia-com-vinculo-ate-1991/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/senado-aprova-transposicao-de-servidores-de-rondonia-com-vinculo-ate-1991/" class="post-url post-title">
Senado aprova Transposição de servidores de Rondônia com vínculo até 1991 </a>
</p> </div>
</div >
<div class="post-75656 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Criança de dois anos morre e adolescente está desaparecida após mãe perder controle de moto em ponte do rio Preto" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/06/baixados-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;baixados-86x64.jpg&quot;,&quot;210&quot;:&quot;baixados-210x136.jpg&quot;,&quot;225&quot;:&quot;baixados.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/crianca-de-dois-anos-morre-e-adolescente-esta-desaparecida-apos-mae-perder-controle-de-moto-em-ponte-do-rio-preto/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/crianca-de-dois-anos-morre-e-adolescente-esta-desaparecida-apos-mae-perder-controle-de-moto-em-ponte-do-rio-preto/" class="post-url post-title">
Criança de dois anos morre e adolescente está desaparecida após mãe perder controle de moto em ponte do rio Preto </a>
</p> </div>
</div >
</div>
</div></div> <p>Quando a taxa de transmissão fica acima de 1, significa que cada contaminado transmite a doença para mais de uma pessoa, provocando um aumento no número de casos simultâneos. Ontem (31), o DF informou a detecção de 2.142 casos em 24 horas. Segundo o governo, há no momento 9.978 com casos ativos na capital do país.</p>
<p>Desde o início da pandemia, o DF registra 710.694 casos e 11.691 mortes em decorrência da covid-19, segundo dados atualizados na noite de segunda-feira (31) pela SES-DF.</p>
<p>STF</p> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t5 sh-s1 ">
<span class="h-text related-posts-heading">você pode gostar também</span>
</div>
<div class="bs-pagination-wrapper main-term-none more_btn ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-75656 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.nahoraonline.com/category/destaques-na-hora/">Destaques Na Hora</a></span></div> <a title="Criança de dois anos morre e adolescente está desaparecida após mãe perder controle de moto em ponte do rio Preto" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/06/baixados-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;baixados-86x64.jpg&quot;,&quot;210&quot;:&quot;baixados-210x136.jpg&quot;,&quot;225&quot;:&quot;baixados.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/crianca-de-dois-anos-morre-e-adolescente-esta-desaparecida-apos-mae-perder-controle-de-moto-em-ponte-do-rio-preto/"></a>
 </div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/crianca-de-dois-anos-morre-e-adolescente-esta-desaparecida-apos-mae-perder-controle-de-moto-em-ponte-do-rio-preto/" title="Criança de dois anos morre e adolescente está desaparecida após mãe perder controle de moto em ponte do rio Preto">
<span class="post-title">
Criança de dois anos morre e adolescente está desaparecida após mãe perder controle de moto em ponte do rio Preto </span>
</a>
</p></div>
</div >
<div class="post-75653 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-28"><a href="https://www.nahoraonline.com/category/politica/">Política</a></span></div> <a title="Segunda etapa da vacinação contra influenza e sarampo vai até sexta-feira,3" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/06/jw65coiznkdvl3h-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jw65coiznkdvl3h-86x64.jpg&quot;,&quot;210&quot;:&quot;jw65coiznkdvl3h-210x136.jpg&quot;,&quot;279&quot;:&quot;jw65coiznkdvl3h-279x220.jpg&quot;,&quot;357&quot;:&quot;jw65coiznkdvl3h-357x210.jpg&quot;,&quot;750&quot;:&quot;jw65coiznkdvl3h-750x430.jpg&quot;,&quot;960&quot;:&quot;jw65coiznkdvl3h.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/segunda-etapa-da-vacinacao-contra-influenza-e-sarampo-vai-ate-sexta-feira3/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/segunda-etapa-da-vacinacao-contra-influenza-e-sarampo-vai-ate-sexta-feira3/" title="Segunda etapa da vacinação contra influenza e sarampo vai até sexta-feira,3">
<span class="post-title">
Segunda etapa da vacinação contra influenza e sarampo vai até sexta-feira,3 </span>
</a>
</p></div>
</div >
<div class="post-75647 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-32"><a href="https://www.nahoraonline.com/category/coluna-do-servidor/">Coluna do Servidor</a></span></div> <a title="SINTERO, Sindeprof e Sinprof convocam professores municipais de Porto Velho para dia de Paralisação em defesa do Piso do Magistério" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/06/8htq4gmyihjk17e-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;8htq4gmyihjk17e-86x64.jpg&quot;,&quot;210&quot;:&quot;8htq4gmyihjk17e-210x136.jpg&quot;,&quot;279&quot;:&quot;8htq4gmyihjk17e-279x220.jpg&quot;,&quot;357&quot;:&quot;8htq4gmyihjk17e-357x210.jpg&quot;,&quot;750&quot;:&quot;8htq4gmyihjk17e-750x430.jpg&quot;,&quot;960&quot;:&quot;8htq4gmyihjk17e.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/sintero-sindeprof-e-sinprof-convocam-professores-municipais-de-porto-velho-para-dia-de-paralisacao-em-defesa-do-piso-do-magisterio/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/sintero-sindeprof-e-sinprof-convocam-professores-municipais-de-porto-velho-para-dia-de-paralisacao-em-defesa-do-piso-do-magisterio/" title="SINTERO, Sindeprof e Sinprof convocam professores municipais de Porto Velho para dia de Paralisação em defesa do Piso do Magistério">
<span class="post-title">
SINTERO, Sindeprof e Sinprof convocam professores municipais de Porto Velho para dia de Paralisação em defesa do Piso do Magistério </span>
</a>
</p></div>
</div >
<div class="post-75644 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-33">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-33"><a href="https://www.nahoraonline.com/category/ultimas-noticias/">Últimas Notícias</a></span></div> <a title="Cientistas indicam o que comer para viver mais. Veja o cardápio" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/06/iStock-519476052-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;iStock-519476052-86x64.jpg&quot;,&quot;210&quot;:&quot;iStock-519476052-210x136.jpg&quot;,&quot;279&quot;:&quot;iStock-519476052-279x220.jpg&quot;,&quot;357&quot;:&quot;iStock-519476052-357x210.jpg&quot;,&quot;750&quot;:&quot;iStock-519476052-750x430.jpg&quot;,&quot;840&quot;:&quot;iStock-519476052.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/cientistas-indicam-o-que-comer-para-viver-mais-veja-o-cardapio/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/cientistas-indicam-o-que-comer-para-viver-mais-veja-o-cardapio/" title="Cientistas indicam o que comer para viver mais. Veja o cardápio">
<span class="post-title">
Cientistas indicam o que comer para viver mais. Veja o cardápio </span>
</a>
</p></div>
</div >
<div class="post-75642 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-28"><a href="https://www.nahoraonline.com/category/politica/">Política</a></span></div> <a title="Confúcio Moura se coloca à disposição da Unir para implantar curso de medicina em Ariquemes" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/01/confucio_moura-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;confucio_moura-86x64.jpg&quot;,&quot;210&quot;:&quot;confucio_moura-210x136.jpg&quot;,&quot;279&quot;:&quot;confucio_moura-279x220.jpg&quot;,&quot;357&quot;:&quot;confucio_moura-357x210.jpg&quot;,&quot;750&quot;:&quot;confucio_moura-750x430.jpg&quot;,&quot;960&quot;:&quot;confucio_moura.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/confucio-moura-se-coloca-a-disposicao-da-unir-para-implantar-curso-de-medicina-em-ariquemes/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/confucio-moura-se-coloca-a-disposicao-da-unir-para-implantar-curso-de-medicina-em-ariquemes/" title="Confúcio Moura se coloca à disposição da Unir para implantar curso de medicina em Ariquemes">
<span class="post-title">
Confúcio Moura se coloca à disposição da Unir para implantar curso de medicina em Ariquemes </span>
</a>
</p></div>
</div >
<div class="post-75639 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-542">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-542"><a href="https://www.nahoraonline.com/category/mundo/">Mundo</a></span></div> <a title="Número de casos de varíola dos macacos sobe para 119 em Portugal" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/06/varíola-dos-macacos-2-600x400-1-210x136.webp" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vari\u0301ola-dos-macacos-2-600x400-1-86x64.webp&quot;,&quot;210&quot;:&quot;vari\u0301ola-dos-macacos-2-600x400-1-210x136.webp&quot;,&quot;279&quot;:&quot;vari\u0301ola-dos-macacos-2-600x400-1-279x220.webp&quot;,&quot;357&quot;:&quot;vari\u0301ola-dos-macacos-2-600x400-1-357x210.webp&quot;,&quot;600&quot;:&quot;vari\u0301ola-dos-macacos-2-600x400-1.webp&quot;}}" class="img-holder" href="https://www.nahoraonline.com/numero-de-casos-de-variola-dos-macacos-sobe-para-119-em-portugal/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/numero-de-casos-de-variola-dos-macacos-sobe-para-119-em-portugal/" title="Número de casos de varíola dos macacos sobe para 119 em Portugal">
<span class="post-title">
Número de casos de varíola dos macacos sobe para 119 em Portugal </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix">
<script type="rocketlazyloadscript">var bs_ajax_paginate_1104570062 = '{"query":{"paginate":"more_btn","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[75650],"ignore_sticky_posts":1,"post_status":["publish","private"],"offset":"2","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"10466cb","data":{"vars":{"post-ranking-offset":2}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="1104570062" title="Mais">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
Carregando ... </span>
<span class="loaded txt">
Mais </span>
<span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span>
<span class="no-more" style="display: none;">
Não há mais posts
</span>
</a>
</div></div>
<section id="comments-template-75650" class="comments-template">
<div id="respond" class="comment-respond">
<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Deixe uma resposta</span></div></div><form action="https://www.nahoraonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>
<div class="wp-social-login-widget">
<div class="wp-social-login-connect-with">Conectar com:</div>
<div class="wp-social-login-provider-list">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fsupremo-tribunal-federal-volta-a-recomendar-uso-de-mascara-em-suas-dependencias%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dsupremo-tribunal-federal-volta-a-recomendar-uso-de-mascara-em-suas-dependencias" data-provider="Facebook" class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook </a>
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fsupremo-tribunal-federal-volta-a-recomendar-uso-de-mascara-em-suas-dependencias%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dsupremo-tribunal-federal-volta-a-recomendar-uso-de-mascara-em-suas-dependencias" data-provider="Google" class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Login with Google </a>
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fsupremo-tribunal-federal-volta-a-recomendar-uso-de-mascara-em-suas-dependencias%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dsupremo-tribunal-federal-volta-a-recomendar-uso-de-mascara-em-suas-dependencias" data-provider="Twitter" class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Login with Twitter </a>
</div>
<div class="wp-social-login-widget-clearing"></div>
</div>

<div class="note-before"><p>Seu endereço de email não será publicado.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Seu comentário"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Seu nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Seu email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Seu site" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='75650' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d1aaa9ca5f" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="179" /><script type="rocketlazyloadscript">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-text-listing-1-2" class=" sidebar-capa h-i w-t primary-sidebar-widget widget widget_bs-text-listing-1"><div class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s1 main-term-4">
<a href="https://www.nahoraonline.com/category/destaques-na-hora/" class="main-link">
<span class="h-text main-term-4">
<i class="bf-icon  fa fa-clock-o"></i> Capa </span>
</a>
</p>
<div class="listing listing-text listing-text-1 clearfix columns-1">
<div class="post-75659 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-32">
<div class="item-inner">
<p class="title"> <a href="https://www.nahoraonline.com/senado-aprova-transposicao-de-servidores-de-rondonia-com-vinculo-ate-1991/" class="post-title post-url">
Senado aprova Transposição de servidores de Rondônia com vínculo até 1991 </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2022-06-01T16:19:48-03:00">15 horas atrás</time></span>
</div>
</div>
</div >
</div>
</div></div><div id="bs-thumbnail-listing-1-2" class=" h-i w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-32">
<a href="http://Coluna%20do%20Servidor" class="main-link">
 <span class="h-text main-term-32">
<i class="bf-icon  fa fa-user"></i> Coluna do Servidor </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-32 more_btn bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-75659 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Senado aprova Transposição de servidores de Rondônia com vínculo até 1991" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/06/01-06-22-0u1nuxy3rjukja5-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;01-06-22-0u1nuxy3rjukja5-86x64.jpg&quot;,&quot;210&quot;:&quot;01-06-22-0u1nuxy3rjukja5-210x136.jpg&quot;,&quot;845&quot;:&quot;01-06-22-0u1nuxy3rjukja5.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/senado-aprova-transposicao-de-servidores-de-rondonia-com-vinculo-ate-1991/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/senado-aprova-transposicao-de-servidores-de-rondonia-com-vinculo-ate-1991/" class="post-url post-title">
Senado aprova Transposição de servidores de Rondônia com vínculo até 1991 </a>
</p> </div>
</div >
<div class="post-75647 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="SINTERO, Sindeprof e Sinprof convocam professores municipais de Porto Velho para dia de Paralisação em defesa do Piso do Magistério" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/06/8htq4gmyihjk17e-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;8htq4gmyihjk17e-86x64.jpg&quot;,&quot;210&quot;:&quot;8htq4gmyihjk17e-210x136.jpg&quot;,&quot;960&quot;:&quot;8htq4gmyihjk17e.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/sintero-sindeprof-e-sinprof-convocam-professores-municipais-de-porto-velho-para-dia-de-paralisacao-em-defesa-do-piso-do-magisterio/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/sintero-sindeprof-e-sinprof-convocam-professores-municipais-de-porto-velho-para-dia-de-paralisacao-em-defesa-do-piso-do-magisterio/" class="post-url post-title">
SINTERO, Sindeprof e Sinprof convocam professores municipais de Porto Velho para dia de Paralisação em defesa do Piso do Magistério </a>
</p> </div>
</div >
<div class="post-75630 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Medida Provisória que reabre o prazo para o EBTT e artigo 29 deve ser enviada neste dia 01/06 para Casa Civil" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/06/5lvolmsoheuf8bg-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5lvolmsoheuf8bg-86x64.jpg&quot;,&quot;210&quot;:&quot;5lvolmsoheuf8bg-210x136.jpg&quot;,&quot;960&quot;:&quot;5lvolmsoheuf8bg.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/medida-provisoria-que-reabre-o-prazo-para-o-ebtt-e-artigo-29-deve-ser-enviada-neste-dia-01-06-para-casa-civil/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/medida-provisoria-que-reabre-o-prazo-para-o-ebtt-e-artigo-29-deve-ser-enviada-neste-dia-01-06-para-casa-civil/" class="post-url post-title">
Medida Provisória que reabre o prazo para o EBTT e artigo 29 deve ser enviada neste dia 01/06 para Casa Civil </a>
</p> </div>
</div >
<div class="post-75613 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="SINDSEF-RO Volante leva atendimentos para frente do Centro Político-Administrativo do Governo de Rondônia-CPA até quarta-feira" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/05/brznml0cj4a8izu-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;brznml0cj4a8izu-86x64.jpg&quot;,&quot;210&quot;:&quot;brznml0cj4a8izu-210x136.jpg&quot;,&quot;960&quot;:&quot;brznml0cj4a8izu.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/sindsef-ro-volante-leva-atendimentos-para-frente-do-centro-politico-administrativo-do-governo-de-rondonia-cpa-ate-quarta-feira/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/sindsef-ro-volante-leva-atendimentos-para-frente-do-centro-politico-administrativo-do-governo-de-rondonia-cpa-ate-quarta-feira/" class="post-url post-title">
SINDSEF-RO Volante leva atendimentos para frente do Centro Político-Administrativo do Governo de Rondônia-CPA até quarta-feira </a>
</p> </div>
</div >
<div class="post-75531 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Guedes diz que reajuste “de até 5%” a servidores é possível este ano" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/05/WhatsApp-Image-2021-04-07-at-22-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2021-04-07-at-22-86x64.jpg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2021-04-07-at-22-210x136.jpg&quot;,&quot;600&quot;:&quot;WhatsApp-Image-2021-04-07-at-22.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/guedes-diz-que-reajuste-de-ate-5-a-servidores-e-possivel-este-ano/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/guedes-diz-que-reajuste-de-ate-5-a-servidores-e-possivel-este-ano/" class="post-url post-title">
Guedes diz que reajuste “de até 5%” a servidores é possível este ano </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-32 clearfix">
<script type="rocketlazyloadscript">var bs_ajax_paginate_418037137 = '{"query":{"category":"32","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"more_btn","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"32","paginate":"more_btn","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"14ed717","data":{"vars":{"post-ranking-offset":5}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="418037137" title="Mais">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
Carregando ... </span>
<span class="loaded txt">
Mais </span>
<span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span>
<span class="no-more" style="display: none;">
Não há mais posts
</span>
</a>
</div></div></div><div id="pgen-5" class=" h-ni w-t primary-sidebar-widget widget widget_pgen"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Publicidade</span></div><div class="pgen  pgen-align-center pgen-column-1 pgen-clearfix no-bg-box-model"><div id="pgen-73951-2136022000" class="pgen-container pgen-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="73951" data-type="image"><a itemprop="url" class="pgen-link" href="https://seupoder.ro/" target="_blank"><img alt="BANNER ALE &#8211; MAR 2022 &#8211; SOBREVIVENTES" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/03/Bannerweb_SOBREVIVENTE_ALERO_300x250.gif" class="pgen-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="pgen-image" src="https://www.nahoraonline.com/wp-content/uploads/2022/03/Bannerweb_SOBREVIVENTE_ALERO_300x250.gif" alt="BANNER ALE &#8211; MAR 2022 &#8211; SOBREVIVENTES" /></noscript></a></div></div></div><div id="pgen-3" class=" h-ni w-t primary-sidebar-widget widget widget_pgen"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Banner coluna</span></div><div class="pgen  pgen-align-center pgen-column-1 pgen-clearfix no-bg-box-model"><div id="pgen-34089-1610363995" class="pgen-container pgen-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34089" data-type="image"><a itemprop="url" class="pgen-link" href="http://www.sindsef-ro.org.br/" target="_blank"><img alt="Banner Sindsef &#8211; jun/2020" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-09-at-12.20.02.jpeg" class="pgen-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="pgen-image" src="https://www.nahoraonline.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-09-at-12.20.02.jpeg" alt="Banner Sindsef &#8211; jun/2020" /></noscript></a></div></div></div><div id="pgen-10" class=" h-ni w-t primary-sidebar-widget widget widget_pgen"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Publicidade</span></div><div class="pgen  pgen-align-center pgen-column-1 pgen-clearfix no-bg-box-model"><div id="pgen-70677-884676916" class="pgen-container pgen-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="70677" data-type="image"><a itemprop="url" class="pgen-link" href="www.abmpdf.ong.br" target="_blank"><img alt="Banner psicanálise" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-25-at-08.46.14.jpeg" class="pgen-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="pgen-image" src="https://www.nahoraonline.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-25-at-08.46.14.jpeg" alt="Banner psicanálise" /></noscript></a></div></div></div><div id="bs-text-listing-3-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-text-listing-3"><div class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s1 main-term-30">
<a href="https://www.nahoraonline.com/category/artigos-colunas/" class="main-link">
<span class="h-text main-term-30">
<i class="bf-icon  bsfi-fire-2"></i> Mais lidas </span>
</a>

</p>
<div class="listing listing-text listing-text-3 clearfix columns-1">
<div class="post-75663 type-post format-standard has-post-thumbnail  has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-29">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
1 </div>
<p class="title"> <a href="https://www.nahoraonline.com/melhores-espumantes-para-casamento-saiba-mais/" class="post-title post-url">
Melhores espumantes para casamento: saiba mais! </a>
</p> </div>
</div >
<div class="post-75659 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-32">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
2 </div>
<p class="title"> <a href="https://www.nahoraonline.com/senado-aprova-transposicao-de-servidores-de-rondonia-com-vinculo-ate-1991/" class="post-title post-url">
Senado aprova Transposição de servidores de Rondônia com vínculo até 1991 </a>
</p> </div>
</div >
<div class="post-75656 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-4">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
3 </div>
<p class="title"> <a href="https://www.nahoraonline.com/crianca-de-dois-anos-morre-e-adolescente-esta-desaparecida-apos-mae-perder-controle-de-moto-em-ponte-do-rio-preto/" class="post-title post-url">
Criança de dois anos morre e adolescente está desaparecida após mãe perder controle de moto em ponte do rio Preto </a>
</p> </div>
</div >
<div class="post-75653 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-28">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
4 </div>
<p class="title"> <a href="https://www.nahoraonline.com/segunda-etapa-da-vacinacao-contra-influenza-e-sarampo-vai-ate-sexta-feira3/" class="post-title post-url">
Segunda etapa da vacinação contra influenza e sarampo vai até sexta-feira,3 </a>
</p> </div>
</div >
<div class="post-75650 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-2">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
5 </div>
<p class="title"> <a href="https://www.nahoraonline.com/supremo-tribunal-federal-volta-a-recomendar-uso-de-mascara-em-suas-dependencias/" class="post-title post-url">
Supremo Tribunal Federal volta a recomendar uso de máscara em suas dependências </a>
</p> </div>
</div >
</div>
</div></div><div id="pgen-12" class=" h-ni w-nt primary-sidebar-widget widget widget_pgen"><div class="pgen  pgen-align-center pgen-column-1 pgen-clearfix no-bg-box-model"><div id="pgen-71175-353917003" class="pgen-container pgen-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="71175" data-type="image"><img alt="BANNER PREFEITURA &#8211; OBRAS (300&#215;250) ATUALIZADO" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/02/gov-022022-300x250-1.gif" class="pgen-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="pgen-image" src="https://www.nahoraonline.com/wp-content/uploads/2022/02/gov-022022-300x250-1.gif" alt="BANNER PREFEITURA &#8211; OBRAS (300&#215;250) ATUALIZADO" /></noscript></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="media_image-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="500" height="245" alt="" style="max-width: 100%; height: auto;" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/12/nahora_logo_transparencia_branco_CORRIGIDO.png" class="image wp-image-44997  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="500" height="245" src="https://www.nahoraonline.com/wp-content/uploads/2020/12/nahora_logo_transparencia_branco_CORRIGIDO.png" class="image wp-image-44997  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-13" class=" h-ni w-t footer-widget footer-column-2 widget widget_text"><div class="section-heading sh-t1 sh-s3"><span class="h-text">NA HORA ONLINE JORNAL ELETRÔNICO E SERVIÇOS DE INFORMÁTICA EIRELI</span></div> <div class="textwidget"><p><strong>Endereço para correspondência:<br />
</strong>Rua Elias Gorayeb, 2834<br />
Bairro Liberdade<br />
CEP 76 803 874<br />
Porto Velho RO</p>
<p><strong>Email: <a href="/cdn-cgi/l/email-protection#e08e81888f92818f8e8c898e85a0958f8cce838f8dce8292"><span class="__cf_email__" data-cfemail="345a555c5b46555b5a585d5a5174415b581a575b591a5646">[email&#160;protected]</span></a> / <a href="/cdn-cgi/l/email-protection#5739363f38253638393b3e393217303a363e3b7934383a"><span class="__cf_email__" data-cfemail="c6a8a7aea9b4a7a9a8aaafa8a386a1aba7afaae8a5a9ab">[email&#160;protected]</span></a></strong></p>
<p><strong>Telefone/whatsapp: (69) 99229 6969</strong></p>
</div>
</div><div id="text-14" class=" h-ni w-t footer-widget footer-column-2 widget widget_text"><div class="section-heading sh-t1 sh-s2"><span class="h-text">Departamento jurídico</span></div> <div class="textwidget"><p><strong>Dra. Inês Martiniano Gomes</strong><br />
OAB/RO 9825<br />
Adv. Cível, Criminal e Consumidor</p>
<p>Celular: <strong>69 9 9245 9975</strong></p>
</div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-likebox-2" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-likebox"> <div class="bs-shortcode bs-likebox ">
<div class="fb-page" data-href="https://facebook.com/nahoraonline.ro/" data-small-header="false" data-adapt-container-width="true" data-show-facepile="1" data-locale="pt_BR" data-show-posts="0">
<div class="fb-xfbml-parse-ignore">
</div>
</div>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-132"><a href="https://www.nahoraonline.com/sobre-o-portal/">Sobre o Jornal</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-133"><a href="https://www.nahoraonline.com/contato/">Contato</a></li>
<li id="menu-item-22677" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22677"><a href="https://www.nahoraonline.com/politica-de-privacidade/">Política de privacidade</a></li>
</ul>
</nav>
</div>
</div> 
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Na Hora Online® - 2022. todos os direitos reservados. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
By: <a href="http://betterstudio.com/">BetterStudio</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = false;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
<script type="text/javascript">
// Coluna do servidor
jQuery(document).ready(function() {
	if( jQuery("body").hasClass("single-cat-32") && !jQuery("body").hasClass("single-format-video") ) { // é coluna do servidor e NÃO é vídeo
		jQuery(".bf-breadcrumb").prepend('<div class="coluna-do-servidor container"><div class="sc-in clearfix"> <p></p> <fig><img  alt="" data-src="https://www.nahoraonline.com/wp-content/uploads/2019/03/carlos_coluna_servidor.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.nahoraonline.com/wp-content/uploads/2019/03/carlos_coluna_servidor.jpg" alt="" /></noscript></fig> </div></div>');
        //
        jQuery(".coluna-do-servidor .sc-in p").append('<h1>Coluna do Servidor</h1> <span>Por Carlos Terceiro</span>');	
	} else {
		console.log('não foi!')
	}
});
</script>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="rocketlazyloadscript">
// adsense
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2401157477145628",
    enable_page_level_ads: true
  });
</script><script type="text/html" id="wpb-modifications"></script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"pt-BR","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-1">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.nahoraonline.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_61291_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://www.nahoraonline.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field social-login-buttons clearfix">
<ul class="items-count-3">
<li class="item-1">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fsupremo-tribunal-federal-volta-a-recomendar-uso-de-mascara-em-suas-dependencias%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dsupremo-tribunal-federal-volta-a-recomendar-uso-de-mascara-em-suas-dependencias&provider=Facebook" data-provider="Facebook" class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook </a>
</li>
<li class="item-2">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fsupremo-tribunal-federal-volta-a-recomendar-uso-de-mascara-em-suas-dependencias%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dsupremo-tribunal-federal-volta-a-recomendar-uso-de-mascara-em-suas-dependencias&provider=Google" data-provider="Google" class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google </a>
</li>
<li class="item-3">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fsupremo-tribunal-federal-volta-a-recomendar-uso-de-mascara-em-suas-dependencias%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dsupremo-tribunal-federal-volta-a-recomendar-uso-de-mascara-em-suas-dependencias&provider=Twitter" data-provider="Twitter" class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter </a>
</li>
</ul>
<div class="or-wrapper"><span class="or-text">Or</span></div>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_61291_user_login" class="input" value="" size="20" placeholder="Username or Email..." required /> 
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_61291_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://www.nahoraonline.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fsupremo-tribunal-federal-volta-a-recomendar-uso-de-mascara-em-suas-dependencias%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dsupremo-tribunal-federal-volta-a-recomendar-uso-de-mascara-em-suas-dependencias" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_61291_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://www.nahoraonline.com/supremo-tribunal-federal-volta-a-recomendar-uso-de-mascara-em-suas-dependencias/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=supremo-tribunal-federal-volta-a-recomendar-uso-de-mascara-em-suas-dependencias" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_61291_lostpasswordform" action="https://www.nahoraonline.com/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<link data-minify="1" rel='stylesheet' id='wpBannerizeStyleDefault.css-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=1650497985' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='js_composer_front-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=1650497985' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='rs-plugin-settings-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=1650497985' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' id='wp_slimstat-js-extra'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czo3OiIyLDQwLDMzIjtzOjEwOiJjb250ZW50X2lkIjtpOjc1NjUwO3M6NjoiYXV0aG9yIjtzOjY6Im5haG9yYSI7fQ--.72717176dc987042649d5a0ccb036645"};
/* ]]> */
</script>
<script data-minify="1" defer type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/wp/wp-slimstat/tags/4.9.0.1/wp-slimstat.min.js?ver=1650497985' id='wp_slimstat-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.9.11' id='smush-lazy-load-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/wp-rocket/assets/js/heartbeat.js?ver=3.11.3' id='heartbeat-js' defer></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1650497985' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.7.0' id='wpb_composer_front_js-js' defer></script>
<script data-minify="1" type='text/javascript' async="async" src='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/fa95ae210538e70e6a3b21b920d7a9d4.js?ver=1650497985' id='bs-booster-js'></script>
<script type="rocketlazyloadscript">
var pgen=function(t){"use strict";return{init:function(){0==pgen.ads_state()&&pgen.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".pgen-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.nahoraonline.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){pgen.init()});

</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'7151938a0d6fc1c5',m:'ylDC2HdNnQ5w8zajDyp5d2IsbsNrXThKncd142mnD2E-1654187455-0-ASF83Su8MXKkfsI9LmupstfOZUF4prXRKObrIJg/JNI81S62Zl8G575V0K2bkRNSTkRu3DNOnTr5LDtwnzMxlcwvpIUzLjufq/4spicqjQYa3SFpdAE0TAWk+GRSpw4QhrA6yvThnhukzbrM9BMzXnM8HNrRv/ha0oKESDkzMQHbETw+XKa0hmWBUUFwc6/3ApG5lowogtgaJtUnG7qiNr6wqxmhLCSzpJffcdA6My9n/Ukb3DsburtQPLlVuDym9jum3PZixGE5ttA30GEBK/2FvvOmLOuB2z/yW1qr1RwSfG7veNe+G0DyjR3FjvH07AqTxh+LCgyI/00S3c9qK6iEWJtG011kOKOewEIGW/Rf69iCAvPLjO7VrYRorLnm9w==',s:[0x6268e4c373,0xa91a56cbcb],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>
