	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
					<meta http-equiv="refresh" content="300">
					<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.nahoraonline.com/xmlrpc.php"/>

		<title>Turista fica sem pernas após ser atropelada duas vezes pelo metrô</title>

<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.nahoraonline.com/turista-fica-sem-pernas-apos-ser-atropelada-duas-vezes-pelo-metro/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Turista fica sem pernas após ser atropelada duas vezes pelo metrô" />
<meta property="og:description" content="A vítima é uma jovem australiana, de 23 anos. Visaya vai agora processar o metrô por negligência." />
<meta property="og:url" content="https://www.nahoraonline.com/turista-fica-sem-pernas-apos-ser-atropelada-duas-vezes-pelo-metro/" />
<meta property="og:site_name" content="Na Hora Online" />
<meta property="article:publisher" content="https://www.facebook.com/jornalnahoraonline" />
<meta property="article:section" content="Mundo" />
<meta property="article:published_time" content="2020-02-05T21:39:45+00:00" />
<meta property="og:image" content="https://www.nahoraonline.com/wp-content/uploads/2020/02/naom_5b9693fd90dae.jpg" />
<meta property="og:image:secure_url" content="https://www.nahoraonline.com/wp-content/uploads/2020/02/naom_5b9693fd90dae.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nahoraonline.com/#website","url":"https://www.nahoraonline.com/","name":"Na Hora Online","potentialAction":{"@type":"SearchAction","target":"https://www.nahoraonline.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.nahoraonline.com/turista-fica-sem-pernas-apos-ser-atropelada-duas-vezes-pelo-metro/#primaryimage","url":"https://www.nahoraonline.com/wp-content/uploads/2020/02/naom_5b9693fd90dae.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://www.nahoraonline.com/turista-fica-sem-pernas-apos-ser-atropelada-duas-vezes-pelo-metro/#webpage","url":"https://www.nahoraonline.com/turista-fica-sem-pernas-apos-ser-atropelada-duas-vezes-pelo-metro/","inLanguage":"pt-BR","name":"Turista fica sem pernas ap\u00f3s ser atropelada duas vezes pelo metr\u00f4","isPartOf":{"@id":"https://www.nahoraonline.com/#website"},"primaryImageOfPage":{"@id":"https://www.nahoraonline.com/turista-fica-sem-pernas-apos-ser-atropelada-duas-vezes-pelo-metro/#primaryimage"},"datePublished":"2020-02-05T21:39:45+00:00","dateModified":"2020-02-05T21:39:45+00:00","author":{"@id":"https://www.nahoraonline.com/#/schema/person/279643dabb0693a2147793d48d15690c"}},{"@type":["Person"],"@id":"https://www.nahoraonline.com/#/schema/person/279643dabb0693a2147793d48d15690c","name":"Phelipe Terceiro","image":{"@type":"ImageObject","@id":"https://www.nahoraonline.com/#authorlogo","url":"https://secure.gravatar.com/avatar/a51c3cd3d1bf3e604f0e7eebe0a8eb1a?s=96&d=mm&r=g","caption":"Phelipe Terceiro"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de Na Hora Online &raquo;" href="https://www.nahoraonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Na Hora Online &raquo;  Feed de comentários" href="https://www.nahoraonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Na Hora Online &raquo; Turista fica sem pernas após ser atropelada duas vezes pelo metrô  Feed de comentários" href="https://www.nahoraonline.com/turista-fica-sem-pernas-apos-ser-atropelada-duas-vezes-pelo-metro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nahoraonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nahoraonline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.nahoraonline.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.nahoraonline.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Archivo:400,700,400italic%7CMerriweather:900%7CRoboto:700%7CArchivo+Black:400' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.nahoraonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nahoraonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nahoraonline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.nahoraonline.com/?p=28589' />
<link rel="alternate" type="application/json+oembed" href="https://www.nahoraonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nahoraonline.com%2Fturista-fica-sem-pernas-apos-ser-atropelada-duas-vezes-pelo-metro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nahoraonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nahoraonline.com%2Fturista-fica-sem-pernas-apos-ser-atropelada-duas-vezes-pelo-metro%2F&#038;format=xml" />
			<link rel="amphtml" href="https://www.nahoraonline.com/amp/turista-fica-sem-pernas-apos-ser-atropelada-duas-vezes-pelo-metro/"/>
						<link rel="shortcut icon" href="https://www.nahoraonline.com/wp-content/uploads/2019/08/favicon.png">			<link rel="apple-touch-icon" href="https://www.nahoraonline.com/wp-content/uploads/2019/08/favicon_iphone_retina.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://www.nahoraonline.com/wp-content/uploads/2019/08/favicon_ipad_retina.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://www.nahoraonline.com/wp-content/uploads/2019/08/favicon_ipad.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://www.nahoraonline.com/wp-content/uploads/2019/08/favicon_ipad_retina.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.nahoraonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.nahoraonline.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.nahoraonline.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cefc6333-9c6d-4aa3-b846-d1a4b20a877b';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.nahoraonline.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Deseja receber notificações sobre Rondônia?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Cancelamento de inscrição concluído';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você blouqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado! Agora você receberá notificações do Na Hora Online.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você se inscreveu para receber notificações no Na Hora Online.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações de Na Hora Online';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configure suas notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVER-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para desbloquear as notificações';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2019\/01\/nahora_logo.jpg"
    },
    "url": "https:\/\/www.nahoraonline.com\/",
    "name": "Na Hora Online",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Na Hora Online",
    "alternateName": "",
    "url": "https:\/\/www.nahoraonline.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Turista fica sem pernas ap\u00f3s ser atropelada duas vezes pelo metr\u00f4",
    "description": "A v\u00edtima \u00e9 uma jovem australiana, de 23 anos. Visaya vai agora processar o metr\u00f4 por neglig\u00eancia.",
    "datePublished": "2020-02-05",
    "dateModified": "2020-02-05",
    "author": {
        "@type": "Person",
        "@id": "#person-PhelipeTerceiro",
        "name": "Phelipe Terceiro"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/02\/naom_5b9693fd90dae.jpg",
        "width": 1920,
        "height": 1080
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.nahoraonline.com\/turista-fica-sem-pernas-apos-ser-atropelada-duas-vezes-pelo-metro\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.nahoraonline.com/wp-content/bs-booster-cache/ce6bda8ad81c5bd6a30131d76d2117ba.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1580689081' href='https://www.nahoraonline.com/wp-content/bs-booster-cache/178b6a1535d4752b8a898251a84cde45.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-28659915-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- BetterFramework Head Inline CSS -->
<style>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</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-28589 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-542 single-cat-542 single-cat-40 single-cat-33  bs-hide-ha wpb-js-composer js-comp-ver-5.6 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
								<div class="site-description">Modern technology gives us many things.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.nahoraonline.com">
					<input type="text" name="s" value=""
					       placeholder="Pesquisa...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p><br data-mce-bogus="1"></p>
		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/nahoraonline.ro" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/Nahoraonline" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/116030018206526131828" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCFoAIv2sEHM177Xsli4xGqQ" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/nahoraonline" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/nahoraonline.ro" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/Nahoraonline" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/116030018206526131828" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCFoAIv2sEHM177Xsli4xGqQ" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/nahoraonline" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">quarta-feira, 5 fevereiro, 2020</span>
					</li>
								</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.nahoraonline.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.nahoraonline.com/wp-content/uploads/2019/01/nahora_logo.jpg"
			     alt="Publisher"  data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2019/01/nahora_logo_retina.jpg"  />

			<span class="site-title">Publisher - </span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="aqeh aqeh-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-header_aside_logo aqeh-align-right aqeh-column-1 aqeh-hide-on-phone aqeh-hide-on-tablet-portrait"><div id="aqeh-20763-1847419885" class="aqeh-container aqeh-type-custom_code  aqeh-hide-on-tablet-portrait aqeh-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="20763" data-type="custom_code"><iframe id='a140f173' name='a140f173' src='https://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/afr.php?zoneid=263&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='970' height='250'><a href='http://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/ck.php?n=a02f2860&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/avw.php?zoneid=263&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a02f2860' border='0' alt='' /></a></iframe><p class='aqeh-caption aqeh-caption-below'></p></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-140"><a href="https://www.nahoraonline.com/">Home</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-125"><a href="https://www.nahoraonline.com/category/politica/">Política</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-126"><a href="https://www.nahoraonline.com/category/geral/">Geral</a></li>
<li id="menu-item-3240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-3240"><a href="https://www.nahoraonline.com/category/artigos-colunas/">Artigos &#038; Colunas</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-128"><a href="https://www.nahoraonline.com/category/policia/">Polícia</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-129"><a href="https://www.nahoraonline.com/category/coluna-do-servidor/">Coluna do Servidor</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-33 better-anim-fade menu-item-130"><a href="https://www.nahoraonline.com/category/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-22285" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22285"><a href="https://www.nahoraonline.com/contato/">Contato</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.nahoraonline.com">
	<input type="search" class="search-field"
	       placeholder="Pesquisa..."
	       value="" name="s"
	       title="Procurar por:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Pesquisa">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.nahoraonline.com/" itemprop="url" rel="home">
											<img src="https://www.nahoraonline.com/wp-content/uploads/2019/01/nahora_logo.jpg"
						     alt="Na Hora Online"  data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2019/01/nahora_logo.jpg"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-28589" class="post-28589 post type-post status-publish format-standard has-post-thumbnail  category-mundo category-slider-manchetes category-ultimas-noticias single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Turista fica sem pernas após ser atropelada duas vezes pelo metrô</span></h1>
					<h2 class="post-subtitle">A vítima é uma jovem australiana, de 23 anos. Visaya vai agora processar o metrô por negligência.</h2>					<div class="post-meta-wrap clearfix">
						<div class="post-meta single-post-meta">
			<a href="https://www.nahoraonline.com/author/phterceiro/"
		   title="Artigos de autor"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://www.nahoraonline.com/wp-content/uploads/2019/04/2019-04-26-10-51-41-150x150.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">Por <b>Phelipe Terceiro</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-02-05T18:39:45+00:00">Publicado em <b>05/02/2020 - 18:39</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://www.nahoraonline.com/wp-content/uploads/2020/02/naom_5b9693fd90dae.jpg"><img  alt="" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/02/naom_5b9693fd90dae-750x430.jpg">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-9">
			<div class="post-share-btn-group">
				<a href="https://www.nahoraonline.com/turista-fica-sem-pernas-apos-ser-atropelada-duas-vezes-pelo-metro/#respond" class="post-share-btn post-share-btn-comments comments" title="Deixe um comentário sobre: ​​&quot;Turista fica sem pernas após ser atropelada duas vezes pelo metrô&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="28589"><i class="bf-icon  fa fa-eye"></i> <b class="number">37</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Copartilhe</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nahoraonline.com%2Fturista-fica-sem-pernas-apos-ser-atropelada-duas-vezes-pelo-metro%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Turista+fica+sem+pernas+ap%C3%B3s+ser+atropelada+duas+vezes+pelo+metr%C3%B4 @Nahoraonline&url=https%3A%2F%2Fwww.nahoraonline.com%2Fturista-fica-sem-pernas-apos-ser-atropelada-duas-vezes-pelo-metro%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Turista+fica+sem+pernas+ap%C3%B3s+ser+atropelada+duas+vezes+pelo+metr%C3%B4 %0A%0A https%3A%2F%2Fwww.nahoraonline.com%2Fturista-fica-sem-pernas-apos-ser-atropelada-duas-vezes-pelo-metro%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Turista+fica+sem+pernas+ap%C3%B3s+ser+atropelada+duas+vezes+pelo+metr%C3%B4&body=https%3A%2F%2Fwww.nahoraonline.com%2Fturista-fica-sem-pernas-apos-ser-atropelada-duas-vezes-pelo-metro%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
						<div class="single-post-excerpt post-excerpt-bc"><p>A vítima é uma jovem australiana, de 23 anos. Visaya vai agora processar o metrô por negligência.</p>
</div>			<div class="entry-content clearfix single-post-content">
				<p>Visaya Hoffie, uma jovem australiana de 23 anos, quer processar o metrô de Nova York, após ter ficado sem as duas pernas do joelho para baixo, após ser atropelada por duas carruagens diferentes do metrô da cidade americana.</p>
 <p>De acordo com o Daily Mail, a jovem residente em Brisbane, alega que tropeçou e caiu na linha antes de ter sido atropelada.</p>
<div class="aqeh aqeh-clearfix aqeh-post-inline aqeh-float-center aqeh-align-center aqeh-column-1"><div id="aqeh-25732-2109969310" class="aqeh-container aqeh-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="25732" data-type="image"><img class="aqeh-image" src="https://www.nahoraonline.com/wp-content/uploads/2019/11/banner_prefeitura_obras.gif" alt="Publicidade" /><p class='aqeh-caption aqeh-caption-below'>Publicidade</p></div></div> <p>&#8220;Depois do primeiro metrô ter deixado a estação depois de me atropelar, fiquei na linha durante algum tempo até o segundo vagão chegar, me atropelando novamente&#8221;, escreveu a jovem na ação judicial que já interpôs no Supremo Tribunal de Manhattan contra o Port Authority, da Metropolitan Transport Authority, informa o New York Post.</p>
 <p>Visaya diz ainda, na ação, que a estação estava bem iluminada e que havia sensores nas linhas para detectar objetos que não estavam funcionando. A vítima pediu para serem visualizadas as imagens de vigilância da estação no momento do incidente, que ocorreu na madrugada do dia 11 de janeiro, por volta das 4h00.</p>
<div class="bs-irp center bs-irp-thumbnail-1-full">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Veja também:</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
		<div class="post-28601 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-541">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Aeronaves da FAB decolam com destino à China para buscar brasileiros" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/02/naom_59efd78b07904-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;naom_59efd78b07904-86x64.jpg&quot;,&quot;210&quot;:&quot;naom_59efd78b07904-210x136.jpg&quot;,&quot;1920&quot;:&quot;naom_59efd78b07904.jpg&quot;}}"						class="img-holder" href="https://www.nahoraonline.com/aeronaves-da-fab-decolam-com-destino-a-china-para-buscar-brasileiros/"></a>
							</div>
		<p class="title">		<a href="https://www.nahoraonline.com/aeronaves-da-fab-decolam-com-destino-a-china-para-buscar-brasileiros/" class="post-url post-title">
			Aeronaves da FAB decolam com destino à China para buscar brasileiros		</a>
		</p>	</div>
	</div >
	<div class="post-28598 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-541">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Bolsonaro assinará ato para permitir exploração de terras indígenas" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/02/naom_5c3704d723e81-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;naom_5c3704d723e81-86x64.jpg&quot;,&quot;210&quot;:&quot;naom_5c3704d723e81-210x136.jpg&quot;,&quot;1920&quot;:&quot;naom_5c3704d723e81.jpg&quot;}}"						class="img-holder" href="https://www.nahoraonline.com/bolsonaro-assinara-ato-para-permitir-exploracao-de-terras-indigenas/"></a>
							</div>
		<p class="title">		<a href="https://www.nahoraonline.com/bolsonaro-assinara-ato-para-permitir-exploracao-de-terras-indigenas/" class="post-url post-title">
			Bolsonaro assinará ato para permitir exploração de terras indígenas		</a>
		</p>	</div>
	</div >
	</div>
	
	</div></div> <p>Visaya já foi submetida a várias cirurgias devido ao acidente e ainda não tem uma previsão de quando poderá ter alta.</p>
 <p><em>Notícias ao Minuto Brasil</em></p> 			</div>

						</article>
			</div>
<div class="post-related">

	<div class="section-heading sh-t5 sh-s1 ">

					<span class="h-text related-posts-heading">você pode gostar também</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none more_btn ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-28595 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-541">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-541"><a href="https://www.nahoraonline.com/category/brasil/">Brasil</a></span></div>			<a  title="Saúde: Brasil tem 11 casos suspeitos de coronavírus" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/02/naom_5e348e66bab9d-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;naom_5e348e66bab9d-86x64.jpg&quot;,&quot;210&quot;:&quot;naom_5e348e66bab9d-210x136.jpg&quot;,&quot;279&quot;:&quot;naom_5e348e66bab9d-279x220.jpg&quot;,&quot;357&quot;:&quot;naom_5e348e66bab9d-357x210.jpg&quot;,&quot;750&quot;:&quot;naom_5e348e66bab9d-750x430.jpg&quot;,&quot;1920&quot;:&quot;naom_5e348e66bab9d.jpg&quot;}}"					class="img-holder" href="https://www.nahoraonline.com/saude-brasil-tem-11-casos-suspeitos-de-coronavirus/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.nahoraonline.com/saude-brasil-tem-11-casos-suspeitos-de-coronavirus/" title="Saúde: Brasil tem 11 casos suspeitos de coronavírus">
			<span class="post-title">
				Saúde: Brasil tem 11 casos suspeitos de coronavírus			</span>
	</a>
	</p></div>
</div >
<div  class="post-28592 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-541">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-541"><a href="https://www.nahoraonline.com/category/brasil/">Brasil</a></span></div>			<a  title="Damares quer testar &#8216;plano de prevenção ao risco sexual&#8217; no norte" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/02/naom_5c0fdbeb22c56-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;naom_5c0fdbeb22c56-86x64.jpg&quot;,&quot;210&quot;:&quot;naom_5c0fdbeb22c56-210x136.jpg&quot;,&quot;279&quot;:&quot;naom_5c0fdbeb22c56-279x220.jpg&quot;,&quot;357&quot;:&quot;naom_5c0fdbeb22c56-357x210.jpg&quot;,&quot;750&quot;:&quot;naom_5c0fdbeb22c56-750x430.jpg&quot;,&quot;1920&quot;:&quot;naom_5c0fdbeb22c56.jpg&quot;}}"					class="img-holder" href="https://www.nahoraonline.com/damares-quer-testar-plano-de-prevencao-ao-risco-sexual-no-norte/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.nahoraonline.com/damares-quer-testar-plano-de-prevencao-ao-risco-sexual-no-norte/" title="Damares quer testar &#8216;plano de prevenção ao risco sexual&#8217; no norte">
			<span class="post-title">
				Damares quer testar &#8216;plano de prevenção ao risco sexual&#8217; no norte			</span>
	</a>
	</p></div>
</div >
<div  class="post-28586 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-542">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-542"><a href="https://www.nahoraonline.com/category/mundo/">Mundo</a></span></div>			<a  title="Recém-nascido é diagnosticado com coronavírus" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/02/naom_59370b680b37b-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;naom_59370b680b37b-86x64.jpg&quot;,&quot;210&quot;:&quot;naom_59370b680b37b-210x136.jpg&quot;,&quot;279&quot;:&quot;naom_59370b680b37b-279x220.jpg&quot;,&quot;357&quot;:&quot;naom_59370b680b37b-357x210.jpg&quot;,&quot;750&quot;:&quot;naom_59370b680b37b-750x430.jpg&quot;,&quot;1920&quot;:&quot;naom_59370b680b37b.jpg&quot;}}"					class="img-holder" href="https://www.nahoraonline.com/recem-nascido-e-diagnosticado-com-coronavirus/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.nahoraonline.com/recem-nascido-e-diagnosticado-com-coronavirus/" title="Recém-nascido é diagnosticado com coronavírus">
			<span class="post-title">
				Recém-nascido é diagnosticado com coronavírus			</span>
	</a>
	</p></div>
</div >
<div  class="post-28583 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-542">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-542"><a href="https://www.nahoraonline.com/category/mundo/">Mundo</a></span></div>			<a  title="Avião derrapa em pista e se parte em três em Istambul" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/02/naom_5e3aea397ef6c-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;naom_5e3aea397ef6c-86x64.jpg&quot;,&quot;210&quot;:&quot;naom_5e3aea397ef6c-210x136.jpg&quot;,&quot;279&quot;:&quot;naom_5e3aea397ef6c-279x220.jpg&quot;,&quot;357&quot;:&quot;naom_5e3aea397ef6c-357x210.jpg&quot;,&quot;750&quot;:&quot;naom_5e3aea397ef6c-750x430.jpg&quot;,&quot;1920&quot;:&quot;naom_5e3aea397ef6c.jpg&quot;}}"					class="img-holder" href="https://www.nahoraonline.com/aviao-derrapa-em-pista-e-se-parte-em-tres-em-istambul/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.nahoraonline.com/aviao-derrapa-em-pista-e-se-parte-em-tres-em-istambul/" title="Avião derrapa em pista e se parte em três em Istambul">
			<span class="post-title">
				Avião derrapa em pista e se parte em três em Istambul			</span>
	</a>
	</p></div>
</div >
<div  class="post-28580 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.nahoraonline.com/category/destaques-do-dia/">Destaques do Dia</a></span></div>			<a  title="ICMS: Folha diz que Rocha foi o único a se manifestar favoravelmente a Bolsonaro após declaração contra governadores" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/02/02a9x825f2ze9ne-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;02a9x825f2ze9ne-86x64.jpg&quot;,&quot;210&quot;:&quot;02a9x825f2ze9ne-210x136.jpg&quot;,&quot;279&quot;:&quot;02a9x825f2ze9ne-279x220.jpg&quot;,&quot;357&quot;:&quot;02a9x825f2ze9ne-357x210.jpg&quot;,&quot;750&quot;:&quot;02a9x825f2ze9ne-750x430.jpg&quot;,&quot;960&quot;:&quot;02a9x825f2ze9ne.jpg&quot;}}"					class="img-holder" href="https://www.nahoraonline.com/icms-folha-diz-que-rocha-foi-o-unico-a-se-manifestar-favoravelmente-a-bolsonaro-apos-declaracao-contra-governadores/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.nahoraonline.com/icms-folha-diz-que-rocha-foi-o-unico-a-se-manifestar-favoravelmente-a-bolsonaro-apos-declaracao-contra-governadores/" title="ICMS: Folha diz que Rocha foi o único a se manifestar favoravelmente a Bolsonaro após declaração contra governadores">
			<span class="post-title">
				ICMS: Folha diz que Rocha foi o único a se manifestar favoravelmente a Bolsonaro após&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-28576 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.nahoraonline.com/category/destaques-na-hora/">Destaques Na Hora</a></span></div>			<a  title="TRANSPOSIÇÃO: CEEXT pede complementação de documentos de servidores de Rondônia" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/02/05-02-20-7c7jy5xdvzlrdzp-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;05-02-20-7c7jy5xdvzlrdzp-86x64.jpg&quot;,&quot;210&quot;:&quot;05-02-20-7c7jy5xdvzlrdzp-210x136.jpg&quot;,&quot;279&quot;:&quot;05-02-20-7c7jy5xdvzlrdzp-279x220.jpg&quot;,&quot;357&quot;:&quot;05-02-20-7c7jy5xdvzlrdzp-357x210.jpg&quot;,&quot;750&quot;:&quot;05-02-20-7c7jy5xdvzlrdzp-750x430.jpg&quot;,&quot;845&quot;:&quot;05-02-20-7c7jy5xdvzlrdzp.jpg&quot;}}"					class="img-holder" href="https://www.nahoraonline.com/transposicao-ceext-pede-complementacao-de-documentos-de-servidores-de-rondonia/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.nahoraonline.com/transposicao-ceext-pede-complementacao-de-documentos-de-servidores-de-rondonia/" title="TRANSPOSIÇÃO: CEEXT pede complementação de documentos de servidores de Rondônia">
			<span class="post-title">
				TRANSPOSIÇÃO: CEEXT pede complementação de documentos de servidores de Rondônia			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix">
			<script>var bs_ajax_paginate_2144914573 = '{"query":{"paginate":"more_btn","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[28589],"ignore_sticky_posts":1,"offset":"2","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ff68d20","data":{"vars":{"post-ranking-offset":2}}}';</script>				<a  rel="next" class="btn-bs-pagination" data-id="2144914573"
				   title="Mais">
			<span class="loading" style="display: none;">
				<i class="fa fa-refresh fa-spin fa-fw"></i>
			</span>
					<span class="loading" style="display: none;">
				Carregando ...			</span>

					<span class="loaded txt">
				Mais			</span>

					<span class="loaded icon">
				<i class="fa fa-angle-down" aria-hidden="true"></i>
			</span>

					<span class="no-more" style="display: none;">
				Não há mais posts 
			</span>

				</a>

				</div></div>
<section id="comments-template-28589" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t5 sh-s1" ><span class="h-text">Deixe uma resposta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/turista-fica-sem-pernas-apos-ser-atropelada-duas-vezes-pelo-metro/#respond" style="display:none;">Cancelar resposta</a></small></p>			<form action="https://www.nahoraonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Conectar com:</div>

	<div class="wp-social-login-provider-list">
		<a
				rel="nofollow"
				href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fturista-fica-sem-pernas-apos-ser-atropelada-duas-vezes-pelo-metro%2F"
				data-provider="Facebook"
				class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook		</a>
				<a
				rel="nofollow"
				href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fturista-fica-sem-pernas-apos-ser-atropelada-duas-vezes-pelo-metro%2F"
				data-provider="Google"
				class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Login with Google		</a>
				<a
				rel="nofollow"
				href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fturista-fica-sem-pernas-apos-ser-atropelada-duas-vezes-pelo-metro%2F"
				data-provider="Twitter"
				class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Login with Twitter		</a>
		
	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<div class="note-before"><p>Seu endereço de email não será publicado.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Seu comentário"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Seu nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Seu email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Seu site" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='28589' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7a0c54e840" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="211"/></p>			</form>
			</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-text-listing-1-2" class=" sidebar-capa h-i w-t primary-sidebar-widget widget widget_bs-text-listing-1"><div class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab">			<p class="section-heading sh-t1 sh-s1 main-term-4">

			
									<a href="https://www.nahoraonline.com/category/destaques-na-hora/" class="main-link">
							<span class="h-text main-term-4">
								<i class="bf-icon  fa fa-clock-o"></i> Capa							</span>
					</a>
				
			
			</p>
				<div class="listing listing-text listing-text-1 clearfix columns-1">
		<div class="post-28576 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-4">
	<div class="item-inner">
		<p class="title">		<a href="https://www.nahoraonline.com/transposicao-ceext-pede-complementacao-de-documentos-de-servidores-de-rondonia/" class="post-title post-url">
			TRANSPOSIÇÃO: CEEXT pede complementação de documentos de servidores de Rondônia		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-05T18:31:49+00:00">13 minutos atrás</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="bs-thumbnail-listing-1-2" class=" h-i w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t1 sh-s1 main-term-32">

			
									<a href="https://www.nahoraonline.com/category/coluna-do-servidor/" class="main-link">
							<span class="h-text main-term-32">
								<i class="bf-icon  fa fa-user"></i> Coluna do Servidor							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-32 more_btn bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-28576 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="TRANSPOSIÇÃO: CEEXT pede complementação de documentos de servidores de Rondônia" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/02/05-02-20-7c7jy5xdvzlrdzp-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;05-02-20-7c7jy5xdvzlrdzp-86x64.jpg&quot;,&quot;210&quot;:&quot;05-02-20-7c7jy5xdvzlrdzp-210x136.jpg&quot;,&quot;845&quot;:&quot;05-02-20-7c7jy5xdvzlrdzp.jpg&quot;}}"						class="img-holder" href="https://www.nahoraonline.com/transposicao-ceext-pede-complementacao-de-documentos-de-servidores-de-rondonia/"></a>
							</div>
		<p class="title">		<a href="https://www.nahoraonline.com/transposicao-ceext-pede-complementacao-de-documentos-de-servidores-de-rondonia/" class="post-url post-title">
			TRANSPOSIÇÃO: CEEXT pede complementação de documentos de servidores de Rondônia		</a>
		</p>	</div>
	</div >
	<div class="post-28429 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Primeira reunião do Sistema Diretivo do Sintero em 2020 com o objetivo de discutir e apontar estratégias de lutas" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/02/tip7xfspd0kmet0-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tip7xfspd0kmet0-86x64.jpg&quot;,&quot;210&quot;:&quot;tip7xfspd0kmet0-210x136.jpg&quot;,&quot;960&quot;:&quot;tip7xfspd0kmet0.jpg&quot;}}"						class="img-holder" href="https://www.nahoraonline.com/primeira-reuniao-do-sistema-diretivo-do-sintero-em-2020-com-o-objetivo-de-discutir-e-apontar-estrategias-de-lutas/"></a>
							</div>
		<p class="title">		<a href="https://www.nahoraonline.com/primeira-reuniao-do-sistema-diretivo-do-sintero-em-2020-com-o-objetivo-de-discutir-e-apontar-estrategias-de-lutas/" class="post-url post-title">
			Primeira reunião do Sistema Diretivo do Sintero em 2020 com o objetivo de discutir e apontar estratégias de lutas		</a>
		</p>	</div>
	</div >
	<div class="post-28218 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Semed e Sintero discutem reivindicações e avanços para valorizar servidores da pasta" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/01/raf073v704iyawu-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;raf073v704iyawu-86x64.jpeg&quot;,&quot;210&quot;:&quot;raf073v704iyawu-210x136.jpeg&quot;,&quot;960&quot;:&quot;raf073v704iyawu.jpeg&quot;}}"						class="img-holder" href="https://www.nahoraonline.com/semed-e-sintero-discutem-reivindicacoes-e-avancos-para-valorizar-servidores-da-pasta/"></a>
							</div>
		<p class="title">		<a href="https://www.nahoraonline.com/semed-e-sintero-discutem-reivindicacoes-e-avancos-para-valorizar-servidores-da-pasta/" class="post-url post-title">
			Semed e Sintero discutem reivindicações e avanços para valorizar servidores da pasta		</a>
		</p>	</div>
	</div >
	<div class="post-28047 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Governo de Rondônia antecipa o pagamento de janeiro e divulga calendário para 2020" data-src="https://www.nahoraonline.com/wp-content/uploads/2017/02/dinheiro-no-bolso.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2017\/02\/&quot;,&quot;sizes&quot;:{&quot;1303&quot;:&quot;dinheiro-no-bolso.jpg&quot;}}"						class="img-holder" href="https://www.nahoraonline.com/governo-de-rondonia-antecipa-o-pagamento-de-janeiro-e-divulga-calendario-para-2020/"></a>
							</div>
		<p class="title">		<a href="https://www.nahoraonline.com/governo-de-rondonia-antecipa-o-pagamento-de-janeiro-e-divulga-calendario-para-2020/" class="post-url post-title">
			Governo de Rondônia antecipa o pagamento de janeiro e divulga calendário para 2020		</a>
		</p>	</div>
	</div >
	<div class="post-27963 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Juiz concede o adicional de insalubridade aos servidores do arquivo geral em ação judicial impetrada pelo SINTERO" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/01/y6ghob277m255nk-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;y6ghob277m255nk-86x64.jpg&quot;,&quot;210&quot;:&quot;y6ghob277m255nk-210x136.jpg&quot;,&quot;960&quot;:&quot;y6ghob277m255nk.jpg&quot;}}"						class="img-holder" href="https://www.nahoraonline.com/juiz-concede-o-adicional-de-insalubridade-aos-servidores-do-arquivo-geral-em-acao-judicial-impetrada-pelo-sintero/"></a>
							</div>
		<p class="title">		<a href="https://www.nahoraonline.com/juiz-concede-o-adicional-de-insalubridade-aos-servidores-do-arquivo-geral-em-acao-judicial-impetrada-pelo-sintero/" class="post-url post-title">
			Juiz concede o adicional de insalubridade aos servidores do arquivo geral em ação judicial impetrada pelo SINTERO		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-32 clearfix">
			<script>var bs_ajax_paginate_349266779 = '{"query":{"category":"32","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"more_btn","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"32","paginate":"more_btn","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b3170c7","data":{"vars":{"post-ranking-offset":5}}}';</script>				<a  rel="next" class="btn-bs-pagination" data-id="349266779"
				   title="Mais">
			<span class="loading" style="display: none;">
				<i class="fa fa-refresh fa-spin fa-fw"></i>
			</span>
					<span class="loading" style="display: none;">
				Carregando ...			</span>

					<span class="loaded txt">
				Mais			</span>

					<span class="loaded icon">
				<i class="fa fa-angle-down" aria-hidden="true"></i>
			</span>

					<span class="no-more" style="display: none;">
				Não há mais posts 
			</span>

				</a>

				</div></div></div><div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nahora sidebar 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2401157477145628"
     data-ad-slot="9302054392"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="bs-text-listing-3-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-text-listing-3"><div class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab">			<p class="section-heading sh-t1 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						<i class="bf-icon  bsfi-fire-2"></i> Mais lidas					</span>
				
			
			</p>
				<div class="listing listing-text listing-text-3 clearfix columns-1">
		<div class="post-28146 type-post format-standard has-post-thumbnail  has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-2">
	<div class="item-inner">
				<div class="post-count-badge pcb-t1 pcb-s2">
			1		</div>
		<p class="title">		<a href="https://www.nahoraonline.com/coronavirus-em-rondonia/" class="post-title post-url">
			Coronavírus em Rondônia		</a>
		</p>	</div>
	</div >
	<div class="post-28363 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-28">
	<div class="item-inner">
				<div class="post-count-badge pcb-t1 pcb-s2">
			2		</div>
		<p class="title">		<a href="https://www.nahoraonline.com/por-determinacao-do-prefeito-hildon-chaves-obras-seguem-a-todo-vapor-em-varios-bairros-da-capital/" class="post-title post-url">
			Por determinação do prefeito Hildon Chaves, obras seguem a todo vapor em vários bairros da capital		</a>
		</p>	</div>
	</div >
	<div class="post-28225 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-4">
	<div class="item-inner">
				<div class="post-count-badge pcb-t1 pcb-s2">
			3		</div>
		<p class="title">		<a href="https://www.nahoraonline.com/rondonia-tem-caso-suspeito-de-coronavirus-em-porto-velho-confirma-sesau/" class="post-title post-url">
			Rondônia tem caso suspeito de coronavírus em Porto Velho, confirma Sesau		</a>
		</p>	</div>
	</div >
	<div class="post-28422 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-4">
	<div class="item-inner">
				<div class="post-count-badge pcb-t1 pcb-s2">
			4		</div>
		<p class="title">		<a href="https://www.nahoraonline.com/governo-federal-inclui-em-pacote-de-privatizacoes-trecho-da-br-364-que-vai-de-comodoro-mt-a-porto-velho/" class="post-title post-url">
			Governo federal inclui em pacote de privatizações, trecho da BR 364 que vai de Comodoro (MT) a Porto Velho		</a>
		</p>	</div>
	</div >
	<div class="post-28305 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-28">
	<div class="item-inner">
				<div class="post-count-badge pcb-t1 pcb-s2">
			5		</div>
		<p class="title">		<a href="https://www.nahoraonline.com/ministerio-da-saude-libera-recursos-requeridos-pelo-senador-confucio-moura/" class="post-title post-url">
			Ministério da Saúde libera recursos requeridos pelo senador Confúcio Moura		</a>
		</p>	</div>
	</div >
	</div>
	</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="container adcontainer"><div class="aqeh aqeh-clearfix adloc-before-footer adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-footer_before aqeh-align-center aqeh-column-1"><div id="aqeh-23878-1755558318" class="aqeh-container aqeh-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="23878" data-type="image"><a itemprop="url" class="aqeh-link" href="https://todentropvh.com/" target="_blank" ><img class="aqeh-image" src="https://www.nahoraonline.com/wp-content/uploads/2019/09/banner.gif" alt="Continua depois da publicidade" /></a><p class='aqeh-caption aqeh-caption-below'>Continua depois da publicidade</p></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="media_image-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="500" height="245" src="https://www.nahoraonline.com/wp-content/uploads/2019/08/nahora_logo_transparencia_branco.png" class="image wp-image-22183  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-13" class=" h-ni w-t footer-widget footer-column-2 widget widget_text"><div class="section-heading sh-t1 sh-s3"><span class="h-text">NA HORA ONLINE JORNAL ELETRÔNICO COMÉRCIO E SERVIÇOS LTDA</span></div>			<div class="textwidget"><p><strong>Rua da Esmeralda, 3542, sala A, Porto Velho &#8211; RO.<br />
</strong><strong>CEP 76.820-700<br />
</strong></p>
<p><strong>Email: <a href="mailto:nahoraonline@uol.com.br">nahoraonline@uol.com.br</a> / <a href="mailto:nahoraonline@gmail.com">nahoraonline@gmail.com</a></strong></p>
<p><strong>Telefone/whatsapp: (69) 99229 6969</strong></p>
<p><strong>Email do Editor: <a href="mailto:carlos.terceiro@bol.com.br">carlos.terceiro@bol.com.br</a></strong></p>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-likebox-2" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-likebox">	<div  class="bs-shortcode bs-likebox ">
				<div class="fb-page"
		     data-href="https://facebook.com/nahoraonline.ro/"
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-show-facepile="1"
		     data-locale="pt_BR"
		     data-show-posts="0">
			<div class="fb-xfbml-parse-ignore">
			</div>
		</div><!-- .fb-page -->
	</div><!-- .bs-likebox -->
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-132"><a href="https://www.nahoraonline.com/sobre-o-portal/">Sobre o Jornal</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-133"><a href="https://www.nahoraonline.com/contato/">Contato</a></li>
<li id="menu-item-22677" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22677"><a href="https://www.nahoraonline.com/politica-de-privacidade/">Política de privacidade</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Na Hora Online® - 2020. todos os direitos reservados.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							By: <a href="http://betterstudio.com/">BetterStudio</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type="text/javascript">
// Coluna do servidor
jQuery(document).ready(function() {
	if( jQuery("body").hasClass("single-cat-32") && !jQuery("body").hasClass("single-format-video") ) { // é coluna do servidor e NÃO é vídeo
		jQuery(".bf-breadcrumb").prepend('<div class="coluna-do-servidor container"><div class="sc-in clearfix"> <p></p> <fig><img src="https://www.nahoraonline.com/wp-content/uploads/2019/03/carlos_coluna_servidor.jpg" alt="" /></fig> </div></div>');
        //
        jQuery(".coluna-do-servidor .sc-in p").append('<h1>Coluna do Servidor</h1> <span>Por Carlos Terceiro</span>');	
	} else {
		console.log('não foi!')
	}
});
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
// adsense
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2401157477145628",
    enable_page_level_ads: true
  });
</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-1" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.nahoraonline.com">
							<input type="search" class="search-field"
							       placeholder="Pesquisa..."
							       value="" name="s"
							       title="Procurar por:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.nahoraonline.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
											<div class="login-field social-login-buttons clearfix">
														<ul class="items-count-3">
																	<li class="item-1">
												<a
				rel="nofollow"
				href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fturista-fica-sem-pernas-apos-ser-atropelada-duas-vezes-pelo-metro%2F&provider=Facebook"
				data-provider="Facebook"
				class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook		</a>
											</li>
																		<li class="item-2">
												<a
				rel="nofollow"
				href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fturista-fica-sem-pernas-apos-ser-atropelada-duas-vezes-pelo-metro%2F&provider=Google"
				data-provider="Google"
				class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google		</a>
											</li>
																		<li class="item-3">
												<a
				rel="nofollow"
				href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fturista-fica-sem-pernas-apos-ser-atropelada-duas-vezes-pelo-metro%2F&provider=Twitter"
				data-provider="Twitter"
				class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter		</a>
											</li>
																</ul>
							<div class="or-wrapper"><span
										class="or-text">Or</span></div>
						</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.nahoraonline.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Fturista-fica-sem-pernas-apos-ser-atropelada-duas-vezes-pelo-metro%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.nahoraonline.com/turista-fica-sem-pernas-apos-ser-atropelada-duas-vezes-pelo-metro/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://www.nahoraonline.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.3'></script>

		<div id="fb-root"></div>
		<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.nahoraonline.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.18.4'></script>
<script type='text/javascript' async="async" src='https://www.nahoraonline.com/wp-content/bs-booster-cache/612fa4d792503b45c47aaea5c6160b24.js?ver=5.0.2'></script>

<script>
var aqeh=function(a){"use strict";return{init:function(){0==aqeh.ads_state()&&aqeh.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".aqeh-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://www.nahoraonline.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){aqeh.init()});

</script>

<!-- BetterFramework Header Lagged Inline CSS -->
<style>
width: 100%

</style>
<!-- /BetterFramework Header Lagged Inline CSS-->

</body>
</html>