 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.nahoraonline.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Universo dos videogames chega a Porto Velho com exposição ‘Super Games’</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Archivo%3A400%2C700%2C400italic%7CMerriweather%3A900%2C400%7CRoboto%3A700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Archivo%3A400%2C700%2C400italic%7CMerriweather%3A900%2C400%7CRoboto%3A700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Archivo%3A400%2C700%2C400italic%7CMerriweather%3A900%2C400%7CRoboto%3A700&#038;display=swap" /></noscript>
<link rel="canonical" href="https://www.nahoraonline.com/universo-dos-videogames-chega-a-porto-velho-com-exposicao-super-games/" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Na Hora Online" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nahoraonline.com/#website","url":"https://www.nahoraonline.com/","name":"Na Hora Online","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.nahoraonline.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://www.nahoraonline.com/universo-dos-videogames-chega-a-porto-velho-com-exposicao-super-games/#primaryimage","url":"https://www.nahoraonline.com/wp-content/uploads/2022/07/Screenshot_25.jpg","contentUrl":"https://www.nahoraonline.com/wp-content/uploads/2022/07/Screenshot_25.jpg","width":1486,"height":899},{"@type":"WebPage","@id":"https://www.nahoraonline.com/universo-dos-videogames-chega-a-porto-velho-com-exposicao-super-games/#webpage","url":"https://www.nahoraonline.com/universo-dos-videogames-chega-a-porto-velho-com-exposicao-super-games/","name":"Universo dos videogames chega a Porto Velho com exposição ‘Super Games’","isPartOf":{"@id":"https://www.nahoraonline.com/#website"},"primaryImageOfPage":{"@id":"https://www.nahoraonline.com/universo-dos-videogames-chega-a-porto-velho-com-exposicao-super-games/#primaryimage"},"datePublished":"2022-07-05T17:10:54+00:00","dateModified":"2022-07-05T17:10:54+00:00","author":{"@id":"https://www.nahoraonline.com/#/schema/person/b417449c601ab4e60f3a9bee2e09107d"},"breadcrumb":{"@id":"https://www.nahoraonline.com/universo-dos-videogames-chega-a-porto-velho-com-exposicao-super-games/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.nahoraonline.com/universo-dos-videogames-chega-a-porto-velho-com-exposicao-super-games/"]}]},{"@type":"BreadcrumbList","@id":"https://www.nahoraonline.com/universo-dos-videogames-chega-a-porto-velho-com-exposicao-super-games/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://www.nahoraonline.com/"},{"@type":"ListItem","position":2,"name":"Universo dos videogames chega a Porto Velho com exposição ‘Super Games’"}]},{"@type":"Person","@id":"https://www.nahoraonline.com/#/schema/person/b417449c601ab4e60f3a9bee2e09107d","name":"Na Hora Online","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://www.nahoraonline.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/9abe55c18e3006020cb37a08cf4f3660?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9abe55c18e3006020cb37a08cf4f3660?s=96&d=mm&r=g","caption":"Na Hora Online"},"sameAs":["https://www.nahoraonline.com"],"url":"https://www.nahoraonline.com/author/nahora/"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Na Hora Online &raquo;" href="https://www.nahoraonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Na Hora Online &raquo;" href="https://www.nahoraonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Na Hora Online &raquo; Universo dos videogames chega a Porto Velho com exposição ‘Super Games’" href="https://www.nahoraonline.com/universo-dos-videogames-chega-a-porto-velho-com-exposicao-super-games/feed/" />

<script type="rocketlazyloadscript" src="//www.googletagmanager.com/gtag/js?id=UA-28659915-1" data-cfasync="false" data-wpfc-render="false" data-rocket-type="text/javascript" async></script>
<script type="rocketlazyloadscript" data-cfasync="false" data-wpfc-render="false" data-rocket-type="text/javascript">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</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='instagram-post-generator-css' href='https://www.nahoraonline.com/wp-content/plugins/nahora-post-generator/public/css/instagram-post-generator-public.css?ver=1.1.57' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wsl-widget-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=1656635110' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.6.0' id='exactmetrics-frontend-script-js' defer></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.nahoraonline.com","hash_tracking":"false","ua":"UA-28659915-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/nahora-post-generator/public/js/instagram-post-generator-public.js?ver=1656635110' id='instagram-post-generator-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.5' async id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.5' async id='revmin-js'></script>

<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-28659915-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.nahoraonline.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-28659915-1", {"anonymize_ip":true});
</script>

<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.nahoraonline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nahoraonline.com/wp-json/wp/v2/posts/76862" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nahoraonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nahoraonline.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.nahoraonline.com/?p=76862' />
<link rel="alternate" type="application/json+oembed" href="https://www.nahoraonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nahoraonline.com%2Funiverso-dos-videogames-chega-a-porto-velho-com-exposicao-super-games%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nahoraonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nahoraonline.com%2Funiverso-dos-videogames-chega-a-porto-velho-com-exposicao-super-games%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.nahoraonline.com/amp/universo-dos-videogames-chega-a-porto-velho-com-exposicao-super-games/" />
<meta name="generator" content="Site Kit by Google 1.77.0" />

<meta property="og:site_name" content="Na Hora Online" />
<meta property="og:locale" content="pt_br" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="1486" />
<meta property="og:image:height" content="899" />
<meta property="og:image" content="https://www.nahoraonline.com/wp-content/uploads/2022/07/Screenshot_25.jpg" />
<meta property="og:title" content="Universo dos videogames chega a Porto Velho com exposição ‘Super Games’" />
<meta property="og:url" content="https://www.nahoraonline.com/universo-dos-videogames-chega-a-porto-velho-com-exposicao-super-games/" />
<meta property="og:description" content="A exposição Super Games vem para resgatar e apresentar ao público desde os videogames clássicos, que ainda hoje permanecem na memória, até os mais modernos trazendo o que há de mais avançado no mercado" />
<meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="911952092978459" />

<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<meta http-equiv="refresh" content="600"> <link rel="shortcut icon" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_16x16.png"> <link rel="apple-touch-icon" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_57x57.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_114x114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_57x57.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.nahoraonline.com/wp-content/uploads/2021/08/favicon_114x114.png"> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.nahoraonline.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cefc6333-9c6d-4aa3-b846-d1a4b20a877b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "NAHORAONLINE";
oneSignal_options['welcomeNotification']['message'] = "Obrigado! Agora você estará informado sobre tudo o que acontece em Rondônia e no Brasil";
oneSignal_options['path'] = "https://www.nahoraonline.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Gostaria de receber as notícias de Rondônia e do Brasil, de graça e na hora?";
oneSignal_options['promptOptions']['acceptButtonText'] = "CLARO!";
oneSignal_options['promptOptions']['cancelButtonText'] = "Não, obrigado";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Cancelamento de inscrição concluído';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você blouqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado! Agora você receberá notificações do Na Hora Online.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você se inscreveu para receber notificações no Na Hora Online.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações de Na Hora Online';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configure suas notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVER-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para desbloquear as notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaMedio.png"
    },
    "url": "https://www.nahoraonline.com/",
    "name": "Na Hora Online",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Na Hora Online",
    "alternateName": "",
    "url": "https://www.nahoraonline.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "Universo dos videogames chega a Porto Velho com exposi\u00e7\u00e3o \u2018Super Games\u2019",
    "description": "A exposi\u00e7\u00e3o Super Games vem para resgatar e apresentar ao p\u00fablico desde os videogames cl\u00e1ssicos, que ainda hoje permanecem na mem\u00f3ria, at\u00e9 os mais modernos trazendo o que h\u00e1 de mais avan\u00e7ado no mercado",
    "datePublished": "2022-07-05",
    "dateModified": "2022-07-05",
    "author": {
        "@type": "Person",
        "@id": "#person-NaHoraOnline",
        "name": "Na Hora Online"
    },
    "image": "https://www.nahoraonline.com/wp-content/uploads/2022/07/Screenshot_25.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.nahoraonline.com/universo-dos-videogames-chega-a-porto-velho-com-exposicao-super-games/"
}</script>
<link data-minify="1" rel='stylesheet' id='bf-minifed-css-1' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/587a55c8cc7eaa52eb2f64528b46091e.css?ver=1656635110' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='7.10.0-1657046758' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/4813557e1c4c83e13589e34e95b6338c.css?ver=1657046758' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 6.5.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body data-rsssl=1 class="post-template-default single single-post postid-76862 single-format-standard bs-theme bs-publisher bs-publisher-tech-magazine active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right full-width main-menu-sticky-smart main-menu-full-width active-ajax-search single-cat-1851 single-prim-cat-29 single-cat-29 single-cat-40 single-cat-33  wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
<div class="off-canvas-inner">
<span class="canvas-close"><i></i></span>
<div class="off-canvas-header">
<div class="site-description">Modern technology gives us many things.</div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="https://www.nahoraonline.com">
<input type="text" name="s" value="" placeholder="Pesquisa...">
<i class="fa fa-search"></i>
</form>
</div>
<div class="off-canvas-menu">
<div class="off-canvas-menu-fallback"></div>
</div>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<p></p>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/nahoraonline.ro" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Nahoraonline" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCFoAIv2sEHM177Xsli4xGqQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/nahoraonline" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
</div>
<div class='bs-injection bs-injection-before_header bs-injection-2-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="header-posts-column wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-hidden-sm bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate header-posts"><div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="0" data-slider-control-dots="off" data-slider-control-next-prev="style-2" data-autoplaySpeed="3000"> <div class="bs-pagination-wrapper main-term-40 slider bs-slider-first-item bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-4">
<div class="post-76891 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1775">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="De virada, Djokovic vence Sinner e avança às semifinais de Wimbledon" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/07/djoko_vai_a_semi_wimbledon_2022-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;djoko_vai_a_semi_wimbledon_2022-86x64.jpg&quot;,&quot;210&quot;:&quot;djoko_vai_a_semi_wimbledon_2022-210x136.jpg&quot;,&quot;1170&quot;:&quot;djoko_vai_a_semi_wimbledon_2022.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/de-virada-djokovic-vence-sinner-e-avanca-as-semifinais-de-wimbledon/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/de-virada-djokovic-vence-sinner-e-avanca-as-semifinais-de-wimbledon/" class="post-url post-title">
De virada, Djokovic vence Sinner e avança às semifinais de Wimbledon </a>
</p> </div>
</div >
<div class="post-76886 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-542">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Seca nos EUA revela tenebroso passado da máfia em Las Vegas" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/07/1_000_32dk9ed-25999673-86x64.webp" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1_000_32dk9ed-25999673-86x64.webp&quot;,&quot;210&quot;:&quot;1_000_32dk9ed-25999673-210x136.webp&quot;,&quot;675&quot;:&quot;1_000_32dk9ed-25999673.webp&quot;}}" class="img-holder" href="https://www.nahoraonline.com/seca-nos-eua-revela-tenebroso-passado-da-mafia-em-las-vegas/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/seca-nos-eua-revela-tenebroso-passado-da-mafia-em-las-vegas/" class="post-url post-title">
Seca nos EUA revela tenebroso passado da máfia em Las Vegas </a>
</p> </div>
</div >
<div class="post-76884 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Pandemia faz aumentar profissionais em tecnologia e diminuir em mídia" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/08/maratona-de-programacao-premia-projetos-com-foco-em-servicos-publicos-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;maratona-de-programacao-premia-projetos-com-foco-em-servicos-publicos-86x64.jpg&quot;,&quot;210&quot;:&quot;maratona-de-programacao-premia-projetos-com-foco-em-servicos-publicos-210x136.jpg&quot;,&quot;1170&quot;:&quot;maratona-de-programacao-premia-projetos-com-foco-em-servicos-publicos.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/pandemia-faz-aumentar-profissionais-em-tecnologia-e-diminuir-em-midia/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/pandemia-faz-aumentar-profissionais-em-tecnologia-e-diminuir-em-midia/" class="post-url post-title"> 
Pandemia faz aumentar profissionais em tecnologia e diminuir em mídia </a>
</p> </div>
</div >
<div class="post-76881 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1775">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Semes promove Basquete Day na quadra do Ginásio Poliesportivo Gerivaldão" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/07/1zhh9ldjatkmahs-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1zhh9ldjatkmahs-86x64.jpeg&quot;,&quot;210&quot;:&quot;1zhh9ldjatkmahs-210x136.jpeg&quot;,&quot;960&quot;:&quot;1zhh9ldjatkmahs.jpeg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/semes-promove-basquete-day-na-quadra-do-ginasio-poliesportivo-gerivaldao/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/semes-promove-basquete-day-na-quadra-do-ginasio-poliesportivo-gerivaldao/" class="post-url post-title">
Semes promove Basquete Day na quadra do Ginásio Poliesportivo Gerivaldão </a>
</p> </div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-40 slider  bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-4">
<div class="post-76878 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1775">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Corinthians desafia Boca por vaga às quartas de final da Libertadores" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/07/boca_x_corinthians_28_06_2022_libertadores-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;boca_x_corinthians_28_06_2022_libertadores-86x64.jpg&quot;,&quot;210&quot;:&quot;boca_x_corinthians_28_06_2022_libertadores-210x136.jpg&quot;,&quot;1170&quot;:&quot;boca_x_corinthians_28_06_2022_libertadores.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/corinthians-desafia-boca-por-vaga-as-quartas-de-final-da-libertadores/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/corinthians-desafia-boca-por-vaga-as-quartas-de-final-da-libertadores/" class="post-url post-title">
Corinthians desafia Boca por vaga às quartas de final da Libertadores </a>
</p> </div>
</div >
<div class="post-76874 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Coronel Chrisóstomo visita município de Cujubim e presta conta do seu mandato à população" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/07/glj4sfins8ctnog-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;glj4sfins8ctnog-86x64.jpg&quot;,&quot;210&quot;:&quot;glj4sfins8ctnog-210x136.jpg&quot;,&quot;960&quot;:&quot;glj4sfins8ctnog.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/coronel-chrisostomo-visita-municipio-de-cujubim-e-presta-conta-do-seu-mandato-a-populacao/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/coronel-chrisostomo-visita-municipio-de-cujubim-e-presta-conta-do-seu-mandato-a-populacao/" class="post-url post-title">
Coronel Chrisóstomo visita município de Cujubim e presta conta do seu mandato à população </a>
</p> </div>
</div >
<div class="post-76862 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-29">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Universo dos videogames chega a Porto Velho com exposição ‘Super Games’" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/07/Screenshot_25-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screenshot_25-86x64.jpg&quot;,&quot;210&quot;:&quot;Screenshot_25-210x136.jpg&quot;,&quot;1486&quot;:&quot;Screenshot_25.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/universo-dos-videogames-chega-a-porto-velho-com-exposicao-super-games/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/universo-dos-videogames-chega-a-porto-velho-com-exposicao-super-games/" class="post-url post-title">
Universo dos videogames chega a Porto Velho com exposição ‘Super Games’ </a>
</p> </div>
</div >
<div class="post-76852 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Pacheco decide abrir CPI do MEC, mas instalação será depois da eleição" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/07/A-CPI-da-COVID-19-também-chamada-de-CPI-PANDEMIA-no-senado-federal-11-600x400-1-86x64.webp" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;A-CPI-da-COVID-19-tambe\u0301m-chamada-de-CPI-PANDEMIA-no-senado-federal-11-600x400-1-86x64.webp&quot;,&quot;210&quot;:&quot;A-CPI-da-COVID-19-tambe\u0301m-chamada-de-CPI-PANDEMIA-no-senado-federal-11-600x400-1-210x136.webp&quot;,&quot;600&quot;:&quot;A-CPI-da-COVID-19-tambe\u0301m-chamada-de-CPI-PANDEMIA-no-senado-federal-11-600x400-1.webp&quot;}}" class="img-holder" href="https://www.nahoraonline.com/pacheco-decide-abrir-cpi-do-mec-mas-instalacao-sera-depois-da-eleicao/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/pacheco-decide-abrir-cpi-do-mec-mas-instalacao-sera-depois-da-eleicao/" class="post-url post-title">
Pacheco decide abrir CPI do MEC, mas instalação será depois da eleição </a>
</p> </div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-40 slider  bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-4">
<div class="post-76849 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Conselho Regional de Medicina de Rondônia alerta para novo avanço do Coronavírus: ‘‘Ritmo acelerado de transmissões’’" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/07/teud77g0svyjd4u-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;teud77g0svyjd4u-1-86x64.jpg&quot;,&quot;210&quot;:&quot;teud77g0svyjd4u-1-210x136.jpg&quot;,&quot;960&quot;:&quot;teud77g0svyjd4u-1.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/conselho-regional-de-medicina-de-rondonia-alerta-para-novo-avanco-do-coronavirus-ritmo-acelerado-de-transmissoes/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/conselho-regional-de-medicina-de-rondonia-alerta-para-novo-avanco-do-coronavirus-ritmo-acelerado-de-transmissoes/" class="post-url post-title">
Conselho Regional de Medicina de Rondônia alerta para novo avanço do Coronavírus: ‘‘Ritmo acelerado de transmissões’’ </a>
</p> </div>
</div >
<div class="post-76843 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-542">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Empresa chinesa desbanca a Tesla e se torna a líder global em venda de carros elétricos" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/07/byd-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;byd-86x64.jpg&quot;,&quot;210&quot;:&quot;byd-210x136.jpg&quot;,&quot;650&quot;:&quot;byd.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/empresa-chinesa-desbanca-a-tesla-e-se-torna-a-lider-global-em-venda-de-carros-eletricos/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/empresa-chinesa-desbanca-a-tesla-e-se-torna-a-lider-global-em-venda-de-carros-eletricos/" class="post-url post-title">
Empresa chinesa desbanca a Tesla e se torna a líder global em venda de carros elétricos </a>
</p> </div>
</div >
<div class="post-76839 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1775">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Etapa final do 29º Interdistrital de Esportes acontece nos dias 15 e 16 de julho" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/07/EQUIPE-CAMPEA-MASCULINA-KAXARARI1-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;EQUIPE-CAMPEA-MASCULINA-KAXARARI1-86x64.jpeg&quot;,&quot;210&quot;:&quot;EQUIPE-CAMPEA-MASCULINA-KAXARARI1-210x136.jpeg&quot;,&quot;1600&quot;:&quot;EQUIPE-CAMPEA-MASCULINA-KAXARARI1.jpeg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/etapa-final-do-29o-interdistrital-de-esportes-acontece-nos-dias-15-e-16-de-julho/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/etapa-final-do-29o-interdistrital-de-esportes-acontece-nos-dias-15-e-16-de-julho/" class="post-url post-title">
Etapa final do 29º Interdistrital de Esportes acontece nos dias 15 e 16 de julho </a>
</p> </div>
</div >
<div class="post-76821 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Demanda por voos domésticos tem queda de 2,5% no Brasil em maio" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/07/img_8708-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;img_8708-86x64.jpg&quot;,&quot;210&quot;:&quot;img_8708-210x136.jpg&quot;,&quot;1170&quot;:&quot;img_8708.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/demanda-por-voos-domesticos-tem-queda-de-25-no-brasil-em-maio/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/demanda-por-voos-domesticos-tem-queda-de-25-no-brasil-em-maio/" class="post-url post-title">
Demanda por voos domésticos tem queda de 2,5% no Brasil em maio </a>
</p> </div>
</div >
</div>
</div><div class="bs-slider-controls main-term-40"><div class="bs-control-nav  bs-control-nav-style-2"></div></div></div></div></div></div></div></div>
</div> <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/nahoraonline.ro" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Nahoraonline" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCFoAIv2sEHM177Xsli4xGqQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/nahoraonline" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">quarta-feira, 6 julho, 2022</span>
</li>
<li id="menu-item-60853" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60853"><a href="https://www.nahoraonline.com/sobre-o-portal/">Sobre o Portal</a></li>
<li id="menu-item-60852" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60852"><a href="https://www.nahoraonline.com/politica-de-privacidade/">Política de privacidade</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-12">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.nahoraonline.com/" itemprop="url" rel="home">
<img id="site-logo" alt="Publisher" data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaGrande.png" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaMedio.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img id="site-logo" src="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaMedio.png"
			     alt="Publisher"  data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoaGrande.png"  /></noscript>
<span class="site-title">Publisher - </span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-59719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-59719"><a href="https://www.nahoraonline.com/">Home</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-125"><a href="https://www.nahoraonline.com/category/politica/">Política</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-29 better-anim-fade menu-item-126"><a href="https://www.nahoraonline.com/category/geral/">Geral</a></li>
<li id="menu-item-3240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-3240"><a href="https://www.nahoraonline.com/category/artigos-colunas/">Artigos &amp; Colunas</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-128"><a href="https://www.nahoraonline.com/category/policia/">Polícia</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-129"><a href="https://www.nahoraonline.com/category/coluna-do-servidor/">Coluna do Servidor</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-33 better-anim-fade menu-item-130"><a href="https://www.nahoraonline.com/category/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-22285" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22285"><a href="https://www.nahoraonline.com/contato/">Contato</a></li>
<li id="menu-item-56719" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-56719"><a href="https://www.nahoraonline.com/expediente/">Expediente</a></li>
</ul>
<div class="menu-action-buttons width-2">
<div class="off-canvas-menu-icon-container off-icon-left">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.nahoraonline.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.nahoraonline.com/" itemprop="url" rel="home">
<img alt="Na Hora Online" data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoraMobileGrande.png" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoraMobileMediopng.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoraMobileMediopng.png"
						     alt="Na Hora Online"  data-bsrjs="https://www.nahoraonline.com/wp-content/uploads/2021/07/NahoraMobileGrande.png"  /></noscript> </a>
</div>
</div>
</div>
<div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-6 bs-lazy wfi">
<div class="post-header post-tp-6-header bs-lazy wfi" title="Universo dos videogames chega a Porto Velho com exposição ‘Super Games’" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/07/Screenshot_25-1130x580.jpg">
</div>
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-76862" class="post-76862 post type-post status-publish format-standard has-post-thumbnail  category-facebook category-geral category-slider-manchetes category-ultimas-noticias single-post-content">
<div class="post-header-inner wfi">
<div class="post-header-title">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Universo dos videogames chega a Porto Velho com exposição ‘Super Games’</span>
</h1>
<h2 class="post-subtitle">A exposição Super Games vem para resgatar e apresentar ao público desde os videogames clássicos, que ainda hoje permanecem na memória, até os mais modernos trazendo o que há de mais avançado no mercado</h2><div class="post-meta single-post-meta">
<a href="https://www.nahoraonline.com/author/nahora/" title="Artigos de autor" class="post-author-a post-author-avatar">
<img alt='' data-src='https://www.nahoraonline.com/wp-content/uploads/2019/05/51193945_2956324264393024_6925580987514486784_n-150x150.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">Por <b>Na Hora Online</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2022-07-05T14:10:54-03:00">Publicado em <b>05/07/2022 - 14:10</b></time></span>
<a href="https://www.nahoraonline.com/universo-dos-videogames-chega-a-porto-velho-com-exposicao-super-games/#respond" title="Deixe um comentário sobre: ​​&quot;Universo dos videogames chega a Porto Velho com exposição ‘Super Games’&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-9">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Copartilhe</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nahoraonline.com%2Funiverso-dos-videogames-chega-a-porto-velho-com-exposicao-super-games%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Universo+dos+videogames+chega+a+Porto+Velho+com+exposi%C3%A7%C3%A3o+%E2%80%98Super+Games%E2%80%99+%40Nahoraonline&url=https%3A%2F%2Fwww.nahoraonline.com%2Funiverso-dos-videogames-chega-a-porto-velho-com-exposicao-super-games%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Universo dos videogames chega a Porto Velho com exposição ‘Super Games’ %0A%0A https%3A%2F%2Fwww.nahoraonline.com%2Funiverso-dos-videogames-chega-a-porto-velho-com-exposicao-super-games%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#e3dc90968189868097deb68d8a958691908cc3878c90c3958a87868c84828e8690c3808b868482c382c3b38c91978cc3b5868f8b8cc3808c8ec3869b938c908a204420408cc301637bb096938691c3a4828e869001637ac5818c879ade8b97979390c6d0a2c6d1a5c6d1a5949494cd8d828b8c91828c8d8f8a8d86cd808c8ec6d1a5968d8a958691908cce878c90ce958a87868c84828e8690ce808b868482ce82ce938c91978cce95868f8b8cce808c8ece869b938c908a80828cce9096938691ce84828e8690c6d1a5" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
<div class="single-post-excerpt post-excerpt-bc"><p>A exposição Super Games vem para resgatar e apresentar ao público desde os videogames clássicos, que ainda hoje permanecem na memória, até os mais modernos trazendo o que há de mais avançado no mercado</p>
</div> <div class="entry-content clearfix single-post-content">
<div class="lgnfeuq lgnfeuq-post-top lgnfeuq-float-center lgnfeuq-align-center lgnfeuq-column-1 lgnfeuq-clearfix no-bg-box-model"><div id="lgnfeuq-74279-2028827984" class="lgnfeuq-container lgnfeuq-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="74279" data-type="custom_code">
<iframe id='a06d84cd' name='a06d84cd' frameborder='0' scrolling='no' width='970' height='250' allow='autoplay' data-src='https://penseis.com.br/www/delivery/afr.php?zoneid=71&amp;source=nahoraonline.com&amp;cb=INSERT_RANDOM_NUMBER_HERE' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><a href='https://penseis.com.br/www/delivery/ck.php?n=aaf40eab&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://penseis.com.br/www/delivery/avw.php?zoneid=71&amp;source=nahoraonline.com&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aaf40eab' border='0' alt='' /></a></iframe></div></div><p>Nostalgia, diversão e o universo dos videogames vão estar presentes durante exposição interativa em Porto Velho que iniciou no último domingo (3) e segue até o dia 31 de julho. Durante o período, diversos consoles, que marcaram gerações, e simuladores de realidade virtual estarão à disposição em um espaço montado no Porto Velho Shopping com entrada gratuita.</p>
<p>A exposição Super Games vem para resgatar e apresentar ao público desde os videogames clássicos, que ainda hoje permanecem na memória, até os mais modernos trazendo o que há de mais avançado no mercado. São consoles originais de todas as épocas à disposição para o público jogar e matar a saudade dos games da infância.</p>
<p>Em uma área montada no shopping entre consoles que vão estar disponíveis estão: Magnavox Odyssey, o primeiro de sucesso no mundo; os campeões de venda no Brasil: Atari, Super Nintendo, Master System, Mega Drive, Nintendo 64, Playstation; e raridades como Sega Saturn, Dreamcast, Game Cube, Xbox e Neo Geo. Os games estarão à disposição para o público se divertir com o Super Mario, Sonic, Pacman e muito mais.</p>
<p>“Mais um evento inédito na cidade e uma exposição que abrange toda a família, já que conta um pouco da história de cada geração, com videogames que marcaram a vida de muitas pessoas. Ações como essa reforçam o compromisso do Porto Velho Shopping com o entretenimento no estado. A exposição traz consoles criados desde meados de 1970 até os mais modernos, ou seja, será diversão para os pais e filhos”, afirmou o superintendente do Porto Velho Shopping, Cássio Mendonça.</p>
<div class="bs-irp center bs-irp-thumbnail-1-full">
<div class="bs-irp-heading">
<span class="h-text heading-typo">Veja também:</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
<div class="post-76898 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Marcos Rogério abandona Expedito Jr e abraça a campanha de Jaime Bagatolli rumo ao Senado Federal" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/07/9532eaf5-e019-498c-9a62-ae4a1e879909-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;9532eaf5-e019-498c-9a62-ae4a1e879909-86x64.jpg&quot;,&quot;210&quot;:&quot;9532eaf5-e019-498c-9a62-ae4a1e879909-210x136.jpg&quot;,&quot;1280&quot;:&quot;9532eaf5-e019-498c-9a62-ae4a1e879909.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/marcos-rogerio-abandona-expedito-jr-e-abraca-a-campanha-de-jaime-bagatolli-rumo-ao-senado-federal/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/marcos-rogerio-abandona-expedito-jr-e-abraca-a-campanha-de-jaime-bagatolli-rumo-ao-senado-federal/" class="post-url post-title">
Marcos Rogério abandona Expedito Jr e abraça a campanha de Jaime Bagatolli rumo ao Senado Federal </a>
</p> </div>
</div >
<div class="post-76891 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1775">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="De virada, Djokovic vence Sinner e avança às semifinais de Wimbledon" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/07/djoko_vai_a_semi_wimbledon_2022-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;djoko_vai_a_semi_wimbledon_2022-86x64.jpg&quot;,&quot;210&quot;:&quot;djoko_vai_a_semi_wimbledon_2022-210x136.jpg&quot;,&quot;1170&quot;:&quot;djoko_vai_a_semi_wimbledon_2022.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/de-virada-djokovic-vence-sinner-e-avanca-as-semifinais-de-wimbledon/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/de-virada-djokovic-vence-sinner-e-avanca-as-semifinais-de-wimbledon/" class="post-url post-title">
De virada, Djokovic vence Sinner e avança às semifinais de Wimbledon </a>
</p> </div>
</div >
</div>
</div></div> <p><b>Serviço</b><br />
Super Games – O Mundo do Videogame<br />
Data: 3 a 31 de julho de 2022<br />
Local: Porto Velho Shopping<br />
Horário: domingo a sexta das 13h às 21h e sábado das 10h às 22h<br />
Entrada: gratuita, baixando o app do PV Shopping</p> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t5 sh-s1 ">
<span class="h-text related-posts-heading">você pode gostar também</span>
</div>
<div class="bs-pagination-wrapper main-term-none more_btn ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-76886 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-542">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-542"><a href="https://www.nahoraonline.com/category/mundo/">Mundo</a></span></div> <a title="Seca nos EUA revela tenebroso passado da máfia em Las Vegas" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/07/1_000_32dk9ed-25999673-210x136.webp" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1_000_32dk9ed-25999673-86x64.webp&quot;,&quot;210&quot;:&quot;1_000_32dk9ed-25999673-210x136.webp&quot;,&quot;279&quot;:&quot;1_000_32dk9ed-25999673-279x220.webp&quot;,&quot;357&quot;:&quot;1_000_32dk9ed-25999673-357x210.webp&quot;,&quot;675&quot;:&quot;1_000_32dk9ed-25999673.webp&quot;}}" class="img-holder" href="https://www.nahoraonline.com/seca-nos-eua-revela-tenebroso-passado-da-mafia-em-las-vegas/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/seca-nos-eua-revela-tenebroso-passado-da-mafia-em-las-vegas/" title="Seca nos EUA revela tenebroso passado da máfia em Las Vegas">
<span class="post-title">
Seca nos EUA revela tenebroso passado da máfia em Las Vegas </span>
</a>
</p></div>
</div >
<div class="post-76884 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-541">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-541"><a href="https://www.nahoraonline.com/category/brasil/">Brasil</a></span></div> <a title="Pandemia faz aumentar profissionais em tecnologia e diminuir em mídia" data-src="https://www.nahoraonline.com/wp-content/uploads/2021/08/maratona-de-programacao-premia-projetos-com-foco-em-servicos-publicos-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;maratona-de-programacao-premia-projetos-com-foco-em-servicos-publicos-86x64.jpg&quot;,&quot;210&quot;:&quot;maratona-de-programacao-premia-projetos-com-foco-em-servicos-publicos-210x136.jpg&quot;,&quot;279&quot;:&quot;maratona-de-programacao-premia-projetos-com-foco-em-servicos-publicos-279x220.jpg&quot;,&quot;357&quot;:&quot;maratona-de-programacao-premia-projetos-com-foco-em-servicos-publicos-357x210.jpg&quot;,&quot;750&quot;:&quot;maratona-de-programacao-premia-projetos-com-foco-em-servicos-publicos-750x430.jpg&quot;,&quot;1170&quot;:&quot;maratona-de-programacao-premia-projetos-com-foco-em-servicos-publicos.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/pandemia-faz-aumentar-profissionais-em-tecnologia-e-diminuir-em-midia/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/pandemia-faz-aumentar-profissionais-em-tecnologia-e-diminuir-em-midia/" title="Pandemia faz aumentar profissionais em tecnologia e diminuir em mídia">
<span class="post-title">
Pandemia faz aumentar profissionais em tecnologia e diminuir em mídia </span>
</a>
</p></div>
</div >
<div class="post-76881 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1775">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1775"><a href="https://www.nahoraonline.com/category/esporte/">Esporte</a></span></div> <a title="Semes promove Basquete Day na quadra do Ginásio Poliesportivo Gerivaldão" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/07/1zhh9ldjatkmahs-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1zhh9ldjatkmahs-86x64.jpeg&quot;,&quot;210&quot;:&quot;1zhh9ldjatkmahs-210x136.jpeg&quot;,&quot;279&quot;:&quot;1zhh9ldjatkmahs-279x220.jpeg&quot;,&quot;357&quot;:&quot;1zhh9ldjatkmahs-357x210.jpeg&quot;,&quot;750&quot;:&quot;1zhh9ldjatkmahs-750x430.jpeg&quot;,&quot;960&quot;:&quot;1zhh9ldjatkmahs.jpeg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/semes-promove-basquete-day-na-quadra-do-ginasio-poliesportivo-gerivaldao/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/semes-promove-basquete-day-na-quadra-do-ginasio-poliesportivo-gerivaldao/" title="Semes promove Basquete Day na quadra do Ginásio Poliesportivo Gerivaldão">
<span class="post-title">
Semes promove Basquete Day na quadra do Ginásio Poliesportivo Gerivaldão </span>
</a>
</p></div>
</div >
<div class="post-76878 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1775">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1775"><a href="https://www.nahoraonline.com/category/esporte/">Esporte</a></span></div> <a title="Corinthians desafia Boca por vaga às quartas de final da Libertadores" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/07/boca_x_corinthians_28_06_2022_libertadores-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;boca_x_corinthians_28_06_2022_libertadores-86x64.jpg&quot;,&quot;210&quot;:&quot;boca_x_corinthians_28_06_2022_libertadores-210x136.jpg&quot;,&quot;279&quot;:&quot;boca_x_corinthians_28_06_2022_libertadores-279x220.jpg&quot;,&quot;357&quot;:&quot;boca_x_corinthians_28_06_2022_libertadores-357x210.jpg&quot;,&quot;750&quot;:&quot;boca_x_corinthians_28_06_2022_libertadores-750x430.jpg&quot;,&quot;1170&quot;:&quot;boca_x_corinthians_28_06_2022_libertadores.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/corinthians-desafia-boca-por-vaga-as-quartas-de-final-da-libertadores/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/corinthians-desafia-boca-por-vaga-as-quartas-de-final-da-libertadores/" title="Corinthians desafia Boca por vaga às quartas de final da Libertadores">
<span class="post-title">
Corinthians desafia Boca por vaga às quartas de final da Libertadores </span>
</a>
</p></div>
</div >
<div class="post-76874 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-28"><a href="https://www.nahoraonline.com/category/politica/">Política</a></span></div> <a title="Coronel Chrisóstomo visita município de Cujubim e presta conta do seu mandato à população" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/07/glj4sfins8ctnog-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;glj4sfins8ctnog-86x64.jpg&quot;,&quot;210&quot;:&quot;glj4sfins8ctnog-210x136.jpg&quot;,&quot;279&quot;:&quot;glj4sfins8ctnog-279x220.jpg&quot;,&quot;357&quot;:&quot;glj4sfins8ctnog-357x210.jpg&quot;,&quot;750&quot;:&quot;glj4sfins8ctnog-750x430.jpg&quot;,&quot;960&quot;:&quot;glj4sfins8ctnog.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/coronel-chrisostomo-visita-municipio-de-cujubim-e-presta-conta-do-seu-mandato-a-populacao/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/coronel-chrisostomo-visita-municipio-de-cujubim-e-presta-conta-do-seu-mandato-a-populacao/" title="Coronel Chrisóstomo visita município de Cujubim e presta conta do seu mandato à população">
<span class="post-title">
Coronel Chrisóstomo visita município de Cujubim e presta conta do seu mandato à população </span>
</a>
</p></div>
</div >
<div class="post-76871 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-33">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-33"><a href="https://www.nahoraonline.com/category/ultimas-noticias/">Últimas Notícias</a></span></div> <a title="Cooperativismo e sustentabilidade: entenda a relação" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/07/cooperativsmo-sustentavel-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cooperativsmo-sustentavel-86x64.jpg&quot;,&quot;210&quot;:&quot;cooperativsmo-sustentavel-210x136.jpg&quot;,&quot;279&quot;:&quot;cooperativsmo-sustentavel-279x220.jpg&quot;,&quot;357&quot;:&quot;cooperativsmo-sustentavel-357x210.jpg&quot;,&quot;600&quot;:&quot;cooperativsmo-sustentavel.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/cooperativismo-e-sustentabilidade-entenda-a-relacao/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.nahoraonline.com/cooperativismo-e-sustentabilidade-entenda-a-relacao/" title="Cooperativismo e sustentabilidade: entenda a relação">
<span class="post-title">
Cooperativismo e sustentabilidade: entenda a relação </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">var bs_ajax_paginate_835955969 = '{"query":{"paginate":"more_btn","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[76862],"ignore_sticky_posts":1,"post_status":["publish","private"],"offset":"2","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b57e666","data":{"vars":{"post-ranking-offset":2}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="835955969" title="Mais">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
Carregando ... </span>
<span class="loaded txt">
Mais </span>
<span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span>
<span class="no-more" style="display: none;">
Não há mais posts
</span>
</a>
</div></div>
<section id="comments-template-76862" class="comments-template">
<div id="respond" class="comment-respond">
<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Deixe uma resposta</span></div></div><form action="https://www.nahoraonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>
<div class="wp-social-login-widget">
<div class="wp-social-login-connect-with">Conectar com:</div>
<div class="wp-social-login-provider-list">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Funiverso-dos-videogames-chega-a-porto-velho-com-exposicao-super-games%2F" data-provider="Facebook" class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook </a>
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Funiverso-dos-videogames-chega-a-porto-velho-com-exposicao-super-games%2F" data-provider="Google" class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Login with Google </a>
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Funiverso-dos-videogames-chega-a-porto-velho-com-exposicao-super-games%2F" data-provider="Twitter" class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Login with Twitter </a>
</div>
<div class="wp-social-login-widget-clearing"></div>
</div>

<div class="note-before"><p>Seu endereço de email não será publicado.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Seu comentário"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Seu nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Seu email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Seu site" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='76862' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ebea6af21b" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="153" /><script type="rocketlazyloadscript">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-text-listing-1-2" class=" sidebar-capa h-i w-t primary-sidebar-widget widget widget_bs-text-listing-1"><div class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s1 main-term-4">
<a href="https://www.nahoraonline.com/category/destaques-na-hora/" class="main-link">
<span class="h-text main-term-4">
<i class="bf-icon  fa fa-clock-o"></i> Capa </span>
</a>
</p>
<div class="listing listing-text listing-text-1 clearfix columns-1">
<div class="post-76898 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-4">
<div class="item-inner">
<p class="title"> <a href="https://www.nahoraonline.com/marcos-rogerio-abandona-expedito-jr-e-abraca-a-campanha-de-jaime-bagatolli-rumo-ao-senado-federal/" class="post-title post-url">
Marcos Rogério abandona Expedito Jr e abraça a campanha de Jaime Bagatolli rumo ao Senado Federal </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2022-07-05T21:29:09-03:00">5 horas atrás</time></span>
</div>
</div>
</div >
</div>
</div></div><div id="bs-thumbnail-listing-1-2" class=" h-i w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s1 main-term-32">
<a href="http://Coluna%20do%20Servidor" class="main-link">
<span class="h-text main-term-32">
<i class="bf-icon  fa fa-user"></i> Coluna do Servidor </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-32 more_btn bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-76807 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Presidente do Sindsef, Mário Jorge, recebe comenda Darcy Ribeiro da Câmara de Porto Velho" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-04-at-11.06.31-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2022-07-04-at-11.06.31-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2022-07-04-at-11.06.31-210x136.jpeg&quot;,&quot;1152&quot;:&quot;WhatsApp-Image-2022-07-04-at-11.06.31.jpeg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/presidente-do-sindsef-mario-jorge-recebe-comenda-darcy-ribeiro-da-camara-de-porto-velho/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/presidente-do-sindsef-mario-jorge-recebe-comenda-darcy-ribeiro-da-camara-de-porto-velho/" class="post-url post-title">
Presidente do Sindsef, Mário Jorge, recebe comenda Darcy Ribeiro da Câmara de Porto Velho </a>
</p> </div>
</div >
<div class="post-76789 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="SINDESF-RO participa de reunião no Ministério da Saúde para tratar sobre Aposentadoria Especial" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/07/o5ykblu18629vve-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;o5ykblu18629vve-86x64.jpeg&quot;,&quot;210&quot;:&quot;o5ykblu18629vve-210x136.jpeg&quot;,&quot;960&quot;:&quot;o5ykblu18629vve.jpeg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/sindesf-ro-participa-de-reuniao-no-ministerio-da-saude-para-tratar-sobre-aposentadoria-especial/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/sindesf-ro-participa-de-reuniao-no-ministerio-da-saude-para-tratar-sobre-aposentadoria-especial/" class="post-url post-title">
SINDESF-RO participa de reunião no Ministério da Saúde para tratar sobre Aposentadoria Especial </a>
</p> </div>
</div >
<div class="post-76706 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Projeto ‘Sindsef Volante Vai Até Você’ começa a fazer atendimento domiciliar" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/07/3v70yvps1nwgc-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;3v70yvps1nwgc-86x64.jpg&quot;,&quot;210&quot;:&quot;3v70yvps1nwgc-210x136.jpg&quot;,&quot;640&quot;:&quot;3v70yvps1nwgc.jpg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/projeto-sindsef-volante-vai-ate-voce-comeca-a-fazer-atendimento-domiciliar/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/projeto-sindsef-volante-vai-ate-voce-comeca-a-fazer-atendimento-domiciliar/" class="post-url post-title">
Projeto ‘Sindsef Volante Vai Até Você’ começa a fazer atendimento domiciliar </a>
</p> </div>
</div >
<div class="post-76701 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="SINDSEF-RO orienta servidores da ex-Sesp notificados sobre retirada do descongelamento dos planos econômicos" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/07/cqh0eeuzdai2fx4-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cqh0eeuzdai2fx4-86x64.jpeg&quot;,&quot;210&quot;:&quot;cqh0eeuzdai2fx4-210x136.jpeg&quot;,&quot;960&quot;:&quot;cqh0eeuzdai2fx4.jpeg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/sindsef-ro-orienta-servidores-da-ex-sesp-notificados-sobre-retirada-do-descongelamento-dos-planos-economicos/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/sindsef-ro-orienta-servidores-da-ex-sesp-notificados-sobre-retirada-do-descongelamento-dos-planos-economicos/" class="post-url post-title">
SINDSEF-RO orienta servidores da ex-Sesp notificados sobre retirada do descongelamento dos planos econômicos </a>
</p> </div>
</div >
<div class="post-76681 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-32">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="SINDSEF-RO conquista mais uma vitória para os professores leigos reconhecendo o direito desses a transposição para quadro federal" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/07/4t7428iiioa5do8-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nahoraonline.com\/wp-content\/uploads\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4t7428iiioa5do8-86x64.jpeg&quot;,&quot;210&quot;:&quot;4t7428iiioa5do8-210x136.jpeg&quot;,&quot;960&quot;:&quot;4t7428iiioa5do8.jpeg&quot;}}" class="img-holder" href="https://www.nahoraonline.com/sindsef-ro-conquista-mais-uma-vitoria-para-os-professores-leigos-reconhecendo-o-direito-desses-a-transposicao-para-quadro-federal/"></a>
</div>
<p class="title"> <a href="https://www.nahoraonline.com/sindsef-ro-conquista-mais-uma-vitoria-para-os-professores-leigos-reconhecendo-o-direito-desses-a-transposicao-para-quadro-federal/" class="post-url post-title">
SINDSEF-RO conquista mais uma vitória para os professores leigos reconhecendo o direito desses a transposição para quadro federal </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-32 clearfix">
<script type="rocketlazyloadscript">var bs_ajax_paginate_1994497996 = '{"query":{"category":"32","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"more_btn","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"32","paginate":"more_btn","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"14ed717","data":{"vars":{"post-ranking-offset":5}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="1994497996" title="Mais">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
Carregando ... </span>
<span class="loaded txt">
Mais </span>
<span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span>
<span class="no-more" style="display: none;">
Não há mais posts
</span>
</a>
</div></div></div><div id="lgnfeuq-3" class=" h-ni w-t primary-sidebar-widget widget widget_lgnfeuq"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Banner coluna</span></div><div class="lgnfeuq  lgnfeuq-align-center lgnfeuq-column-1 lgnfeuq-clearfix no-bg-box-model"><div id="lgnfeuq-34089-1182325182" class="lgnfeuq-container lgnfeuq-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34089" data-type="image"><a itemprop="url" class="lgnfeuq-link" href="http://www.sindsef-ro.org.br/" target="_blank"><img alt="Banner Sindsef &#8211; jun/2020" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-09-at-12.20.02.jpeg" class="lgnfeuq-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lgnfeuq-image" src="https://www.nahoraonline.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-09-at-12.20.02.jpeg" alt="Banner Sindsef &#8211; jun/2020" /></noscript></a></div></div></div><div id="lgnfeuq-10" class=" h-ni w-t primary-sidebar-widget widget widget_lgnfeuq"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Publicidade</span></div><div class="lgnfeuq  lgnfeuq-align-center lgnfeuq-column-1 lgnfeuq-clearfix no-bg-box-model"><div id="lgnfeuq-70677-1996552841" class="lgnfeuq-container lgnfeuq-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="70677" data-type="image"><a itemprop="url" class="lgnfeuq-link" href="www.abmpdf.ong.br" target="_blank"><img alt="Banner psicanálise" data-src="https://www.nahoraonline.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-25-at-08.46.14.jpeg" class="lgnfeuq-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lgnfeuq-image" src="https://www.nahoraonline.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-25-at-08.46.14.jpeg" alt="Banner psicanálise" /></noscript></a></div></div></div><div id="bs-text-listing-3-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-text-listing-3"><div class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s1 main-term-30">
<a href="https://www.nahoraonline.com/category/artigos-colunas/" class="main-link">
<span class="h-text main-term-30">
<i class="bf-icon  bsfi-fire-2"></i> Mais lidas </span>
</a>
</p>
<div class="listing listing-text listing-text-3 clearfix columns-1">
<div class="post-76898 type-post format-standard has-post-thumbnail  has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-4">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
1 </div>
<p class="title"> <a href="https://www.nahoraonline.com/marcos-rogerio-abandona-expedito-jr-e-abraca-a-campanha-de-jaime-bagatolli-rumo-ao-senado-federal/" class="post-title post-url">
Marcos Rogério abandona Expedito Jr e abraça a campanha de Jaime Bagatolli rumo ao Senado Federal </a>
</p> </div>
</div >
<div class="post-76891 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-1775">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
2 </div>
<p class="title"> <a href="https://www.nahoraonline.com/de-virada-djokovic-vence-sinner-e-avanca-as-semifinais-de-wimbledon/" class="post-title post-url">
De virada, Djokovic vence Sinner e avança às semifinais de Wimbledon </a>
</p> </div>
</div >
<div class="post-76886 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-542">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
3 </div>
<p class="title"> <a href="https://www.nahoraonline.com/seca-nos-eua-revela-tenebroso-passado-da-mafia-em-las-vegas/" class="post-title post-url">
Seca nos EUA revela tenebroso passado da máfia em Las Vegas </a>
</p> </div>
</div >
<div class="post-76884 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-541">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
4 </div>
<p class="title"> <a href="https://www.nahoraonline.com/pandemia-faz-aumentar-profissionais-em-tecnologia-e-diminuir-em-midia/" class="post-title post-url">
Pandemia faz aumentar profissionais em tecnologia e diminuir em mídia </a>
</p> </div>
</div >
<div class="post-76881 type-post format-standard has-post-thumbnail  has-counter-badge has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-text listing-item-text-3 main-term-1775">
<div class="item-inner">
<div class="post-count-badge pcb-t1 pcb-s2">
5 </div>
<p class="title"> <a href="https://www.nahoraonline.com/semes-promove-basquete-day-na-quadra-do-ginasio-poliesportivo-gerivaldao/" class="post-title post-url">
Semes promove Basquete Day na quadra do Ginásio Poliesportivo Gerivaldão </a>
</p> </div>
</div >
</div>
</div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="media_image-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="500" height="245" alt="" style="max-width: 100%; height: auto;" data-src="https://www.nahoraonline.com/wp-content/uploads/2020/12/nahora_logo_transparencia_branco_CORRIGIDO.png" class="image wp-image-44997  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="500" height="245" src="https://www.nahoraonline.com/wp-content/uploads/2020/12/nahora_logo_transparencia_branco_CORRIGIDO.png" class="image wp-image-44997  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-13" class=" h-ni w-t footer-widget footer-column-2 widget widget_text"><div class="section-heading sh-t1 sh-s3"><span class="h-text">NA HORA ONLINE JORNAL ELETRÔNICO E SERVIÇOS DE INFORMÁTICA EIRELI</span></div> <div class="textwidget"><p><strong>Endereço para correspondência:<br />
</strong>Rua Elias Gorayeb, 2834<br />
Bairro Liberdade<br />
CEP 76 803 874<br />
Porto Velho RO</p>
<p><strong>Email: <a href="/cdn-cgi/l/email-protection#650b040d0a17040a0b090c0b0025100a094b060a084b0717"><span class="__cf_email__" data-cfemail="f59b949d9a87949a9b999c9b90b5809a99db969a98db9787">[email&#160;protected]</span></a> / <a href="/cdn-cgi/l/email-protection#d1bfb0b9bea3b0bebfbdb8bfb491b6bcb0b8bdffb2bebc"><span class="__cf_email__" data-cfemail="345a555c5b46555b5a585d5a51745359555d581a575b59">[email&#160;protected]</span></a></strong></p>
<p><strong>Telefone/whatsapp: (69) 99229 6969</strong></p>
</div>
</div><div id="text-14" class=" h-ni w-t footer-widget footer-column-2 widget widget_text"><div class="section-heading sh-t1 sh-s2"><span class="h-text">Departamento jurídico</span></div> <div class="textwidget"><p><strong>Dra. Inês Martiniano Gomes</strong><br />
OAB/RO 9825<br />
Adv. Cível, Criminal e Consumidor</p>
<p>Celular: <strong>69 9 9245 9975</strong></p>
</div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-likebox-2" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-likebox"> <div class="bs-shortcode bs-likebox ">
<div class="fb-page" data-href="https://facebook.com/nahoraonline.ro/" data-small-header="false" data-adapt-container-width="true" data-show-facepile="1" data-locale="pt_BR" data-show-posts="0">
<div class="fb-xfbml-parse-ignore">
</div>
</div>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-132"><a href="https://www.nahoraonline.com/sobre-o-portal/">Sobre o Jornal</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-133"><a href="https://www.nahoraonline.com/contato/">Contato</a></li>
<li id="menu-item-22677" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22677"><a href="https://www.nahoraonline.com/politica-de-privacidade/">Política de privacidade</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Na Hora Online® - 2022. todos os direitos reservados. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
By: <a href="http://betterstudio.com/">BetterStudio</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = false;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
<script type="text/javascript">
// Coluna do servidor
jQuery(document).ready(function() {
	if( jQuery("body").hasClass("single-cat-32") && !jQuery("body").hasClass("single-format-video") ) { // é coluna do servidor e NÃO é vídeo
		jQuery(".bf-breadcrumb").prepend('<div class="coluna-do-servidor container"><div class="sc-in clearfix"> <p></p> <fig><img  alt="" data-src="https://www.nahoraonline.com/wp-content/uploads/2019/03/carlos_coluna_servidor.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.nahoraonline.com/wp-content/uploads/2019/03/carlos_coluna_servidor.jpg" alt="" /></noscript></fig> </div></div>');
        //
        jQuery(".coluna-do-servidor .sc-in p").append('<h1>Coluna do Servidor</h1> <span>Por Carlos Terceiro</span>');	
	} else {
		console.log('não foi!')
	}
});
</script>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="rocketlazyloadscript">
// adsense
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2401157477145628",
    enable_page_level_ads: true
  });
</script><script type="text/html" id="wpb-modifications"></script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"pt-BR","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-1">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.nahoraonline.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_26514_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://www.nahoraonline.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field social-login-buttons clearfix">
<ul class="items-count-3">
<li class="item-1">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Funiverso-dos-videogames-chega-a-porto-velho-com-exposicao-super-games%2F&provider=Facebook" data-provider="Facebook" class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook </a>
</li>
<li class="item-2">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Funiverso-dos-videogames-chega-a-porto-velho-com-exposicao-super-games%2F&provider=Google" data-provider="Google" class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google </a>
</li>
<li class="item-3">
<a rel="nofollow" href="https://www.nahoraonline.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Funiverso-dos-videogames-chega-a-porto-velho-com-exposicao-super-games%2F&provider=Twitter" data-provider="Twitter" class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter </a>
</li>
</ul>
<div class="or-wrapper"><span class="or-text">Or</span></div>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_26514_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_26514_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://www.nahoraonline.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.nahoraonline.com%2Funiverso-dos-videogames-chega-a-porto-velho-com-exposicao-super-games%2F" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_26514_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
 </div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://www.nahoraonline.com/universo-dos-videogames-chega-a-porto-velho-com-exposicao-super-games/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_26514_lostpasswordform" action="https://www.nahoraonline.com/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<link data-minify="1" rel='stylesheet' id='wpBannerizeStyleDefault.css-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=1656635110' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='js_composer_front-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=1656635110' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='rs-plugin-settings-css' href='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=1656635110' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' id='wp_slimstat-js-extra'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoxMzoiMTg1MSwyOSw0MCwzMyI7czoxMDoiY29udGVudF9pZCI7aTo3Njg2MjtzOjY6ImF1dGhvciI7czo2OiJuYWhvcmEiO30-.fd697907afa02229e91060139aa715cb"};
/* ]]> */
</script>
<script data-minify="1" defer type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/wp/wp-slimstat/tags/4.9.0.1/wp-slimstat.min.js?ver=1656635110' id='wp_slimstat-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.10.2' id='smush-lazy-load-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/wp-rocket/assets/js/heartbeat.js?ver=3.11.3' id='heartbeat-js' defer></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.nahoraonline.com/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1656635110' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js' defer></script>
<script type='text/javascript' src='https://www.nahoraonline.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.7.0' id='wpb_composer_front_js-js' defer></script>
<script data-minify="1" type='text/javascript' async="async" src='https://www.nahoraonline.com/wp-content/cache/min/1/wp-content/bs-booster-cache/fa95ae210538e70e6a3b21b920d7a9d4.js?ver=1656635110' id='bs-booster-js'></script>
<script type="rocketlazyloadscript">
var lgnfeuq=function(t){"use strict";return{init:function(){0==lgnfeuq.ads_state()&&lgnfeuq.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".lgnfeuq-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.nahoraonline.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){lgnfeuq.init()});

</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'726639fc0e487ff9',m:'EeA1vG83tBF4543lEi6UcNtPOdiv64v1quEBBCuQ8jk-1657088342-0-AayQmX0GPLX0FF4Jz9eaPiJ5veulRNG1UEjlntAtMfs4ZUBkGhKpP9+Pdal1EdoC7YsJ5nDgu4xSdb2L7maV5qaHJ7bFyUiYZUQu23nCYMcFncWPjnyYVaUYLWQy4PrJj9JIfsLVUZ3yOcMhCHBuWT8lf/crwYP8kgAY4MwAu/HktjA1CbYr8duXrj8zpaCrzXIOSL3ipPcIGCkmV0b/yV0FXePo0g+ZbWBTl+yry2fl0mZTN1iGIIIkxAD8tddQCdeK80Y1+3UBjEznIqhu/ZKpS0wYPSA6w6KlroOzHD/GyCfPaP2WLKqGX8+q9EVFPx33BlDExdtpUTaRAQS3CE3jqVPzssbGTKF8EWRJjWEE',s:[0x434495e933,0xd5fa81bb73],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
