<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>
<!-- Analytics Script -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2401157477145628",
    enable_page_level_ads: true
  });
</script>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="refresh" content="800"/> 

<title>
	Câmara de Porto Velho deve passar por nova reforma; o valor é de R$ 1,3 milhão</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.nahoraonline.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.nahoraonline.com/wp-content/themes/na_hora/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v2.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.nahoraonline.com/camara-de-porto-velho-deve-passar-por-nova-reforma-o-valor-e-de-r-13-milhao/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Câmara de Porto Velho deve passar por nova reforma; o valor é de R$ 1,3 milhão" />
<meta property="og:description" content="&nbsp; Porto Velho, RO – Após a aquisição de veículos – entre eles, um automóvel de luxo – para atender às necessidades da Presidência da Câmara de Vereadores de Porto Velho, o..." />
<meta property="og:url" content="http://www.nahoraonline.com/camara-de-porto-velho-deve-passar-por-nova-reforma-o-valor-e-de-r-13-milhao/" />
<meta property="article:publisher" content="https://www.facebook.com/jornalnahoraonline" />
<meta property="article:tag" content="Câmara municipal" />
<meta property="article:tag" content="gastos" />
<meta property="article:tag" content="reforma" />
<meta property="article:section" content="Destaques Na Hora" />
<meta property="article:published_time" content="2018-01-12T11:28:18+00:00" />
<meta property="og:image" content="http://www.nahoraonline.com/wp-content/uploads/2018/01/20iptvzda2he87b.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Feed de  &raquo;" href="http://www.nahoraonline.com/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo;  Feed de comentários" href="http://www.nahoraonline.com/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Câmara de Porto Velho deve passar por nova reforma; o valor é de R$ 1,3 milhão  Feed de comentários" href="http://www.nahoraonline.com/camara-de-porto-velho-deve-passar-por-nova-reforma-o-valor-e-de-r-13-milhao/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.nahoraonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.12"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nahoraonline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wt-style-css'  href='http://www.nahoraonline.com/wp-content/themes/na_hora/style.css?ver=4.2.12' type='text/css' media='all' />
<style id='wt-style-inline-css' type='text/css'>
.main-color,
 .sidetabs .tab-titles ul li.active a,
 .sidetabs .tab-titles ul li:hover a,
 .entry-tags a,
 .widget_tweet .tweet a{
 color: #52668c;
}

.main-color-bg,
 #main-menu ul li a:hover,
 #main-menu .current-menu-item,
 #main-menu .current_page_item,
 #main-menu .current_page_item a:hover,
 .pagination .current,
 #respond input[type=submit],
 .tagcloud a,
 .widget_polls-widget .wp-polls .pollbar,
 .widget_polls-widget .wp-polls input.Buttons { 
    background: #52668c 
}

.sidetabs .tab-titles ul li.active,
 .sidetabs .tab-titles ul li:hover{ 
    border-bottom: 3px solid #52668c 
}

.post-nav{ 
    border-bottom: 2px solid #52668c 
}

.pagination a:hover,
 .pagination .current,
 .widget_polls-widget .wp-polls a{ 
    border: 1px solid #52668c 
}

.excerpt-footer .more-link a,
 .entry-meta .author a,
 .entry-content a,
 .widget-title h4 span{
 color: #ed3238;
}


.cat30-bg{background:#ed3237} .cat32-bg{background:#ed3237} .cat2-bg{background:#ed3237} .cat4-bg{background:#ed3237} .cat29-bg{background:#ed3237} .cat31-bg{background:#ed3237} .cat28-bg{background:#ed3237} .cat40-bg{background:} .cat33-bg{background:#ed3237} 
</style>
<link rel='stylesheet' id='wt-font-awesome-css'  href='http://www.nahoraonline.com/wp-content/themes/na_hora/css/font-awesome/css/font-awesome.min.css?ver=4.2.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nahoraonline.com/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nahoraonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nahoraonline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.12" />
<link rel='shortlink' href='http://www.nahoraonline.com/?p=14262' />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="shortcut icon" href="http://www.nahoraonline.com/wp-content/themes/na_hora/images/icon.png" />	
<link rel="apple-touch-icon" href="http://www.nahoraonline.com/wp-content/themes/na_hora/images/icon-apple.png" />	
			
			<meta property="og:url" content="http://www.nahoraonline.com/camara-de-porto-velho-deve-passar-por-nova-reforma-o-valor-e-de-r-13-milhao/"/>  
			<meta property="og:title" content="Câmara de Porto Velho deve passar por nova reforma; o valor é de R$ 1,3 milhão" />  
			<meta property="og:description" content="&nbsp; Porto Velho, RO – Após a aquisição de veículos – entre eles, um automóvel de luxo – para atender às necessidades da Presidência da Câmara de Ve..." />  
			<meta property="og:type" content="article" />  
			<meta property="og:image" content="http://www.nahoraonline.com/wp-content/uploads/2018/01/20iptvzda2he87b-450x300.jpg" />  
		<!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-28659915-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<link rel="stylesheet" type="text/css" media="all" href="http://www.nahoraonline.com/wp-content/themes/na_hora/style960-1200.css"/>
<link rel="stylesheet" type="text/css" media="all" href="http://www.nahoraonline.com/wp-content/themes/na_hora/style768-959.css"/>
<link rel="stylesheet" type="text/css" media="all" href="http://www.nahoraonline.com/wp-content/themes/na_hora/style480-767.css"/>
<link rel="stylesheet" type="text/css" media="all" href="http://www.nahoraonline.com/wp-content/themes/na_hora/style320-479.css"/>


</head>
<body class="single single-post postid-14262 single-format-standard">	
	
	<header style="background:url(http://www.nahoraonline.com/wp-content/themes/na_hora/images/fundo_header.jpg);" id="header">
    
	    <div class="top main-color-bg">
	<div class="inner-wrap">
	
    <div class="top-menu">
    	<span style="color:#fff; font-size:13px;">Porto Velho, <span style="text-transform:lowercase;">sexta-feira , 12 de janeiro de 2018</span></span>
	</div>
	
					
	<div class="search">
	<form method="get" id="searchform" action="http://www.nahoraonline.com/">
	<input type="text" class="searchfield" name="s" id="s" placeholder="Pesquisar" />
	<i class="fa fa-search"></i>
	</form>
	</div>
						
	<div class="social">
	<ul class="list">
		<li><a class="fb" target="_blank" href="https://www.facebook.com/nahoraonline.ro/"><i class="fa fa-facebook"></i></a></li>
	
		<li><a class="twitter" target="_blank" href="https://twitter.com/nahoraonline"><i class="fa fa-twitter"></i></a></li>
								
		<li><a class="gplus" target="_blank" href="https://plus.google.com/113769207519324511663/posts"><i class="fa fa-google-plus"></i></a></li>
								
								
		<li><a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCFoAIv2sEHM177Xsli4xGqQ"><i class="fa fa-youtube-play"></i></a></li>
								
		<li><a class="rss" target="_blank" href="http://www.nahoraonline.com/feed"><i class="fa fa-rss"></i></a></li>
								
	</ul>
	</div>
    
	</div>
	</div>
	    
    <div class="ticker-section">
	<script>
		jQuery(document).ready(function($) {
			$(".ticker").show();
			$(function() {
				$("#ticker-posts").simplyScroll();
			});
		});
	</script>
	
	<div class="inner-wrap">
		<div class="ticker">
			
			<div class="title">
				<i class="fa fa-angle-right"></i>
				<span class="main-color">Notícias</span> Na Hora			</div>		
			
			<ul id="ticker-posts">
																										<li><a href="http://www.nahoraonline.com/tce-emite-parecer-contrario-a-aprovacao-das-contas-do-municipio-de-candeias-do-jamari/" rel="bookmark">TCE emite parecer contrário à aprovação das contas do município de Candeias do Jamari</a></li>							
													<li><a href="http://www.nahoraonline.com/mp-obtem-condenacao-de-dois-vereadores-e-servidor-de-mirante-da-serra-por-ato-de-improbidade/" rel="bookmark">MP obtém condenação de dois vereadores e servidor de Mirante da Serra por ato de improbidade</a></li>							
													<li><a href="http://www.nahoraonline.com/camara-de-porto-velho-deve-passar-por-nova-reforma-o-valor-e-de-r-13-milhao/" rel="bookmark">Câmara de Porto Velho deve passar por nova reforma; o valor é de R$ 1,3 milhão</a></li>							
													<li><a href="http://www.nahoraonline.com/madeira-deve-atingir-a-cota-de-alerta-emergencial-de-14-metros-neste-fim-de-semana/" rel="bookmark">Madeira deve atingir a cota de alerta emergencial de 14 metros neste fim de semana</a></li>							
													<li><a href="http://www.nahoraonline.com/em-reuniao-com-raupp-sintero-defende-servidores-na-transposicao/" rel="bookmark">Em reunião com Raupp, Sintero defende servidores na transposição</a></li>							
													<li><a href="http://www.nahoraonline.com/rio-madeira-enche-e-esta-perto-de-invadir-a-br-364-acre-pode-ficar-isolado/" rel="bookmark">Rio Madeira enche e está perto de invadir a BR 364; Acre pode ficar isolado</a></li>							
													<li><a href="http://www.nahoraonline.com/mpf-investiga-caso-de-adolescente-indigena-internada-em-rondonia-com-larvas-na-boca/" rel="bookmark">MPF investiga caso de adolescente indígena  internada em Rondônia com larvas na boca</a></li>							
													<li><a href="http://www.nahoraonline.com/luiz-claudio-anuncia-a-aprovacao-da-lei-que-autoriza-renegociacao-de-dividas-rurais/" rel="bookmark">Luiz Cláudio anuncia a aprovação da Lei que autoriza renegociação de dívidas rurais</a></li>							
													<li><a href="http://www.nahoraonline.com/ministerio-publico-de-rondonia-investiga-associacao-que-leva-o-nome-do-ex-deputado-presidiario-marcos-donadon/" rel="bookmark">Ministério Público de Rondônia investiga associação que leva o nome do ex-deputado presidiário Marcos Donadon</a></li>							
													<li><a href="http://www.nahoraonline.com/ex-parlamentar-tem-pedidos-de-prisao-domiciliar-e-de-prescricao-de-condenacao-rejeitados-no-tjro/" rel="bookmark">Ex-parlamentar tem pedidos de prisão domiciliar e de prescrição de condenação rejeitados no TJRO</a></li>							
																		</ul>

		</div>		
	</div>
</div><!-- /ticker-section -->		
			
	<div class="logo-wrap clearfix">
	<div class="inner-wrap">
	<div class="logo">
		<h1>
	<a href="http://www.nahoraonline.com" title="">
	<img src="http://www.nahoraonline.com/wp-content/themes/na_hora/images/logo.png" alt="" />
	</a>
	</h1>
		
	</div>
    
    <div class="header-ad">
    <div class="wp_bannerize Topo">
<div><iframe src="http://www.nahoraonline.com/wp-content/banners/468x60-policia-bombeiros/html5-unisp-468x60.html" width="468" height="60" frameborder="0" scrolling="no" marginwidth="0" marginheight="0"></iframe></div>
</div> 
    </div>
    	
    </div>   			
	</div>
    
    <div class="fundo-menu">
    <div class="margem-menu"></div>
    <nav id="main-menu" class="clearfix">
    <div class="menu-desktop">
    <div class="menu-desktop-int">
	<ul id="menu-menu-topo" class="menu"><li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://www.nahoraonline.com/">Home</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-125"><a href="http://www.nahoraonline.com/category/politica/">Política</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://www.nahoraonline.com/category/geral/">Geral</a></li>
<li id="menu-item-3240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3240"><a href="http://www.nahoraonline.com/category/artigos-colunas/">Artigos &#038; Colunas</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://www.nahoraonline.com/category/policia/">Polícia</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="http://www.nahoraonline.com/category/coluna-do-servidor/">Coluna do Servidor</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130"><a href="http://www.nahoraonline.com/category/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://www.nahoraonline.com/tv-na-hora/">TV Na Hora</a></li>
</ul>	</div>
    </div>
    </nav>
    </div>
			
	</header>	
    
	<section id="main">
	<div class="inner-wrap">
		
	
<div class="wide-content">
			<div id="post-14262" class="post-14262 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques-na-hora category-politica category-slider-manchetes category-ultimas-noticias tag-camara-municipal tag-gastos tag-reforma" data-animation="fadeInRight">	
	
	<div class="entry-meta meta-top">
		<span class="cat"><span class="entry-cat-bg main-color-bg cat4-bg"><i class="fa fa-folder"></i><a href="http://www.nahoraonline.com/category/destaques-na-hora/">Destaques Na Hora</a></span><span class="entry-cat-bg main-color-bg cat28-bg"><i class="fa fa-folder"></i><a href="http://www.nahoraonline.com/category/politica/">Política</a></span></span>
		<span class="date">12/01/2018</span>
		
		<div class="share-links">
			<span class="share">Compartilhar</span>
			<span class="links">
			<a class="twitter" href="http://twitter.com/home?status=C%C3%A2mara+de+Porto+Velho+deve+passar+por+nova+reforma%3B+o+valor+%C3%A9+de+R%24+1%2C3+milh%C3%A3o%20http%3A%2F%2Fwww.nahoraonline.com%2Fcamara-de-porto-velho-deve-passar-por-nova-reforma-o-valor-e-de-r-13-milhao%2F" target="_blank">
            <i class="fa fa-twitter-square"></i>Twitter</a>	
			<a  class="fb" href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.nahoraonline.com%2Fcamara-de-porto-velho-deve-passar-por-nova-reforma-o-valor-e-de-r-13-milhao%2F&amp;t=C%C3%A2mara+de+Porto+Velho+deve+passar+por+nova+reforma%3B+o+valor+%C3%A9+de+R%24+1%2C3+milh%C3%A3o" target="_blank">
            <i class="fa fa-facebook-square"></i>Facebook</a>
			</span>
		</div>		
	</div>

        <div class="thumbnail single-post-thumbnail">
    <div style="width:840px; height:500px; background-size:cover; background-image:url(http://www.nahoraonline.com/wp-content/uploads/2018/01/20iptvzda2he87b-630x420.jpg);"></div>
    </div>
    
	<div class="entry-wrap">
		
		<div class="entry-meta clearfix">
							<div class="rating"></div>
						<span class="comments-bg">
				<i class="fa fa-comments"></i>
				<a href="http://www.nahoraonline.com/camara-de-porto-velho-deve-passar-por-nova-reforma-o-valor-e-de-r-13-milhao/#respond">Sem Comentários</a>			</span>		
		</div>	
		
		<div class="entry-innerwrap">
			
			<header class="entry-header">									
				<h1>Câmara de Porto Velho deve passar por nova reforma; o valor é de R$ 1,3 milhão</h1>
			</header>

						
			<div class="entry-content">	
				<p>&nbsp;</p>
<p><strong>Porto Velho, RO – <a href="http://www.rondoniadinamica.com.br/arquivo/camara-deve-gastar-r-500-mil-em-veiculos-so-para-atender-a-presidencia-um-deles-e-de-luxo,18036.shtml" target="_blank"><u>Após a aquisição de veículos</u></a></strong> – entre eles, um automóvel de luxo – para atender às necessidades da Presidência da Câmara de Vereadores de Porto Velho, o Portal Transparência do Poder já expõe também dados acerca de empenho destinado a custear a reforma do prédio.</p><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Banner InPost --><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2401157477145628" data-ad-slot="7598416799"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<p><a href="http://transparencia.portovelho.ro.leg.br/transparencia/despesas/empenhos/5728" target="_blank"><u><strong>Serão R$ 1.340.533,65</strong></u></a> absorvidos pela empresa NB Engenharia Construtora e Conservadora, vencedora do certame, a fim de operar a obra, que inclui a ampliação da edificação. A NB Engenharia foi responsável, inclusiva, pela reforma realizada na Casa de Leis em 2015, concluída no ano seguinte. À época, o comando era do vereador Jurandir Bengala (PR), do PT à ocasião.<p>&nbsp;</p><div class="nh_ads_content">
<span>Publicidade</span>
<a href="http://eucurtoro.com.br/">
	<img src="/wp-content/banners/ALE-RO_banner/ale.gif" alt="">
</a>
</div>
</p>
<p>Segundo o edital, &#8220;O prazo previsto para a execução dos serviços ora licitado será de 120 (cento e vinte ) dias, contados<br />
da emissão da Ordem de Serviço expedida pela Câmara Municipal de Porto Velho&#8221;.</p>
<p><u><strong>CONFIRA IMAGENS DO PROJETO</strong></u></p>
<p><u><strong><img class="entry-thumb" src="http://www.rondoniadinamica.com.br/uploads/04_6.jpg" alt="" /></strong></u></p>
<p><u><strong><img class="entry-thumb" src="http://www.rondoniadinamica.com.br/uploads/03_8.jpg" alt="" /><br />
<img class="entry-thumb" src="http://www.rondoniadinamica.com.br/uploads/02_12.jpg" alt="" /><br />
<img class="entry-thumb" src="http://www.rondoniadinamica.com.br/uploads/01_11.jpg" alt="" /></strong></u></p>
<p><strong>Autor / Fonte: Rondoniadinamica</strong></p>
<p>&nbsp;<p>&nbsp;</p>
</p>
</p>							</div><!-- /entry-content -->

			<!-- nahora_content -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2401157477145628"
     data-ad-slot="7685720397"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

						
			<div class="entry-footer">
				
				<div class="footer-wrap">
										
				</div>
				
				<div class="footer-bottom clearfix">
							
						<div class="entry-social">	
														
							<ul class="list">
								<li class="fb">
									<a href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.nahoraonline.com%2Fcamara-de-porto-velho-deve-passar-por-nova-reforma-o-valor-e-de-r-13-milhao%2F&amp;t=C%C3%A2mara+de+Porto+Velho+deve+passar+por+nova+reforma%3B+o+valor+%C3%A9+de+R%24+1%2C3+milh%C3%A3o" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a>
								</li>
							
								<li class="twitter">
									<a href="http://twitter.com/home?status=C%C3%A2mara+de+Porto+Velho+deve+passar+por+nova+reforma%3B+o+valor+%C3%A9+de+R%24+1%2C3+milh%C3%A3o%20http%3A%2F%2Fwww.nahoraonline.com%2Fcamara-de-porto-velho-deve-passar-por-nova-reforma-o-valor-e-de-r-13-milhao%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a>	
								</li>
							
								<li class="gplus">			
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.nahoraonline.com%2Fcamara-de-porto-velho-deve-passar-por-nova-reforma-o-valor-e-de-r-13-milhao%2F&amp;t=C%C3%A2mara+de+Porto+Velho+deve+passar+por+nova+reforma%3B+o+valor+%C3%A9+de+R%24+1%2C3+milh%C3%A3o" target="_blank"><i class="fa fa-google-plus-square"></i>Google+</a>			
								</li>
							
								<li class="linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.nahoraonline.com%2Fcamara-de-porto-velho-deve-passar-por-nova-reforma-o-valor-e-de-r-13-milhao%2F&amp;title=C%C3%A2mara+de+Porto+Velho+deve+passar+por+nova+reforma%3B+o+valor+%C3%A9+de+R%24+1%2C3+milh%C3%A3o&amp;summary=%26nbsp%3B+Porto+Velho%2C+RO+%E2%80%93%C2%A0Ap%C3%B3s+a+aquisi%C3%A7%C3%A3o+de+ve%C3%ADculos%C2%A0%E2%80%93+entre+eles%2C+um+autom%C3%B3vel+de+luxo+%E2%80%93+para+atender+%C3%A0s+necessidades+da+Presid%C3%AAncia+da+C%C3%A2mara+de+Ve..." target="_blank"><i class="fa fa-linkedin-square"></i>Linkedin</a>
								</li>
									
								<li class="pinterest">
									<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.nahoraonline.com%2Fcamara-de-porto-velho-deve-passar-por-nova-reforma-o-valor-e-de-r-13-milhao%2F&amp;media=http://www.nahoraonline.com/wp-content/uploads/2018/01/20iptvzda2he87b-150x150.jpg&amp;description=C%C3%A2mara+de+Porto+Velho+deve+passar+por+nova+reforma%3B+o+valor+%C3%A9+de+R%24+1%2C3+milh%C3%A3o" target="_blank"><i class="fa fa-pinterest-square"></i>Pinterest</a>
								</li>
							
							</ul>
							
						</div><!-- /entry-social -->
			
										
											<div class="entry-rating"><div class="ec-stars-outer hreview-aggregate">
	
	<div class="ec-stars-wrapper" data-post-id="14262">
		<div class="ec-stars-overlay" style="width: 100%"></div>
		<a href="#" data-value="1" title="Avaliar com 1 estrela"><i class="fa fa-star"></i></a>
		<a href="#" data-value="2" title="Avaliar com 2 estrelas"><i class="fa fa-star"></i></a>
		<a href="#" data-value="3" title="Avaliar com 3 estrelas"><i class="fa fa-star"></i></a>
		<a href="#" data-value="4" title="Avaliar com 4 estrelas"><i class="fa fa-star"></i></a>
		<a href="#" data-value="5" title="Avaliar com 5 estrelas"><i class="fa fa-star"></i></a>
	</div>
	
	<div style="display: none" itemscope itemtype="http://data-vocabulary.org/Review-aggregate">
		<span itemprop="itemreviewed">Câmara de Porto Velho deve passar por nova reforma; o valor é de R$ 1,3 milhão</span>
		<span itemprop="rating" itemscope itemtype="http://data-vocabulary.org/Rating">
		  <span itemprop="average">0</span>
		  de <span itemprop="best">5</span>
		</span>
		Com base em <span itemprop="votes">0</span> avaliações.
		<span itemprop="count">0</span> avaliações de leitores.
	</div>  
	
	
</div>

</div>
									</div>
			</div><!-- /entry-footer -->
			
		</div><!--- /entry-innerwrap -->

	</div>
</div><!-- /post-14262 -->

		
			<div id="comments" data-animation="fadeInUp">
	
	
	
							<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/camara-de-porto-velho-deve-passar-por-nova-reforma-o-valor-e-de-r-13-milhao/#respond" style="display:none;">Cancelar resposta</a></small></h3>
									<form action="http://www.nahoraonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">O seu endereço de email não será publicado</span> Campos obrigatórios são marcados <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true" required="required"></textarea></p>						<p class="form-allowed-tags" id="form-allowed-tags">Você pode usar estas tags e atributos de <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='14262' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="28836baa60" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="138"/></p>					</form>
							</div><!-- #respond -->
			
</div><!-- /comments -->
		
			
</div><!-- /content -->	

<div id="sidebar-left" class="sidebar">
	<aside id="wt_popular_tabs_widget-2" class="widget widget_tabs">		
		<script>
			jQuery(document).ready(function($) {
				$(".widget-tabs .tab-titles li").click(function() {
					$(".widget-tabs .tab-titles li").removeClass('active');
					$(this).addClass("active");
					$(".widget-tabs .tab-content").hide();
					var selected_tab = $(this).find("a").attr("href");
					$(selected_tab).fadeIn();
					return false;
				});
			});
		</script>
		


		<div class="sidetabs widget-tabs">	
			<div class="tab-titles">
				<ul class="list">
					<li class="active"><a href="#tab1-content"><i style="font-size:28px;" class="fa fa-clock-o"></i></a></li>
					<li><a href="#tab2-content"><i style="font-size:28px;" class="fa fa-user"></i></a></li>
					<li><a href="#tab3-content"><i style="font-size:28px;" class="fa fa-pencil-square-o"></i></a></li>
				</ul>
			</div>
			
			<div class="tabs-content-container">
			
				<div id="tab1-content" class="tab-content" style="display: block;">
				<h4><span style="color:#ed3237;">Últimas Notícias</span></h4>
                <div style="clear:both; height:10px;"></div>
                										<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/tce-emite-parecer-contrario-a-aprovacao-das-contas-do-municipio-de-candeias-do-jamari/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2014/12/tce-610x4001-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="tce-610x400" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/tce-emite-parecer-contrario-a-aprovacao-das-contas-do-municipio-de-candeias-do-jamari/">TCE emite parecer contrário à aprovação das contas do município de Candeias do Jamari</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg no-comment-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/tce-emite-parecer-contrario-a-aprovacao-das-contas-do-municipio-de-candeias-do-jamari/#respond">0</a>	
													</span>
													<span class="sep">-</span>
													
											<span class="date">12/01/2018</span>			
										</div>
																	
									</div>
								</div>								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/mp-obtem-condenacao-de-dois-vereadores-e-servidor-de-mirante-da-serra-por-ato-de-improbidade/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2016/04/MP_2-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="MP_2" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/mp-obtem-condenacao-de-dois-vereadores-e-servidor-de-mirante-da-serra-por-ato-de-improbidade/">MP obtém condenação de dois vereadores e servidor de Mirante da Serra por ato de improbidade</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg no-comment-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/mp-obtem-condenacao-de-dois-vereadores-e-servidor-de-mirante-da-serra-por-ato-de-improbidade/#respond">0</a>	
													</span>
													<span class="sep">-</span>
													
											<span class="date">12/01/2018</span>			
										</div>
																	
									</div>
								</div>								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/camara-de-porto-velho-deve-passar-por-nova-reforma-o-valor-e-de-r-13-milhao/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2018/01/20iptvzda2he87b-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="20iptvzda2he87b" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/camara-de-porto-velho-deve-passar-por-nova-reforma-o-valor-e-de-r-13-milhao/">Câmara de Porto Velho deve passar por nova reforma; o valor é de R$ 1,3 milhão</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg no-comment-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/camara-de-porto-velho-deve-passar-por-nova-reforma-o-valor-e-de-r-13-milhao/#respond">0</a>	
													</span>
													<span class="sep">-</span>
													
											<span class="date">12/01/2018</span>			
										</div>
																	
									</div>
								</div>								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/madeira-deve-atingir-a-cota-de-alerta-emergencial-de-14-metros-neste-fim-de-semana/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2018/01/11-01-18-49irxjw01xkelmy-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="11-01-18-49irxjw01xkelmy" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/madeira-deve-atingir-a-cota-de-alerta-emergencial-de-14-metros-neste-fim-de-semana/">Madeira deve atingir a cota de alerta emergencial de 14 metros neste fim de semana</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg no-comment-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/madeira-deve-atingir-a-cota-de-alerta-emergencial-de-14-metros-neste-fim-de-semana/#respond">0</a>	
													</span>
													<span class="sep">-</span>
													
											<span class="date">12/01/2018</span>			
										</div>
																	
									</div>
								</div>								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/em-reuniao-com-raupp-sintero-defende-servidores-na-transposicao/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2018/01/76j5v8ylci1v3ga-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="76j5v8ylci1v3ga" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/em-reuniao-com-raupp-sintero-defende-servidores-na-transposicao/">Em reunião com Raupp, Sintero defende servidores na transposição</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg no-comment-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/em-reuniao-com-raupp-sintero-defende-servidores-na-transposicao/#respond">0</a>	
													</span>
													<span class="sep">-</span>
													
											<span class="date">12/01/2018</span>			
										</div>
																	
									</div>
								</div>								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/rio-madeira-enche-e-esta-perto-de-invadir-a-br-364-acre-pode-ficar-isolado/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2018/01/11-01-18-3wakq1d0kpao010-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="11-01-18-3wakq1d0kpao010" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/rio-madeira-enche-e-esta-perto-de-invadir-a-br-364-acre-pode-ficar-isolado/">Rio Madeira enche e está perto de invadir a BR 364; Acre pode ficar isolado</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg no-comment-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/rio-madeira-enche-e-esta-perto-de-invadir-a-br-364-acre-pode-ficar-isolado/#respond">0</a>	
													</span>
													<span class="sep">-</span>
													
											<span class="date">11/01/2018</span>			
										</div>
																	
									</div>
								</div>								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/mpf-investiga-caso-de-adolescente-indigena-internada-em-rondonia-com-larvas-na-boca/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2018/01/mpf-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="mpf" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/mpf-investiga-caso-de-adolescente-indigena-internada-em-rondonia-com-larvas-na-boca/">MPF investiga caso de adolescente indígena  internada em Rondônia com larvas na boca</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg no-comment-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/mpf-investiga-caso-de-adolescente-indigena-internada-em-rondonia-com-larvas-na-boca/#respond">0</a>	
													</span>
													<span class="sep">-</span>
													
											<span class="date">11/01/2018</span>			
										</div>
																	
									</div>
								</div>	
				</div>
				
				<div id="tab2-content" class="tab-content">
 				<h4><span style="color:#ed3237;">Coluna do Servidor</span></h4>
                <div style="clear:both; height:10px;"></div>               
                						
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/liberado-pagamento-da-gead-para-mais-de-170-professores-confira-lista/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2016/12/sindsef1-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="sindsef" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/liberado-pagamento-da-gead-para-mais-de-170-professores-confira-lista/">Liberado pagamento da GEAD para mais de 170 professores; confira lista</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/liberado-pagamento-da-gead-para-mais-de-170-professores-confira-lista/#comments">8</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">30/01/2017</span>			
										</div>
																	
									</div>
								</div>				
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/isonomia-do-sintero-luiz-claudio-denuncia-descaso-e-pede-celeridade-na-conclusao-do-processo/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2016/08/claudiodep-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="claudiodep" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/isonomia-do-sintero-luiz-claudio-denuncia-descaso-e-pede-celeridade-na-conclusao-do-processo/">Isonomia do Sintero: Luiz Cláudio denuncia descaso e pede celeridade na conclusão do processo</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/isonomia-do-sintero-luiz-claudio-denuncia-descaso-e-pede-celeridade-na-conclusao-do-processo/#comments">4</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">24/08/2016</span>			
										</div>
																	
									</div>
								</div>				
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/divulgada-lista-de-servidores-envolvidos-processo-da-transposicao-que-nao-responderam-ars/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2014/12/tranposicao-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="tranposicao" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/divulgada-lista-de-servidores-envolvidos-processo-da-transposicao-que-nao-responderam-ars/">Divulgada lista de servidores envolvidos no processo da Transposição que não responderam ARs</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/divulgada-lista-de-servidores-envolvidos-processo-da-transposicao-que-nao-responderam-ars/#comments">4</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">13/07/2015</span>			
										</div>
																	
									</div>
								</div>				
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/justica-manda-uniao-efetivar-transposicao-dos-servidores-admitidos-ate-87-e-pagar-retroativo-desde-2009/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2015/01/12434-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="12434" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/justica-manda-uniao-efetivar-transposicao-dos-servidores-admitidos-ate-87-e-pagar-retroativo-desde-2009/">Justiça manda União efetivar transposição dos servidores admitidos até 87 e pagar retroativo desde 2009</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/justica-manda-uniao-efetivar-transposicao-dos-servidores-admitidos-ate-87-e-pagar-retroativo-desde-2009/#comments">2</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">05/01/2015</span>			
										</div>
																	
									</div>
								</div>				
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/isonomia-a-idade-do-servidor-foi-maior-empecilho-para-emprestimo-do-banco-do-brasil/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2017/10/trtisonomia-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="trtisonomia" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/isonomia-a-idade-do-servidor-foi-maior-empecilho-para-emprestimo-do-banco-do-brasil/">Isonomia: A idade do servidor foi maior empecilho para empréstimo do Banco do Brasil</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/isonomia-a-idade-do-servidor-foi-maior-empecilho-para-emprestimo-do-banco-do-brasil/#comments">2</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">16/11/2017</span>			
										</div>
																	
									</div>
								</div>				
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/sintraer-relacao-servidores-afiliados/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2014/11/insalubridade2-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="Sintraer" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/sintraer-relacao-servidores-afiliados/">Sintraer entrega relação de servidores afiliados</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/sintraer-relacao-servidores-afiliados/#comments">2</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">10/11/2014</span>			
										</div>
																	
									</div>
								</div>				
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/sindsef-convoca-beneficiarios-da-acao-rescisoria-475-do-plano-collorex-sucam-para-assinatura-de-documentos/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2017/06/Adanil.jpg-01.jpg02.jpg03-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="Adanil.jpg 01.jpg02.jpg03" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/sindsef-convoca-beneficiarios-da-acao-rescisoria-475-do-plano-collorex-sucam-para-assinatura-de-documentos/">SINDSEF convoca beneficiários da ação rescisória 475 do Plano Collor/Ex-Sucam para assinatura de documentos</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/sindsef-convoca-beneficiarios-da-acao-rescisoria-475-do-plano-collorex-sucam-para-assinatura-de-documentos/#comments">2</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">29/06/2017</span>			
										</div>
																	
									</div>
								</div>	
				</div>
				
				<div id="tab3-content" class="tab-content">
 				<h4><span style="color:#ed3237;">Artigos & Colunas</span></h4>
                <div style="clear:both; height:10px;"></div>               
										
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/sindsef-realiza-reuniao-com-os-professores-para-tratar-sobre-gead/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2015/06/DSC0058-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="_DSC0058" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/sindsef-realiza-reuniao-com-os-professores-para-tratar-sobre-gead/">Sindsef realiza reunião com os professores para tratar sobre a GEAD</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/sindsef-realiza-reuniao-com-os-professores-para-tratar-sobre-gead/#comments">3</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">17/06/2015</span>			
										</div>
																	
									</div>
								</div>					
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/tribunal-superior-do-trabalho-conclui-saneamento-da-acao-da-isonomia-do-sintero/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2016/06/domingos-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="domingos" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/tribunal-superior-do-trabalho-conclui-saneamento-da-acao-da-isonomia-do-sintero/">TST CONCLUI SANEAMENTO DA AÇÃO DA ISONOMIA DO SINTERO</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/tribunal-superior-do-trabalho-conclui-saneamento-da-acao-da-isonomia-do-sintero/#comments">3</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">26/08/2016</span>			
										</div>
																	
									</div>
								</div>					
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/madeira-mamore-espetacular-estrada-de-ferro/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2014/11/madeira-mamore-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="Madeira Mamoré" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/madeira-mamore-espetacular-estrada-de-ferro/">Madeira Mamoré: A espetacular estrada de ferro</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/madeira-mamore-espetacular-estrada-de-ferro/#comments">2</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">10/11/2014</span>			
										</div>
																	
									</div>
								</div>					
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/lisura-com-ou-sem-salario-professor-nazareno/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2015/01/nazareno3-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="nazareno(3)" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/lisura-com-ou-sem-salario-professor-nazareno/">Lisura: com ou sem salário &#8211; Professor Nazareno*</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/lisura-com-ou-sem-salario-professor-nazareno/#comments">2</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">03/01/2017</span>			
										</div>
																	
									</div>
								</div>					
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/transformando-diamantes-em-riqueza-para-salvar-um-povo-indigena-da-amazonia-brasileira-reginaldo-trindade1/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2016/04/reginaldo-trindade-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="reginaldo trindade" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/transformando-diamantes-em-riqueza-para-salvar-um-povo-indigena-da-amazonia-brasileira-reginaldo-trindade1/">Transformando Diamantes em Riqueza para Salvar um Povo Indígena da Amazônia Brasileira-Reginaldo Trindade[1]</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/transformando-diamantes-em-riqueza-para-salvar-um-povo-indigena-da-amazonia-brasileira-reginaldo-trindade1/#comments">1</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">18/04/2016</span>			
										</div>
																	
									</div>
								</div>					
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/maria-louca-cem-anos-da-ferrovia-diabo/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2014/11/ferrovia-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="Maria Louca" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/maria-louca-cem-anos-da-ferrovia-diabo/">Maria Louca: Cem anos da Ferrovia do Diabo</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/maria-louca-cem-anos-da-ferrovia-diabo/#comments">1</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">10/11/2014</span>			
										</div>
																	
									</div>
								</div>					
								<div class="item-post">
																			<div class="thumb">
											<a href="http://www.nahoraonline.com/coluna-sem-censura-tiro-pe-david-nogueira/"><img width="65" height="65" src="http://www.nahoraonline.com/wp-content/uploads/2014/11/Davidnogueira1-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="Davidnogueira" /></a>
										</div>
																		<div class="post-right">										
										<h5><a href="http://www.nahoraonline.com/coluna-sem-censura-tiro-pe-david-nogueira/">Coluna Sem Censura-Tiro no pé &#8211; David Nogueira</a></h5>
										<div class="entry-meta">											
												
													<span class="comments-bg main-color-bg">
														<i class="fa fa-comment"></i>
														<a href="http://www.nahoraonline.com/coluna-sem-censura-tiro-pe-david-nogueira/#comments">1</a>	
													</span>
													<span class="sep">-</span>													
											<span class="date">11/01/2015</span>			
										</div>
																	
									</div>
								</div>	
						
					
				</div>
			</div>		
		</div>		














	   </aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner conteudo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2401157477145628"
     data-ad-slot="3587019591"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><img src="http://www.nahoraonline.com/wp-content/themes/na_hora/images/titulo-tv.jpg" alt="TV na Hora" title="TV na Hora" width="260" height="42"/></div>
		</aside><aside id="tubelab_playlist_widget-3" class="widget widget_tubelab_playlist_widget"><div class="mgl_tubelab mgl_tubelab_container mgl_tubelab_template_default" data-mgl-tubelab-parameters="type=channel&value=&user=Jornal+NaHoraOnline&channel_id=UCFoAIv2sEHM177Xsli4xGqQ&count=1&cols=1&mode=lightbox&template=default&display=title%2Cdescription%2Cmeta&pagination=false&size=default&video_id=&playlists=all&mini=0">
	<div class="mgl_tubelab mgl_tubelab_content mgl_tubelab_content-cols1">
	</div>
	</div></aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><div class="bt_videos">
<a style="color:#ed3237;" href="http://www.nahoraonline.com/tv-na-hora">Ver Todos</a>
</div></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><div class="section1">
<div class="section-title">
<h4>Publicidade</h4>
<div id="sec1-nav" class="feat-sec-nav"></div>	
</div>
</div></div>
		</aside><aside id="wp_bannerize-5" class="widget WPBannerizeWidget"><div class="wp_bannerize Lateral">
<div style="width:260px; height:310px; border:solid 1px #ececec; margin-bottom:15px;"><a  onclick="WPBannerizeJavascript.incrementClickCount(155)"  href="http://blogdalucianaoliveira.com.br/blog/" rel="nofollow" target="_top">
<img src="http://www.nahoraonline.com/wp-content/uploads/2017/07/cropped-blog1.jpg" alt="" width="852" height="314"/>
</a>
</div><div style="width:260px; height:310px; border:solid 1px #ececec; margin-bottom:15px;"><img src="http://www.nahoraonline.com/wp-content/uploads/2016/06/swarovski-box-banner.jpg" alt="" width="290" height="290"/>
</div></div>
</aside>			
</div><!-- /sidebar -->
		</div><!-- /inner-wrap -->
</section><!-- /main -->

<div class="banner_rodape_completo">
<div class="banner_rodape">
<div class="divisor25"></div>
    <div class="wp_bannerize Rodape">
<div>

<!--/*
  *
  * Revive Adserver Interstitial or Floating DHTML Tag
  * - Generated with Revive Adserver v4.0.0
  * - Revive Adserver
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://pna.digital/adserver/revive-adserver-4-0-0/www/delivery/...'
  * to
  *   'https://pna.digital/adserver/revive-adserver-4-0-0/www/delivery/...'
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var ox_u = 'http://pna.digital/adserver/revive-adserver-4-0-0/www/delivery/al.php?zoneid=85&ct0={clickurl_enc}&layerstyle=cursor&hide=&trail=&offsetx=&offsety=';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>


 </div>
<div style="position:relative; z-index:0">
<a  onclick="WPBannerizeJavascript.incrementClickCount(107)"  style="width:728px; height:90px;  position:absolute; z-index:999"
                                         href="" rel="nofollow" target="_top"></a>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
        width="728"
        height="90">
<param name="movie" value="http://www.nahoraonline.com/wp-content/uploads/2016/05/banner-pna-versalle.swf"/>
<param value="Transparent" name="wmode"/>
<!--[if !IE]> -->
<object data="http://www.nahoraonline.com/wp-content/uploads/2016/05/banner-pna-versalle.swf"
        width="728"
        height="90"
        type="application/x-shockwave-flash">
<param value="Transparent" name="wmode"/>
</object>
<!--<![endif]-->
</object>
</div>
</div></div>
<div class="divisor10"></div>
</div>

	<footer id="footer">
	<div class="footer-widgets">
	<div class="inner-wrap">			

	<div class="footer-widget">	
	<aside id="wellthemes_recent_comments_widget-2" class="widget widget_comments" data-animation="fadeInUp">			<div class="widget-title">
				<h4 class="title">Comentários Recentes</h4>
			</div>
			    <ul class="list comment-list">
								    <li>
							<div class="thumbnail">
								<img alt='' src='http://1.gravatar.com/avatar/125780910b385e94685909dadb0eeb2e?s=65&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/125780910b385e94685909dadb0eeb2e?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />							</div>
							<div class="post-right">
								<div class="comment-author"><h5>maria albertina nascimento</h5></div>
								<div class="comment-text">
									<a class="first" href="http://www.nahoraonline.com/convocacao-urgente-servidores-do-ex-territorio-devem-comparecer-ao-sindsef/#comment-3459">tem com ver o pagamento de anuênio nº 200941000038544 a...</a>
								</div>
								<div class="entry-meta">
									<span class="date">
										04/01/2018									</span>
							
								</div>
							</div>
						</li>
								    <li>
							<div class="thumbnail">
								<img alt='' src='http://0.gravatar.com/avatar/0636fcde77f2821000068c76465b1aec?s=65&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0636fcde77f2821000068c76465b1aec?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />							</div>
							<div class="post-right">
								<div class="comment-author"><h5>Antonio Feitosa</h5></div>
								<div class="comment-text">
									<a href="http://www.nahoraonline.com/capixaba-vai-a-agu-intervir-pelos-policiais-militares-e-bombeiros/#comment-3454">parabéns;  fico feliz quando vejo um politico defendend...</a>
								</div>
								<div class="entry-meta">
									<span class="date">
										22/12/2017									</span>
							
								</div>
							</div>
						</li>
								    <li>
							<div class="thumbnail">
								<img alt='' src='http://0.gravatar.com/avatar/3dd6a72a59ab180acb5e18e2a5203441?s=65&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3dd6a72a59ab180acb5e18e2a5203441?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />							</div>
							<div class="post-right">
								<div class="comment-author"><h5>luzinete Domingas Simões Alve...</h5></div>
								<div class="comment-text">
									<a href="http://www.nahoraonline.com/convocacao-urgente-servidores-do-ex-territorio-devem-comparecer-ao-sindsef/#comment-3445">Quando pagarão o anuênio pra quem não recebeu ?</a>
								</div>
								<div class="entry-meta">
									<span class="date">
										05/12/2017									</span>
							
								</div>
							</div>
						</li>
					</ul>
		
	   </aside>	</div>
				
	<div class="footer-widget">
	<aside id="wellthemes_facebook_widget-2" class="widget widget_facebook" data-animation="fadeInUp">			<div class="widget-title">
				<h4 class="title">Encontre-nos no Facebook</h4>
			</div>
				
		<div class="fb-container">
			
			<div>
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fnahoraonline.ro&amp;width=260&amp;colorscheme=dark&amp;border_color=%23ffffff&amp;show_faces=true&amp;stream=false&amp;show_border=false&amp;header=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:260px; height: 600px; " allowTransparency="true" show-border="false"></iframe>
				
				
			</div>
		</div>
		</aside>	</div>
				
	<div class="footer-widget">
	<aside id="nav_menu-2" class="widget widget_nav_menu" data-animation="fadeInUp"><div class="widget-title"><h4>Mapa do Site</h4></div><div class="menu-menu-rodape-container"><ul id="menu-menu-rodape" class="menu"><li id="menu-item-131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131"><a href="http://www.nahoraonline.com/">Home</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132"><a href="http://www.nahoraonline.com/sobre-o-portal/">Sobre o Portal</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109"><a href="http://www.nahoraonline.com/category/politica/">Política</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://www.nahoraonline.com/category/geral/">Geral</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://www.nahoraonline.com/category/artigos-colunas/">Artigos &#038; Colunas</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="http://www.nahoraonline.com/category/policia/">Polícia</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://www.nahoraonline.com/category/coluna-do-servidor/">Coluna do Servidor</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100"><a href="http://www.nahoraonline.com/category/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="http://www.nahoraonline.com/tv-na-hora/">TV Na Hora</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133"><a href="http://www.nahoraonline.com/contato/">Contato</a></li>
</ul></div></aside>	</div>
				
	<div class="footer-widget col-last">
	<aside id="wellthemes_aboutus_widget-2" class="widget widget_aboutus" data-animation="fadeInUp">	    
					<div class="widget-title">
				<h4 class="title">Sobre o Portal</h4>
			</div>
				
				
	   		   <div class="info-text">
				É um prazer recebê-lo(a) em nosso portal. Nos Sentimos ainda mais honrados com seu interesse em nos conhecer melhor. Vivemos em um mundo de constantes transformações. A cada nova geração mudam-se as formas de relacionamentos e de vida em sociedade. Podemos afirmar que a atual geração já está marcada pelas transformações provocadas pela Internet... <br><br>

<a class="linkmais" href="http://www.nahoraonline.com/sobre-o-portal">Leia +</a>		   </div>
	   	   
	   <div class="social-links">
		   <ul class="list">
			   					<li>						
						<a class="twitter" href="https://twitter.com/nahoraonline" target="_blank"><i class="fa fa-twitter"></i></a>
					</li>
									<li>
						<a class="fb" href="https://www.facebook.com/nahoraonline.ro" target="_blank"><i class="fa fa-facebook"></i></a>
					</li>
									<li>
						<a class="gplus" href="https://plus.google.com/113769207519324511663/posts" target="_blank"><i class="fa fa-google-plus"></i></a>
					</li>
									<li>
						<a class="youtube" href="https://www.youtube.com/channel/UCFoAIv2sEHM177Xsli4xGqQ" target="_blank"><i class="fa fa-youtube-play"></i></a>
					</li>
									<li>
						<a class="rss" href="http://www.nahoraonline.com/feed" target="_blank"><i class="fa fa-rss"></i></a>
					</li>
								
			</ul>
		</div>		
	   </aside>	</div>
	</div>
	</div><!-- /footer-widgets -->	


<div class="footer-completo">

<div class="footer_normal"> 
<div class="copy">
<strong>Na Hora Online</strong> Jornal Eletrônico Comércio e Serviços de Informática Ltda ME - © 2014 - Todos os direitos reservados - Fone: (069) 99229-6969 
</div>

<div class="creditos">
<div class="display">

<div class="creditos1">
<strong>Desenvolvido por:</strong> 
</div>
<div class="creditos2">
<a href="http://www.cami.com.br" target="_blank"><img src="http://www.cami.com.br/img/logo_cami.png" alt="Agência Cami" width="80" height="50" border="0" title="Agência Cami"/></a>
</div>

</div>
</div>                       
</div>

<div class="footer_mobile">     
<div style="width:100%; text-align:center; clear:both; padding:15px 0 0 0;">
<strong>Na Hora Online</strong><br />
Jornal Eletrônico Comércio e Serviços de Informática Ltda ME - © 2014 - Todos os direitos reservados - Fone: (069) 99229-6969 
</div>

<div style="width:200px; margin:auto; text-align:center; clear:both; padding:15px 0 0 0;">
<div style="display:inline">
<div style="float:left; padding-top:14px;"><strong>Desenvolvido por:</strong></div> <div style="float:left;"><a href="http://www.cami.com.br" target="_blank"><img src="http://www.cami.com.br/img/logo_cami.png" alt="Agência Cami" title="Agência Cami" width="80" height="50" border="0"/></a></div>
</div>
</div>                    
</div>

</div>
    	
	</footer><!-- /footer -->

<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.3'></script>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.nahoraonline.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='mgl_tubelab-css'  href='http://www.nahoraonline.com/wp-content/plugins/mgl-tubelab/assets/css/mgl_tubelab.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='mgl_tubelab_magnific_popup-css'  href='http://www.nahoraonline.com/wp-content/plugins/mgl-tubelab/assets/css/magnific_popup.css?ver=4.2.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.nahoraonline.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/themes/na_hora/js/hoverIntent.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/themes/na_hora/js/superfish.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/themes/na_hora/js/jquery.easing.1.3.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/themes/na_hora/js/jquery.flexslider-min.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/themes/na_hora/js/lightbox.min.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/themes/na_hora/js/jflickrfeed.min.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/themes/na_hora/js/jquery.mobilemenu.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/themes/na_hora/js/jquery.touchSwipe.min.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/themes/na_hora/js/jquery.mousewheel.min.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/themes/na_hora/js/custom.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/themes/na_hora/js/jquery.simplyscroll.min.js?ver=4.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ec_ajax_data = {"ajax_url":"http:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"Avalia\u00e7\u00e3o registrada com sucesso!","previously_voted":"Voc\u00ea j\u00e1 avaliou esta not\u00edcia!","request_error":"Houve algum problema","unknown":"Ocorreu um erro"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/themes/na_hora/js/wt-rating.js?ver=4.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/www.nahoraonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/plugins/mgl-tubelab/assets/js/tubelab-loader.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/plugins/mgl-tubelab/assets/js/libs/jquery.fitvids.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.nahoraonline.com/wp-content/plugins/mgl-tubelab/assets/js/libs/jquery.magnific-popup.min.js?ver=4.2.12'></script>

</body>
</html>